<!DOCTYPE html>
<html>
<head>
        <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" type="image/x-icon" href="/favicon.ico">  
    <title>«Ми залишатимемося з вами стільки, скільки знадобиться»: дружина Стінга Труді Стайлер зустрілася з українськими біженцями у Польщі - cosmo.com.ua</title>
    <meta name="description" content="З перших днів повномасштабної війни&nbsp;Стінг активно&nbsp;підтримує Україну. У цьому співака&nbsp;підтримує і його дружина, режисерка і продюсерка&nbsp;Труді Стайлер, яка днями зустрілася з українськими біженцями у Польщі.&nbsp;  &laquo;Цими вихідними я відвідала Help" />
    <meta name="keywords" content="" />
    <!-- З перших днів повномасштабної війни&nbsp;Стінг активно&nbsp;підтримує Україну. У цьому співака&nbsp;підтримує і його дружина, режисерка і продюсерка&nbsp;Труді Стайлер, яка днями зустрілася з українськими біженцями у Польщі.&nbsp;  &laquo;Цими вихідними я відвідала Help -->
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    <meta property="og:title" content="«Ми залишатимемося з вами стільки, скільки знадобиться»: дружина Стінга Труді Стайлер зустрілася з українськими біженцями у Польщі" />    <meta property="og:url" content="https://www.cosmo.com.ua/druzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch/" />    <meta property="og:image" content="https://www.cosmo.com.ua/i/publications/8/560_292/mi-zalishatimemosya-z-vami-stlki-sklki-znadobitsyadruzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch-1838-69394.jpg?v1672894432" />    <meta property="og:site_name" content="Cosmopolitan — модный женский журнал" />    <meta property="og:description" content="З перших днів повномасштабної війни Стінг активно підтримує Україну. У цьому співака підтримує і його дружина, режисерка і продюсерка Труді Стайлер, яка днями зустрілася з українськими біженцями у Польщі.   «Цими вихідними я відвідала Help"/>    <meta property="og:type" content="article"/>    
    <meta itemprop="name" content="«Ми залишатимемося з вами стільки, скільки знадобиться»: дружина Стінга Труді Стайлер зустрілася з українськими біженцями у Польщі">    <meta itemprop="description" content="З перших днів повномасштабної війни Стінг активно підтримує Україну. У цьому співака підтримує і його дружина, режисерка і продюсерка Труді Стайлер, яка днями зустрілася з українськими біженцями у Польщі.   «Цими вихідними я відвідала Help">    <meta itemprop="image" content="https://www.cosmo.com.ua/i/publications/8/560_292/mi-zalishatimemosya-z-vami-stlki-sklki-znadobitsyadruzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch-1838-69394.jpg?v1672894432">    <meta name="yandex-verification" content="f2d3f45649ffeed8" />
    <meta property="fb:app_id" content="204354086288241"/>
    <meta property="fb:pages" content="109265109120350" />
    <link rel="canonical" href="https://www.cosmo.com.ua/druzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch/" />
    <link rel="amphtml" href="https://www.cosmo.com.ua/druzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch/">
    <meta property="article:published_time" content="2022-05-05T13:20:00+03:00" />
    <meta property="article:modified_time" content="2022-05-05T13:20:42+03:00" />
    <meta property="article:section" content="Звезды - Новости" />
    
    <meta property="og:image:width" content="560"/>
    <meta property="og:image:height" content="292"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cosmo_ua">
    <meta name="twitter:title" content="«Ми залишатимемося з вами стільки, скільки знадобиться»: дружина Стінга Труді Стайлер зустрілася з українськими біженцями у Польщі">    <meta name="twitter:description" content="З перших днів повномасштабної війни Стінг активно підтримує Україну. У цьому співака підтримує і його дружина, режисерка і продюсерка Труді Стайлер, яка днями зустрілася з українськими біженцями у Польщі.   «Цими вихідними я відвідала Help">    <meta name="twitter:creator" content="@cosmo_ua">
    <meta property="twitter:url" content="https://www.cosmo.com.ua/druzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch/" />    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://www.cosmo.com.ua/i/publications/8/560_292/mi-zalishatimemosya-z-vami-stlki-sklki-znadobitsyadruzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch-1838-69394.jpg">    <meta http-equiv="Last-Modified" content="Thu, 05 May 2022 10:20:42 GMT">    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.cosmo.com.ua",
      "logo": "https://www.cosmo.com.ua/img/cosmo100.jpg" 
    }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "url" : "https://www.cosmo.com.ua",
      "contactPoint" : [
        { "@type" : "ContactPoint",
          "telephone" : "+38-044-496-15-92", 
          "contactType" : "customer service" 
        } ] }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "name" : "Cosmo",
      "url" : "https://www.cosmo.com.ua",
      "sameAs" : [ "www.facebook.com/CosmopolitanUkraine",
        "https://twitter.com/cosmo_ua",
        "https://plus.google.com/u/0/b/109584157902239580255/+CosmoUaforyou/"]
    }
    </script>
    
    
        
    <link href="https://plus.google.com/u/0/b/109584157902239580255/" rel="publisher">
    <!-- DFP HEAD -->
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), 
vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_300404_5631.js?cb=' + cb, 
pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), 
gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } 
loadScript(pbSrc); 
loadScript(gptSrc); 
loadScript(vpbSrc); 
})() </script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {   
    if (window.innerWidth <= 1000) {
      //googletag.defineSlot('/21832175852/HSU_cosmo_1000_100_mob', [1000, 150], 'div-gpt-ad-1562927293991-0').addService(googletag.pubads());
      //googletag.defineSlot('/21832175852/HSU_cosmo_300_600_mob', [300, 600], 'div-gpt-ad-1562927336899-0').addService(googletag.pubads());
    } else {
      googletag.defineSlot('/22213884097/HSU_cosmo_300_600_pc', [300, 600], 'div-gpt-ad-1562926509103-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/hsu_cosmo_left_bc', ['fluid'], 'div-gpt-ad-1563805382176-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/hsu_cosmo_right_bc', ['fluid'], 'div-gpt-ad-1563805456623-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/HSU_cosmo_1920_150', [1920, 150], 'div-gpt-ad-1563805699878-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/HSU_cosmo_scroll', [300, 250], 'div-gpt-ad-1572870467837-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/HSU_cosmo_fluid_selfpromo', ['fluid'], 'div-gpt-ad-1578048724026-0').addService(googletag.pubads());
    }
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('URL', ['druzhina-stnga-trud-stayler-zustrlasya-z']);    googletag.pubads().setTargeting('ads_block', ['1']);       
    googletag.enableServices();
  });
</script>
  
    <!-- OnThe.io -->    
    <script async src="https://cdn.onthe.io/io.js/Pr2NzJ7LQig4"></script>
    <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.cosmo.com.ua/druzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch/",
        page_url_canonical: "https://www.cosmo.com.ua/druzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch/",
        page_title: "«Ми залишатимемося з вами стільки, скільки знадобиться»: дружина Стінга Труді Стайлер зустрілася з українськими біженцями у Польщі - cosmo.com.ua",
        page_type: "article",
        page_language: "ru",        article_authors: ["Юлия Николайчук"],    
        article_categories: ["Звезды"],    
        article_subcategories: ["Новости"],    
        article_word_count: "176",    
        article_publication_date: "Thu, 05 May 2022 09:33:55 GMT"    });
    </script>    
    <script async defer src="//platform.instagram.com/en_US/embeds.js" async></script>
    <link type="text/css" rel="stylesheet" href="/css/desktop/fonts.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/uikit.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/style.css" />
    <script src="/js/desktop/uikit.min.js"></script>
    <script src="/js/desktop/uikit-icons.min.js"></script>
    
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="/js/jquery.validate.js"></script>
    <script type="text/javascript">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</script>
    <style type="text/css">
    .br{
/*        height:150px;*/
        height:auto;
    }
    body, .br{
        background-color: transparent; 
    }
    .page-desc img{
        width: auto !important;
        height: auto !important;
        max-height: 90vh;
    }
    .page-desc p{
        font-size: 22px !important;
    }
    .page-desc span{
        font-size: 22px !important;
    }
    .iia_gall_box{
        background-color: #eee;
    }
    .iia_gall_show {
        top:auto;
        bottom:40px;
    }
/*    BRNDING FIX  */
.br_left, .br_right {
    background: transparent;
}
.br_box{
    top: 150px;
}
/* FIX UI_MENU FOR DREAM SEARCH */ 
        ul.ui-menu{
            background: white;
            text-decoration: none;
            list-style-type: none;
            padding: 10px;
        }
        em{
            color:black;
        }
        #div-gpt-ad-1572870467837-0{
            margin:0 auto;
            margin-top:10px !important;
        }
        /* FIX JOURNALS TEXT WIDTHOUT FONTS */ 
        .cover_txt_list *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        .journals_block_text *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        /*        HIDE BRANDING ON TOP BY HEIGHT */
        .br{
/*            height:auto !important;*/
        }
        /* Socila buttons menu fix */
        .uk-icon-button {color: #444;}
        /* Sticky right column */
        .sticky_right_column{
              position: -webkit-sticky; /* Required for Safari */
              position: sticky;
              top:100px;
        }
        /* Fix stars rating button */
        .star {
            cursor: pointer;
        }
        /*   Subscribe menu button*/
        .iia_mail_rec1 {width: auto;}
        .iia_mail_rec2 {
            width: 0;
            padding-right: 0;
            overflow: hidden;
            transition: 0.5s;
            animation: iia_mail_rec2 4s 1;
        }
        @keyframes iia_mail_rec2 {
            0% {
                width: auto;
                padding-right: 10px;
            }
            90% {
                width: auto;
                padding-right: 10px;
            }    
            100% {
                width: 0;
                padding-right: 0;
            }
        }
        .iia_mail_rec1:hover .iia_mail_rec2 {
            width: auto;
            padding-right: 10px;
        }
        .iia_mail_rec1:hover, .iia_mail_rec1:focus {background-color: #f8f8f8;}
        .nav_mag {position: relative;}
        .nav_mag_box {
            position: absolute;
            z-index: 1;
            background: rgba(255, 255, 255, 0.7);
            width: 100%;
            height: 100%;
            color: #e670b1;
            text-transform: uppercase;
            letter-spacing: 2px;
            font-weight: 600;
            font-size: 20px;
            transition: 0.5s;
            opacity: 0;
        }
        .nav_mag_box span {
            background: #fff;
            padding: 10px 20px;
            box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);
        }
        .nav_mag_box:hover {opacity: 1;}
        /* add text for adv blocks */
        .adv_block_txt{
            font-size: 10px;
            letter-spacing: 2px;
            color: #999;
            text-decoration: none;
            text-transform: uppercase;
            padding-bottom: 2px;
        }
    </style></head>
<body> 
        <div id='scroll_top'></div>
    <div class='scroll_top'>
        <a href="#scroll_top" uk-scroll><span uk-icon="arrow-up"></span></a>
    </div>
    <div class='br'> <!-- Admixer TOP --> 
 <div id="branding_main_block" style="width: 100%;overflow: hidden;position:absolute;">
    <div id="branding_inner_block" style="position: relative;right:50%;text-align:center;">
        <div id="branding_inner_block2" style="width: 1920px;margin-right: -100%;display:inline-block;">
            <!-- /21832175852/HSU_cosmo_1920_150 -->
            <div id='div-gpt-ad-1563805699878-0' style='width: 1920px;'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805699878-0'); });
              </script>
            </div>
                                </div>
    </div>
 </div>
 <!-- Admixer TOP --> 
 <script>
        $(document).ready(function() {  
            $('#div-gpt-ad-1563805699878-0').bind("DOMSubtreeModified",function(){
                    if( $( "#div-gpt-ad-1563805699878-0" ).find( "iframe" ).length ){
                        $("#branding_main_block").height($(this).height());
                        $(".br").height($(this).height());
                    }            
            });
        });
 </script></div>
        <!-- FACEBOOK SDK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=204354086288241";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> 
    <!-- FACEBOOK SDK -->         
      <script>
        dataLayer = [{
          'Blog_post_Author': 'Юлия Николайчук',
                    'SEO_Content': 'Супер трафик',
                              
          'Blog_post_Category': 'Звезды - Новости',
          'Blog_post_Date': '05.05.2022'
        }];
      </script>
              <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGCTJ6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TGCTJ6');</script>    
    <div class="uk-section uk-padding-remove uk-background-default uk-box-shadow-small" style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class="uk-container uk-padding-remove-horizontal">
        <nav class="uk-navbar-container " uk-navbar>
            <div class="uk-navbar-left">
                <a class="uk-navbar-toggle" uk-navbar-toggle-icon href="" uk-toggle="target: #offcanvas-nav" id="menu_square_click"></a>
                <a href="/" class="uk-navbar-item uk-logo">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 20px;'>
                </a>
                <ul class="uk-navbar-nav">
            <li><a href="/fashion/">Мода</a>
    </li>
                <li><a href="/stars/">Звезды</a>
    </li>
                <li><a href="/beauty/">Красота</a>
    </li>
                <li><a href="/health/">Тело</a>
    </li>
                                                    
    <li ><a href="/projects/" title="" rel="nofollow">Спецпроекты</a></li>
         
</ul>                
            </div>
            <div class="uk-navbar-right">
                <ul class="uk-navbar-nav">
                                    </ul>
                <a href="https://www.cosmo.com.ua/journals/" class='iia_mail_rec1 iia_meta uk-text-meta uk-text-uppercase uk-margin-small-right uk-flex uk-flex-center uk-flex-middle uk-icon-button'>
                    <span class="uk-icon-button" uk-icon="icon: mail"></span>
                    <span class='iia_mail_rec2'>Подписка</span>
                </a>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: instagram"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: twitter"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: youtube"></a>
                <div class="uk-navbar-right">
                    <a class="uk-navbar-toggle" href="#modal-full" uk-search-icon uk-toggle></a>
                </div>
            </div>
        </nav>
        <div id="modal-full" class="uk-modal-full uk-modal" uk-modal>
            <div class="uk-modal-dialog uk-flex uk-flex-center uk-flex-middle" uk-height-viewport>
                <button class="uk-modal-close-full" type="button" uk-close></button>
                <form class="uk-search uk-search-large" action="/search/">
                    <input class="uk-search-input uk-text-center" id="search_str" name="search_str"  type="search" placeholder="Поиск..." autofocus>
                </form>
            </div>
        </div>
    </div>
</div>

<div id="offcanvas-nav" uk-offcanvas="overlay: true">
    <div class="uk-offcanvas-bar uk-dark uk-box-shadow-large" id="identifikator"></div>
</div>    
    <div class='br_box uk-width-1-1 uk-section uk-padding-remove' style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class='uk-flex uk-flex-between'>
        <div class='br_left'>
            <!-- /21832175852/hsu_cosmo_left_bc -->
            <div id='div-gpt-ad-1563805382176-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805382176-0'); });
              </script>
            </div>
        </div>
        <div class='br_right'>
            <!-- /21832175852/hsu_cosmo_right_bc -->
            <div id='div-gpt-ad-1563805456623-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805456623-0'); });
              </script>
            </div>
        </div>
    </div>
</div>            <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex" itemscope itemtype="https://schema.org/Article">
        <link itemprop="mainEntityOfPage" href="https://www.cosmo.com.ua/druzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch/" style="display:none;" />
        <div class="uk-container uk-background-default uk-padding-remove uk-flex">
            <div class="uk-width-1-1 uk-padding-small uk-padding-remove-right">
                <div class="page-desc io-article-body" data-io-article-url="https://www.cosmo.com.ua/druzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch/" id="article_text">
                    <h1 class="iia_title" itemprop="name headline">«Ми залишатимемося з вами стільки, скільки знадобиться»: дружина Стінга Труді Стайлер зустрілася з українськими біженцями у Польщі</h1>
                    <div class="iia_meta uk-text-meta uk-text-uppercase"><a href="">Звезды / Новости</a><div style="float:right; ">5 мая 2022</div></div>
                    
                    <div class="page-date" itemprop="datePublished" content="2022-5-5"  style="display:none;">5 мая 2022</div>
                    <div class="page-date" itemprop="dateModified" content="2022-5-5" style="display:none;">5 мая 2022</div>
                    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <span itemprop="name">Cosmo</span>
                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;" >
                           <img itemprop="url" src="https://www.cosmo.com.ua/druzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch/" alt="LOGO">
                           <meta itemprop="width" content="100">
                           <meta itemprop="height" content="18">
                        </span> 
                    </div>                    
                    <hr class="uk-divider-small">
                                                                                <img itemprop="image" src="/i/publications/8/830_550/mi-zalishatimemosya-z-vami-stlki-sklki-znadobitsyadruzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch-1838-69394.jpg" style="display:none;">                    
                    <p style="text-align:center"><img alt="" src="/upload/image/druzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch.jpg" style="height:839px; width:1061px" /></p>

<p style="text-align:justify">З перших днів повномасштабної війни&nbsp;Стінг активно&nbsp;підтримує Україну. У цьому співака&nbsp;підтримує і його дружина, режисерка і продюсерка&nbsp;Труді Стайлер, яка днями зустрілася з українськими біженцями у Польщі.&nbsp;</p>

<p style="text-align:justify"><em>&laquo;Цими вихідними я відвідала Help Ukraine Center у Любліні, де зустрілась з мужніми дітьми та матерями, які вимушені були залишити охоплену &nbsp;війною Україну. Деякі з цих дітей здійснили небезпечну подорож до Польщі зі своїми сім&rsquo;ями, хтось із друзями, хтось приїхав сам. Це розбиває серце&raquo;, </em>&mdash; написала Стайлер у своєму Instagram.&nbsp;</p>

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CdG9-KpP9Su/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px">
<div style="align-items:center; display:flex; flex-direction:row">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:40px; margin-right:14px; width:40px">&nbsp;</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; margin-bottom:6px; width:100px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:60px">&nbsp;</div>
</div>
</div>

<div style="padding:19% 0">&nbsp;</div>

<div style="display:block; height:50px; margin-bottom:12px; margin-left:12px; margin-right:12px; margin-top:12px; width:50px">&nbsp;</div>

<div style="padding-top:8px">
<div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px"><a href="https://www.instagram.com/p/CdG9-KpP9Su/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Переглянути цей допис в Instagram</a></div>
</div>

<div style="padding:12.5% 0">&nbsp;</div>

<div style="align-items:center; display:flex; flex-direction:row; margin-bottom:14px">
<div>
<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(0px) translateY(7px); width:12.5px">&nbsp;</div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12.5px; margin-left:2px; margin-right:14px; transform:rotate(-45deg) translateX(3px) translateY(1px); width:12.5px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(9px) translateY(-18px); width:12.5px">&nbsp;</div>
</div>

<div style="margin-left:8px">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:20px; width:20px">&nbsp;</div>

<div style="border-bottom:2px solid transparent; border-left:6px solid #f4f4f4; border-top:2px solid transparent; height:0; transform:translateX(16px) translateY(-4px) rotate(30deg); width:0">&nbsp;</div>
</div>

<div style="margin-left:auto">
<div style="border-right:8px solid transparent; border-top:8px solid #f4f4f4; transform:translateY(16px); width:0px">&nbsp;</div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12px; transform:translateY(-4px); width:16px">&nbsp;</div>

<div style="border-left:8px solid transparent; border-top:8px solid #f4f4f4; height:0; transform:translateY(-4px) translateX(8px); width:0">&nbsp;</div>
</div>
</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center; margin-bottom:24px">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; margin-bottom:6px; width:224px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:144px">&nbsp;</div>
</div>

<p style="text-align:center"><a href="https://www.instagram.com/p/CdG9-KpP9Su/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Допис, поширений Trudie Styler (@trudiestyler)</a></p>
</div>
</blockquote>

<p style="text-align:justify">Зірка зазначила, що центр надав прихисток та усю необхідну допомогу людям, які її потребували. Однак зараз, за словами Труді, засновники&nbsp;побоюються, що постачання та підтримка міжнародної спільноти можуть згаснути, оскільки аудиторія звикне до війни, що триває в Україні.</p>

<p style="text-align:justify"><em>&laquo;Зараз підтримка потрібна як ніколи&raquo;, </em>&mdash; зазначила Стайлер.</p>

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CdF4NZEtNAZ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px">
<div style="align-items:center; display:flex; flex-direction:row">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:40px; margin-right:14px; width:40px">&nbsp;</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; margin-bottom:6px; width:100px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:60px">&nbsp;</div>
</div>
</div>

<div style="padding:19% 0">&nbsp;</div>

<div style="display:block; height:50px; margin-bottom:12px; margin-left:12px; margin-right:12px; margin-top:12px; width:50px">&nbsp;</div>

<div style="padding-top:8px">
<div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px"><a href="https://www.instagram.com/p/CdF4NZEtNAZ/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Переглянути цей допис в Instagram</a></div>
</div>

<div style="padding:12.5% 0">&nbsp;</div>

<div style="align-items:center; display:flex; flex-direction:row; margin-bottom:14px">
<div>
<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(0px) translateY(7px); width:12.5px">&nbsp;</div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12.5px; margin-left:2px; margin-right:14px; transform:rotate(-45deg) translateX(3px) translateY(1px); width:12.5px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(9px) translateY(-18px); width:12.5px">&nbsp;</div>
</div>

<div style="margin-left:8px">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:20px; width:20px">&nbsp;</div>

<div style="border-bottom:2px solid transparent; border-left:6px solid #f4f4f4; border-top:2px solid transparent; height:0; transform:translateX(16px) translateY(-4px) rotate(30deg); width:0">&nbsp;</div>
</div>

<div style="margin-left:auto">
<div style="border-right:8px solid transparent; border-top:8px solid #f4f4f4; transform:translateY(16px); width:0px">&nbsp;</div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12px; transform:translateY(-4px); width:16px">&nbsp;</div>

<div style="border-left:8px solid transparent; border-top:8px solid #f4f4f4; height:0; transform:translateY(-4px) translateX(8px); width:0">&nbsp;</div>
</div>
</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center; margin-bottom:24px">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; margin-bottom:6px; width:224px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:144px">&nbsp;</div>
</div>

<p style="text-align:center"><a href="https://www.instagram.com/p/CdF4NZEtNAZ/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Допис, поширений helpUkraine.center (@help_ukraine_center)</a></p>
</div>
</blockquote>

<p style="text-align:justify">Під час відвідин центру зірка також&nbsp;залишила пам&rsquo;ятний напис на Стіні пам&rsquo;яті, де пишуть свої побажання гості та відвідувачі центру.</p>

<p style="text-align:justify"><em>&laquo;Ми вас любимо. Ми вас підтримуємо. Ми залишатимемося з вами стільки, скільки знадобиться, доки весна знову не настане у прекрасній Україні. Труді та Стінг&raquo;, </em>&mdash; написала вона.</p>

                     
                                                             
                                                        </div>
                                <div class='iia_star_art uk-flex uk-flex-middle uk-flex-center uk-padding-small rating_block' id="69394">
                    <span uk-icon="star" class='iia_star star' id="1"></span>
                    <span uk-icon="star" class='iia_star star' id="2"></span>
                    <span uk-icon="star" class='iia_star star' id="3"></span>
                    <span uk-icon="star" class='iia_star star' id="4"></span>
                    <span uk-icon="star" class='iia_star star' id="5"></span>
                    
                    
            <div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
              <span style="display: none" itemprop="ratingValue">5</span>
              <span style="display: none" itemprop="bestRating">5</span>
              <span style="display: none" itemprop="reviewCount">1</span>
            </div>
            <input id="rating_res" type="hidden" value="5">            
                </div>
                <div class="rating_answer" style="text-align: center;font-size: 18px;color: #e670b1;font-weight: bold;"></div>
                                
                <div class="uk-width-1-1 uk-flex uk-flex-middle uk-flex-between">
                    <div class="uk-width-auto iia_aut">
                                                <div class="page-autor" itemprop="author" style="display:none;">Коваленко Андрей</div>                        <div><b>Фото:</b> instagram.com/trudiestyler</div>                                            </div>
                    <div class="uk-width-auto uk-flex uk-flex-right uk-flex-middle">
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/druzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch/');return false;"></a>-->
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/druzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch/');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="twitter" onclick="Share.twitter('https://www.cosmo.com.ua/druzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch/', '');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right pinterest1" uk-icon="pinterest" data-media="https://www.cosmo.com.ua/i/publications/8/830_550/mi-zalishatimemosya-z-vami-stlki-sklki-znadobitsyadruzhina-stnga-trud-stayler-zustrlasya-z-ukranskimi-bzhencyami-u-polshch-1838-69394.jpg" data-description="«Ми залишатимемося з вами стільки, скільки знадобиться»: дружина Стінга Труді Стайлер зустрілася з українськими біженцями у Польщі"></a>
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="whatsapp"></a>-->
                    </div>
                </div>
                <div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
<div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
        <div class='uk-width-1-2'>
        <a class="uk-link-reset" href="https://www.cosmo.com.ua/svoboda-buti-soboyu-anna-trncher-i-jerry-heil-pro-samovirazhennya-ta-girl-power/" target="_blank">
            <div class="uk-flex uk-margin uk-margin-top">
                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1" style="background: url(/i/plashki_top/310_233/svoboda-buti-soboyu-anna-trncher--jerry-heil-pro-samovirazhennya-ta-girl-power-3056-85.jpg) 50% / cover;"></div>
                <div class="uk-width-medium uk-margin-left uk-margin-right">
                    <div class="uk-comment-title">Свобода бути собою:</div>
                    <p class="uk-comment-meta uk-margin-remove"> Анна Трінчер і Jerry Heil про самовираження та girl power</p>
                </div>
            </div>
        </a>
    </div>
    </div>
                <!--<div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
                
                <div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Николь Кидман – 51:</div>
                                    <p class="uk-comment-meta uk-margin-remove">лучшие цитаты актрисы о возрасте, материнстве и любви</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_2"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Перебор:</div>
                                    <p class="uk-comment-meta uk-margin-remove">Анна Седокова зафотошопила свою фигуру до неузнаваемости</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_3"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Невероятно легкий</div>
                                    <p class="uk-comment-meta uk-margin-remove">десерт - пирог с красной смородиной и безе</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_4"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Как за 2 месяца</div>
                                    <p class="uk-comment-meta uk-margin-remove">полностью изменить фигуру?</p>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>-->
                                                <script>
                $(document).ready(function() {
                    //$("#article_text").find("img").parent().css("text-align", 'center');
                    $("#article_text").find("p").each(function() {
                      if($( this ).children().length){
                        var parentTag = $( this ).children().get( 0 ).tagName;
                        //$( this ).prepend( document.createTextNode( parentTag + " > " ) );                        
                        //console.log(parentTag);
                        var parentLen = $( this ).children().length;
                        if(parentTag=="IMG" && parentLen==1){
                            $(this).css("text-align", 'center');        
                        }
                      }
                    });
                    console.log("check center");
                });
                </script>
                            </div>
            
            <div class="uk-width-auto uk-padding-small">
    <div class="sticky_right_column" style='width: 300px;height: auto;'>
        <div class='uk-margin-small-bottom'>
            
<!-- /21832175852/HSU_cosmo_300_600_pc -->
<div style="width:300px;">
    <span class="adv_block_txt">Реклама</span>
    <div id='div-gpt-ad-1562926509103-0' style='width: 300px; height: 600px; margin: 0 auto;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562926509103-0'); });
      </script>
    </div>
</div>
        </div>
                <div id="pr-block-r" uk-slideshow="autoplay: true; min-height: 350; max-height: 600" style="display:none;">
    <ul class="uk-slideshow-items">
        <li>
            <a id="pr-block-r-url" href='/u-wish-list-kapsulna-kolekcya-kokteylnih-sukon-brendu-mysoul-prisvyachena-dnyu-vsh-zakohanih/' target="_blank">  
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img id="pr-block-r-img" src="" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div id="pr-block-r-title" class='uk-h5'>В чому святкувати День святого Валентина: 7 красивих та дуже спокусливих суконь для вау-ефекту</div>
                    </div>
                </div>
            </a>
        </li>
        <!--<li>
            <a href=''>
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img src="img/cosmo_2019/03.jpg" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div class='uk-h5'>Николь Кидман – 51: лучшие цитаты актрисы о возрасте, материнстве и любви</div>
                    </div>
                </div>
            </a>
        </li>-->
    </ul>
</div>
<script type="text/javascript">

    $('document').ready(function($){
        var pr_block_r_items = [[]]; 
                    pr_block_r_items[1] = {
            "url":"/u-wish-list-kapsulna-kolekcya-kokteylnih-sukon-brendu-mysoul-prisvyachena-dnyu-vsh-zakohanih/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/4/390_259/v-chomu-svyatkuvati-den-svyatogo-valentina-7-krasivih-ta-duzhe-spokuslivih-sukon-dlya-vau-efektu-1838-68896.jpg",
            "title":"В чому святкувати День святого Валентина: 7 красивих та дуже спокусливих суконь для вау-ефекту"   
            }
               
                    pr_block_r_items[2] = {
            "url":"/gotumos-do-zimi-byut-produkti-yak-potrbn-tob-u-holodnomu-sezon/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/13/390_259/gotumos-do-zimi-byut-produkti-yak-potrbn-tob-u-holodniy-sezon-1838-68332.jpg",
            "title":"Готуємось до зими: б'юті-продукти, які потрібні тобі у холодний сезон"   
            }
               
                    pr_block_r_items[3] = {
            "url":"/5-meykap-trendv-vd-yakih-vs-budut-u-zahvat-c-osen/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/14/390_259/golovn-meykap-trendi-vd-yakih-vs-u-zahvat-c-osen-1838-68140.jpg",
            "title":"Головні мейкап-тренди, від яких всі у захваті цієї осені"   
            }
               
                    pr_block_r_items[4] = {
            "url":"/top-4-samih-neobichnih-seks-igrushek-kotorie-tieshche-ne-videla/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/2/390_259/top-4-samih-neobichnih-seks-igrushek-kotorie-tieshche-ne-videla-1838-67897.jpg",
            "title":"ТОП-4 самых необычных секс-игрушек, которые ты еще не видела"   
            }
               
                    pr_block_r_items[5] = {
            "url":"/lder-byut-ndustr-avon-vdznacha-135-rokv/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/12/390_259/lder-byut-ndustr-avon-vdznacha-135-rokv-1838-67829.jpg",
            "title":"Лідер б'юті-індустрії: Avon відзначає 135 років"   
            }
               
                    pr_block_r_items[6] = {
            "url":"/redakciya-testiruet-sredstva-koreyskogo-byuti-brenda-village-11-factory/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/13/390_259/redakciya-testiruet-sredstva-koreyskogo-byuti-brenda-village-11-factory-1838-67824.jpg",
            "title":"Редакция тестирует: средства бьюти-бренда Village 11 Factory"   
            }
               
                    pr_block_r_items[7] = {
            "url":"/7-vitaminov-i-badov-kotorie-dolzhni-bit-v-tvoem-osennem-racione/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/1018/390_259/7-vitaminov-i-badov-kotorie-dolzhni-bit-v-tvoem-osennem-racione-1838-67735.jpg",
            "title":"7 витаминов и БАДов, которые должны быть в твоем осеннем рационе "   
            }
               
                    pr_block_r_items[8] = {
            "url":"/sekreti-dealnogo-vesllya/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/310/390_259/sekreti-dealnogo-vesllya-1838-67670.jpg",
            "title":"Всі секрети ідеального весілля — в новому інтерв'ю Cosmo"   
            }
               
                    pr_block_r_items[9] = {
            "url":"/9-revolyucionnih-resheniy-dlya-doma-ot-samsung-kotorim-hochetsya-aplodirovat/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/1021/390_259/9-revolyucionnih-resheniy-dlya-doma-ot-samsung-kotorim-hochetsya-aplodirovat-1838-66583.jpg",
            "title":"9 революционных решений для дома от Samsung, которым хочется аплодировать"   
            }
               
                var myRand = getRndInteger(1,(pr_block_r_items.length-1));         
        $("#pr-block-r-url").attr("href", pr_block_r_items[myRand]["url"]);
        $("#pr-block-r-img").attr("src", pr_block_r_items[myRand]["image"]);
        $("#pr-block-r-title").html(pr_block_r_items[myRand]["title"]);
        $("#pr-block-r").show();
        function getRndInteger(min, max) {
          return Math.floor(Math.random() * (max - min + 1) ) + min;
        }    
    });
</script>
    </div>
</div>            
        </div>
    </div>
    <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex">
        <div class="uk-container uk-background-default uk-padding-remove">
          
            <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
                <div class="line"></div>
                <div class='iia_part'>Читайте также</div>
                <div class="uk-container uk-flex">
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://www.cosmo.com.ua/svoboda-buti-soboyu-anna-trncher-i-jerry-heil-pro-samovirazhennya-ta-girl-power/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="/i/plashki_top/310_233/svoboda-buti-soboyu-anna-trncher--jerry-heil-pro-samovirazhennya-ta-girl-power-3056-85.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Свобода бути собою: Анна Трінчер і Jerry Heil про самовираження та girl power</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/ya-ne-usvdomlyuvala-togo-shcho-viglyadayu-duzhe-divno-kortn-koks-rozpovla-pro-svoyu-zalezhnst-vd-ukolv-krasi'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/ya-ne-usvdomlyuvala-togo-shcho-viglyadayu-duzhe-divno-kortn-koks-rozpovla-pro-svoyu-zalezhnst-vd-ukolv-krasi-1838-12073.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>«Я не усвідомлювала того, що виглядаю дуже дивно»: Кортні Кокс розповіла про свою залежність від «уколів краси»</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/star-style/pishamos-eml-ratakovsk-u-stilnomu-golovnomu-ubor-ruslan-baginskiy'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/17/300_187/pishamos-eml-ratakovsk-u-stilnomu-golovnomu-ubor-ruslan-baginskiy-1838-12067.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Пишаємось: Емілі Ратаковскі у стильному головному уборі Ruslan Baginskiy</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/hto-vona-nova-dvchina-lona-maska'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/hto-vona-nova-dvchina-lona-maska-1838-12062.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Ілон Маск зустрічається з 27-річною акторкою</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/koroleva-velikobritan-elizaveta--zahvorla-na-koronavrus'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/koroleva-velikobritan-elizaveta--zahvorla-na-koronavrus-1838-12059.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Королева Великобританії Єлизавета ІІ захворіла на коронавірус</div>
                        </a>
                    </div>
                                                        </div>
            </div>



    <div class="uk-section uk-padding-small uk-padding-remove-vertical">
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/mo-serce-rozbite-elton-dzhon-prosit-dopomogti-meshkancyam-marupolya/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/mo-serce-rozbite-elton-dzhon-zaklikav-svt-evakuyuvati-meshkancv-marupolya-1838-69400.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/mo-serce-rozbite-elton-dzhon-prosit-dopomogti-meshkancyam-marupolya/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/mo-serce-rozbite-elton-dzhon-prosit-dopomogti-meshkancyam-marupolya/'>
            <h3>«Моє серце розбите»: Елтон Джон закликав світ врятувати мешканців Маріуполя</h3>
        </a>
        <p>Виконавець відвідував Маріуполь у 2009 році.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                                                <div class="uk-section uk-padding-small uk-padding-remove-vertical">
                <div class="line"></div>
                <!-- /21832175852/HSU_cosmo_fluid_selfpromo -->
<div id='div-gpt-ad-1578048724026-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578048724026-0'); });
  </script>
</div>            </div>
                        
            
                        
                        </div>
                         
                        <div class="line"></div>
<div id="pr-block-b" class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade" style="display:none;">
    <div class="uk-width-1-2 uk-position-relative">
        <a class="pr-block-b-url" href=''>
            <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img id="pr-block-b-img" class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href=''>
                <div id="pr-block-b-strname" class='iia_meta uk-text-meta uk-text-uppercase'></div>
            </a>
                    </div>
        <a href='' class="pr-block-b-url">
            <h3 id="pr-block-b-title"></h3>
        </a>
        <p id="pr-block-b-dsc"></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                    </div>
    </div>
</div>
<script type="text/javascript">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</script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/denel-redklff-proda-mant-z-garr-pottera-dlya-dopomogi-ukranskim-rodinam/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/denel-redklff-proda-mant-z-garr-pottera-dlya-dopomogi-ukranskim-rodinam-1838-69396.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/denel-redklff-proda-mant-z-garr-pottera-dlya-dopomogi-ukranskim-rodinam/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/denel-redklff-proda-mant-z-garr-pottera-dlya-dopomogi-ukranskim-rodinam/'>
            <h3>Деніел Редкліфф продає мантії з «Гаррі Поттера» для допомоги українським родинам</h3>
        </a>
        <p>Доставка по світу &mdash; безкоштовна.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                         
<div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/svoboda-buti-soboyu-anna-trncher-i-jerry-heil-pro-samovirazhennya-ta-girl-power/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_contest_promo_block'>        
            <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/plashki_top/830_550/svoboda-buti-soboyu-anna-trncher--jerry-heil-pro-samovirazhennya-ta-girl-power-3056-85.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            
                <div class='iia_meta uk-text-meta uk-text-uppercase'>COSMO / Тренды</div>
                   
        </div>
        <a href='https://www.cosmo.com.ua/svoboda-buti-soboyu-anna-trncher-i-jerry-heil-pro-samovirazhennya-ta-girl-power/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_contest_promo_block'>
            <h3>Свобода бути собою: Анна Трінчер і Jerry Heil про самовираження та girl power</h3>
        </a>
        <p></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                    </div>
    </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/kamn-z-yakim-gralasya-malenka-dvchinka-naspravd-buv-ulamkom-bombi-andzhelna-dzhol-prisvyatila-post-v-instaram-svomu-vzitu-do-lvova-ta-ukranskim-dtyam/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/kamn-z-yakim-gralasya-malenka-dvchinka-naspravd-buv-ulamkom-bombi-andzhelna-dzhol-prisvyatila-post-v-instaram-svomu-vzitu-do-lvova-ta-ukranskim-dtyam-1838-69393.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/kamn-z-yakim-gralasya-malenka-dvchinka-naspravd-buv-ulamkom-bombi-andzhelna-dzhol-prisvyatila-post-v-instaram-svomu-vzitu-do-lvova-ta-ukranskim-dtyam/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/kamn-z-yakim-gralasya-malenka-dvchinka-naspravd-buv-ulamkom-bombi-andzhelna-dzhol-prisvyatila-post-v-instaram-svomu-vzitu-do-lvova-ta-ukranskim-dtyam/'>
            <h3>«Камінь, з яким гралася маленька дівчинка, насправді був уламком бомби»: Анджеліна Джолі присвятила пост в Instaram своєму візиту до Львова та українським дітям</h3>
        </a>
        <p>Голлівудська акторка та посол доброї волі ООН поділилася думками після візиту до України.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade" style="display:none;">
    <div class="line"></div>
    <div class="uk-container uk-flex">
                                                <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://aromateque.elle.ua/" target="_blank">
                        <img src='/i/plashki/300_300/250-3004-250.png'>
                    </a>
                </div>
                                                                        <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://www.cosmo.com.ua/spectema/stay-at-home/" target="_blank">
                        <img src='/i/plashki/300_300/242-3004-242.png'>
                    </a>
                </div>
                                        <!--    
        <div class="uk-width-1-3 uk-flex uk-flex-center">
            <a href=''>
                <img src='https://www.cosmo.com.ua/i/plashki/300_300/211-3004-211.jpg'>
            </a>
        </div>
        <div class="uk-width-1-3 uk-flex uk-flex-center">
            <a href=''>
                <img src='https://www.cosmo.com.ua/i/plashki/300_300/212-3004-212.jpg'>
            </a>
        </div>
        -->
    </div>
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/pol-makkartn-viyshov-na-scenu-z-ukranskim-praporom-pd-chas-svogo-koncertu-v-ssha/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/pol-makkartn-viyshov-na-scenu-z-ukranskim-praporom-pd-chas-svogo-koncertu-v-ssha-1838-69390.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/pol-makkartn-viyshov-na-scenu-z-ukranskim-praporom-pd-chas-svogo-koncertu-v-ssha/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/pol-makkartn-viyshov-na-scenu-z-ukranskim-praporom-pd-chas-svogo-koncertu-v-ssha/'>
            <h3>Пол Маккартні вийшов на сцену з українським прапором під час свого концерту в США</h3>
        </a>
        <p>З нами &mdash; найкращі!

&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div style="display:none;" class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'><a href="/spectema/stay-at-home/" style="color:white;">Stay home with Cosmopolitan</a></div>
    <div class="uk-container uk-flex">
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/izobretenie-dnya-maska-kotoraya-svetitsya-pri-popadanii-na-nee-koronavirusa/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/1018/500_333/izobretenie-dnya-maska-kotoraya-svetitsya-pri-popadanii-na-nee-koronavirusa-1838-68539.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Изобретение дня: маска, которая светится при попадании на нее коронавируса</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/chtodelat-s-vipadeniem-volos-posle-covid-19-5-sovetov/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/15/500_333/chtodelat-s-vipadeniem-volos-posle-covid-19-5-sovetov-1838-68196.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>Что делать с выпадением волос после Covid-19: 5 советов</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/povniy-lokdaun-u-kiv-zakrivayutsya-shkoli-ditsadki-ta-gromadskiy-transport/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/povniy-lokdaun-u-kiv-zakrivayutsya-shkoli-ditsadki-ta-gromadskiy-transport-1838-66157.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Повний локдаун: у Києві закривають школи, дитсадки та громадський транспорт </div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/v-wish-list-7-stilnih-veshchey-kotorie-sdelayut-tvoy-dom-uyutnee/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/v-wish-list-7-stilnih-veshchey-kotorie-sdelayut-tvoy-dom-uyutnee-1838-66141.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>В wish-list: 7 стильных вещей, которые сделают твой дом уютнее</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/gde-gulyat-v-karantin-top-10-muralov-kieva/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/de-gulyati-v-karantin-top-10-muralv-kiva-1838-66119.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Де гуляти в карантин: ТОП-10 муралів Києва</div>
            </a>
        </div>
            </div>
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/led-gaga-vislovila-svoyu-dumku-pro-rosyan-pd-chas-koncertu-u-las-vegas/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/led-gaga-vislovila-svoyu-dumku-pro-rosyan-pd-chas-koncertu-u-las-vegas-1838-69389.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/led-gaga-vislovila-svoyu-dumku-pro-rosyan-pd-chas-koncertu-u-las-vegas/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/led-gaga-vislovila-svoyu-dumku-pro-rosyan-pd-chas-koncertu-u-las-vegas/'>
            <h3>Леді Гага висловила свою думку про росіян під час концерту у Лас-Вегасі</h3>
        </a>
        <p>Коротко і ясно.&nbsp;

&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
<div class="line"></div>
<!-- Composite Start --> <div id="M465680ScriptRootC769585"> <div id="M465680PreloadC769585"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/o/cosmo.com.ua.769585.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/benedikt-kamberbetch-rozpovv-pro-ukranskih-bzhencv-yak-zhitimut-u-yogo-budinku/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/yahochu-dati-mstablnst-benedikt-kamberbetch-rozpovv-pro-ukranskih-bzhencv-yak-zhitimut-u-yogo-budinku-1838-69382.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/benedikt-kamberbetch-rozpovv-pro-ukranskih-bzhencv-yak-zhitimut-u-yogo-budinku/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/benedikt-kamberbetch-rozpovv-pro-ukranskih-bzhencv-yak-zhitimut-u-yogo-budinku/'>
            <h3>«Я хочу дати їм стабільність»: Бенедикт Камбербетч розповів про українських біженців, які житимуть у його будинку</h3>
        </a>
        <p>За словами актора, вони вже виїхали з України.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div style="display:none;" class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'>Читайте также</div>
    <div class="uk-container uk-flex">
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/krasota/fitness/chto-delat-esli-dostup-k-milu-i-vode-ogranichen-ili-otsutstvuet/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/140/355_200/shcho-robiti-yakshcho-dostup-do-mila-ta-vodi-obmezheniy-abo-vdsutny-1838-1-36106.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Что делать, если доступ к мылу и воде ограничен или отсутствует?</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/krasota/fitness/shcho-robiti-yakshcho-dostup-do-mila-ta-vodi-obmezheniy-abo-vdsutny/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/140/355_200/shcho-robiti-yakshcho-dostup-do-mila-ta-vodi-obmezheniy-abo-vdsutny-1838-1-36106.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>Що робити, якщо доступ до мила та води обмежений або відсутній? </div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/ludi/novosty/pochemu-megan-markl-ne-smogla-zhit-v-korolevskoy-seme/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/142/355_200/chomu-megan-markl-ne-zmogla-zhiti-v-korolvsky-rodin-1838-1-36105.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Почему Меган Маркл не смогла жить в королевской семье</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/ludi/novosty/chomu-megan-markl-ne-zmogla-zhiti-v-korolvsky-rodin/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/142/355_200/chomu-megan-markl-ne-zmogla-zhiti-v-korolvsky-rodin-1838-1-36105.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Чому Меган Маркл не змогла жити в королівській родині</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/stil-zhizni/puteshestviya/neveroyatnaya-ukraina-mesta-kotorie-obyazatelno-nado-posetit-posle-pobedi/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/62/355_200/neymovrna-ukrana-mscya-yak-obovyazkovo-treba-vdvdati-pslya-peremogi-1838-1-36102.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Невероятная Украина: места, которые обязательно надо посетить после победы </div>
            </a>
        </div>
                    </div>
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/ozz-osborn-poselit-ukranskih-bzhencv-u-svomu-matku/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/ozz-osborn-poselit-ukranskih-bzhencv-u-svomu-matku-1838-69379.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/ozz-osborn-poselit-ukranskih-bzhencv-u-svomu-matku/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/ozz-osborn-poselit-ukranskih-bzhencv-u-svomu-matku/'>
            <h3>Легендарний британський рок-музикант Оззі Осборн поселить українських біженців у своєму маєтку </h3>
        </a>
        <p>Рок-музикант та його дружина прихистять дві українські родини.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/vasha-dopomoga-potrbna-zaraz-a-ne-zavtra-mkk-rurk-zaklikav-nmechchinu-priskoriti-postachannya-vazhkogo-ozbronnya-ukran/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/vasha-dopomoga-potrbna-zaraz-a-ne-zavtra-mkk-rurk-zaklikav-nmechchinu-priskoriti-postachannya-vazhkogo-ozbronnya-ukran-1838-69370.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/vasha-dopomoga-potrbna-zaraz-a-ne-zavtra-mkk-rurk-zaklikav-nmechchinu-priskoriti-postachannya-vazhkogo-ozbronnya-ukran/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/vasha-dopomoga-potrbna-zaraz-a-ne-zavtra-mkk-rurk-zaklikav-nmechchinu-priskoriti-postachannya-vazhkogo-ozbronnya-ukran/'>
            <h3>«Ваша допомога потрібна зараз, а не завтра»: Міккі Рурк закликав Німеччину прискорити постачання важкого озброєння Україні</h3>
        </a>
        <p>Важлива підтримка.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/armukrainenow-gollvudsk-aktorki-vra-farmga-ta-vanna-sahno-zaklikali-svt-nadati-ukran-vazhke-ozbronnya/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/armukrainenow-gollvudsk-aktorki-vra-farmga-ta-vanna-sahno-zaklikali-svt-nadati-ukran-vazhke-ozbronnya-1838-69364.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/armukrainenow-gollvudsk-aktorki-vra-farmga-ta-vanna-sahno-zaklikali-svt-nadati-ukran-vazhke-ozbronnya/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/armukrainenow-gollvudsk-aktorki-vra-farmga-ta-vanna-sahno-zaklikali-svt-nadati-ukran-vazhke-ozbronnya/'>
            <h3>#ArmUkraineNow: голлівудські акторки Віра Фарміга та Іванна Сахно закликали світ надати Україні важке озброєння </h3>
        </a>
        <p>&laquo;Без додаткової зброї для України ця війна перетвориться на нескінченну і криваву битву, яка сіятиме нещастя, страждання і ще більше смертей&raquo;, &mdash; зазначила Іванна.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/svt-diniy-z-vami--vse-zh-vi-zaslugovute-na-blshe-princ-garr-ta-megan-markl-pdtrimali-ukrancv-na-vdkritt-invictus-games/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/svt-diniy-z-vami--vse-zh-vi-zaslugovute-na-blshe-princ-garr-ta-megan-markl-pdtrimali-ukrancv-na-vdkritt-invictus-games-1838-69363.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/svt-diniy-z-vami--vse-zh-vi-zaslugovute-na-blshe-princ-garr-ta-megan-markl-pdtrimali-ukrancv-na-vdkritt-invictus-games/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/svt-diniy-z-vami--vse-zh-vi-zaslugovute-na-blshe-princ-garr-ta-megan-markl-pdtrimali-ukrancv-na-vdkritt-invictus-games/'>
            <h3>«Світ єдиний з вами, і все ж ви заслуговуєте на більше»: принц Гаррі та Меган Маркл підтримали українців на відкритті Invictus Games</h3>
        </a>
        <p>У перший день змагань представники національної збірної України здобули три нагороди: золото, срібло і бронзу.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="line"></div>   
<form id="form_in_text_block_8"> 
<div class="uk-section uk-padding-remove uk-width-1-1 iia_sub">
    <div class="uk-width-1-1 uk-padding-small uk-text-center">
                <div class="iia_cat uk-margin">Хочешь больше узнать про "Звезд"?</div>
                <div class='uk-flex uk-flex-center uk-flex-middle'>
            
            <input type="hidden" value="3" id="mc_type"> 
            <input id="mc_mail" class="uk-input uk-width-1-4" value="Ваш e-mail" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="mail" type="email">            
            <button class="uk-button uk-button-primary mc_send" rel="form_in_text_block_8">Подписаться</button>
            <span id="mc_done" style="display:none;">
                <div class="clear_small"></div>
                Чтобы закончить процесс подписки, пожалуйста, щелкните на ссылку в <strong>сообщении электронной почты</strong>, которое мы только что отправили тебе.
            </span>
            <img id="mc_load" class="fl" width="41" height="39" src="/img/loading_new.gif" style="display:none;margin:-15px 0 0 45px;">
            <span style="margin-left:55px;display: block;clear: both;" class="error_block">
                <span id="mc_empty" style="display:none;color:red;">* Заполните пожалуйста поле</span>
                <span id="mc_already" style="display:none;color:red;">* Такой адрес у нас уже есть, введите верный email.</span>
            </span> 
        </div>
    </div>
</div>
</form>




                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/aktor-gyu-dzhekman-posplkuvavsya-z-7-rchnim-hlopchikom-bzhencem-z-odesi-yakiy-zahoplyutsya-rosomahoyu/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/aktor-gyu-dzhekman-posplkuvavsya-z-7-rchnim-hlopchikom-bzhencem-z-odesi-yakiy-zahoplyutsya-rosomahoyu-1838-69360.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/aktor-gyu-dzhekman-posplkuvavsya-z-7-rchnim-hlopchikom-bzhencem-z-odesi-yakiy-zahoplyutsya-rosomahoyu/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/aktor-gyu-dzhekman-posplkuvavsya-z-7-rchnim-hlopchikom-bzhencem-z-odesi-yakiy-zahoplyutsya-rosomahoyu/'>
            <h3>Актор Г’ю Джекман поспілкувався із 7-річним хлопчиком-біженцем з Одеси, який захоплюється Росомахою</h3>
        </a>
        <p>І показав малюнок хлопчика, який зобразив на папері улюбленого героя.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/amerikanskiy-aktor-lv-shrayber-gotu-borshch-u-peremishl-dlya-ukranskih-bzhencv/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/amerikanskiy-aktor-lv-shrayber-gotu-borshch-u-peremishl-dlya-ukranskih-bzhencv-1838-69354.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/amerikanskiy-aktor-lv-shrayber-gotu-borshch-u-peremishl-dlya-ukranskih-bzhencv/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/amerikanskiy-aktor-lv-shrayber-gotu-borshch-u-peremishl-dlya-ukranskih-bzhencv/'>
            <h3>Американський актор Лів Шрайбер показав в Instagram, як готує борщ для українських біженців у Перемишлі</h3>
        </a>
        <p>Зірка&nbsp;фільмів &laquo;Солт&raquo; та &laquo;Люди Ікс: Початок. Росомаха&raquo;&nbsp;став майстром приготування традиційної української страви.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                         <div class="line"></div>
<div class='iia_title uk-text-center'>Гороскоп</div>
<div class="uk-section uk-padding-small uk-padding-remove-vertical uk-flex uk-flex-center" uk-scrollspy="cls:uk-animation-fade">    
    <div class="uk-container uk-flex uk-flex-middle uk-flex-center uk-width-1-1 uk-width-xxlarge uk-padding" uk-grid>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/aries/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/1.svg">
                </div>
                <p>Овен</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/taurus/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/2.svg">
                </div>
                <p>Телец</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/gemini/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/3.svg">
                </div>
                <p>Близнецы</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/cancer/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/4.svg">
                </div>
                <p>Рак</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/leo/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/5.svg">
                </div>
                <p>Лев</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/virgo/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/6.svg">
                </div>
                <p>Дева</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/libra/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/7.svg">
                </div>
                <p>Весы</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/scorpio/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/8.svg">
                </div>
                <p>Скорпион</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/sagittarius/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/9.svg">
                </div>
                <p>Стрелец</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/capricorn/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/10.svg">
                </div>
                <p>Козерог</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/aquarius/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/11.svg">
                </div>
                <p>Водолей</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/pisces/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/12.svg">
                </div>
                <p>Рыбы</p>
            </a>
        </div>         
    </div>
</div>



                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/brukln-bekhem-ta-nkola-peltc-odruzhilis-zamst-podarunkv-para-poprosila-gostey-zrobiti-pozhertvu-na-dopomogu-ukran/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/brukln-bekhem-ta-nkola-peltc-odruzhilis-zamst-podarunkv-para-poprosila-gostey-zrobiti-pozhertvu-na-dopomogu-ukran-1838-69349.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/brukln-bekhem-ta-nkola-peltc-odruzhilis-zamst-podarunkv-para-poprosila-gostey-zrobiti-pozhertvu-na-dopomogu-ukran/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/brukln-bekhem-ta-nkola-peltc-odruzhilis-zamst-podarunkv-para-poprosila-gostey-zrobiti-pozhertvu-na-dopomogu-ukran/'>
            <h3>Бруклін Бекхем та Нікола Пельтц одружились. Замість подарунків пара попросила гостей зробити пожертву на допомогу Україні</h3>
        </a>
        <p>Девід Бекхем та його родина продовжують підтримувати Україну.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/spvachka-sher-pdkreslila-vazhlivst-pdtrimki-zahodu-dlya-ukrani/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/spvachka-sher-pdkreslila-vazhlivst-pdtrimki-zahodu-dlya-ukrani-1838-69346.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/spvachka-sher-pdkreslila-vazhlivst-pdtrimki-zahodu-dlya-ukrani/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/spvachka-sher-pdkreslila-vazhlivst-pdtrimki-zahodu-dlya-ukrani/'>
            <h3>«Він несе відповідальність за це»: Шер звинуватила путіна у світовій продовольчій кризі та підкреслила важливість підтримки Заходу для України</h3>
        </a>
        <p>Співачка,&nbsp;яка нещодавно заявила про готовність прийняти у себе українських біженців, продовжує активно підтримувати Україну.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div id="SinoptikInformer" style="" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;background: white !important; "><div class="siCityName">Погода в <span>Киеве</span></div></tr><tr><td style="width:100%; background: white !important;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks">Погода на <a href="https://sinoptik.ua/" title="Погода" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&wind=2&cities=303010783&lang=ru"></script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/mi-shkodumo-pro-vash-vtrati--mi-z-vami-v-nashih-sercyah-sheron-stoun-zapalila-sino-zhovtu-svchku-na-chest-ukrancv/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/mi-shkodumo-pro-vash-vtrati--mi-z-vami-v-nashih-sercyah-sheron-stoun-zapalila-sino-zhovtu-svchku-na-chest-ukrancv-1838-69342.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/mi-shkodumo-pro-vash-vtrati--mi-z-vami-v-nashih-sercyah-sheron-stoun-zapalila-sino-zhovtu-svchku-na-chest-ukrancv/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/mi-shkodumo-pro-vash-vtrati--mi-z-vami-v-nashih-sercyah-sheron-stoun-zapalila-sino-zhovtu-svchku-na-chest-ukrancv/'>
            <h3>«Ми шкодуємо про ваші втрати, і ми з вами в наших серцях»: Шерон Стоун запалила синьо-жовту свічку на честь українців</h3>
        </a>
        <p>Важлива підтримка.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    <div id="cm_pager" rel="15">&nbsp;</div>
    <input type="hidden" id="cm_pager_str" value="?module=publications&action=List&dataset=publications&cm_pager=1&from=15&data_bind_id=8&data_bind_id_in=&amp;not_in=69394&tpl=blocks%2Ffeed2.html">
</div>
 
    
    </div>
</div>
    <div class="uk-section uk-padding-remove uk-width-1-1">
        <div class="uk-container uk-background-default uk-padding-remove">
        <div class="list_loading" style="display:none;text-align: center;"><img src="https://www.cosmo.com.ua/img/loading.gif"></div>
        <div class="more-stories" id="cm_pager_click" style="display:none;text-align: center;"><a href="#">Показать больше</a></div>
        <!-- PINTEREST -->
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script>
    var pinOneButton = document.querySelector('.pinterest');
    if(pinOneButton){
        pinOneButton.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton.getAttribute('data-media'),
                description: pinOneButton.getAttribute('data-description')
            });
        });
    }    
    var pinOneButton1 = document.querySelector('.pinterest1');
    if(pinOneButton1){
        pinOneButton1.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton1.getAttribute('data-media'),
                description: pinOneButton1.getAttribute('data-description')
            });
        });
    }
    var pinOneButton2 = document.querySelector('.pinterest2');
    if(pinOneButton2){        
        pinOneButton2.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton2.getAttribute('data-media'),
                description: pinOneButton2.getAttribute('data-description')
            });
        });
    }
</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="uk-section uk-padding-small">
    <div class="uk-container">
        <hr class="uk-divider-icon uk-margin-medium-top">
        <div class='uk-width-1-1 uk-flex uk-flex-center uk-flex-middle uk-margin-medium-top uk-margin-medium-bottom'>
            <div class='uk-width-1-2'>
                <a href="/">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 30px;'>
                </a>
                <div class='uk-margin-small-top uk-text-meta uk-text-small uk-flex uk-flex-middle'>© Copyrignt Cosmopolitan Ukraine, 2019. Все права защищены.</div>
            </div>
            <div class='uk-width-1-2 uk-flex uk-flex-right uk-flex-middle'>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="instagram"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="youtube"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="twitter"></a>
            </div>
        </div>
    </div>
</div>        </div>
    </div>

<script type="text/javascript">

if (typeof window._tx === "undefined") {
    var s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = "https://st.hbrd.io/ssp.js?t=" + new Date().getTime();
    (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
}
window._tx = window._tx || {};
window._tx.cmds = window._tx.cmds || [];
window._tx.cmds.push(function () {
    window._tx.integrateInImage({
        placeId: "619f7fb14d506e53ace91822",
        imageSelector: ".publication img"

    });
    window._tx.init({ canShowDuplicates: true });
});

</script>

</body> 
</html>