<!DOCTYPE html>
<html>
<head>
        <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" type="image/x-icon" href="/favicon.ico">  
    <title>Adidas представляет Ultraboost 21 — новую версию легендарных кроссовок - cosmo.com.ua</title>
    <meta name="description" content="adidas представляет ULTRABOOST 21&nbsp;&mdash; обновленную модель своей самой популярной линии беговых кроссовок. Команда ведущих дизайнеров и разработчиков adidas в тесном сотрудничестве с беговым сообществом и испытателями новых продуктов бренда переосмыслили оригинальную" />
    <meta name="keywords" content="кроссовки, бег, Adidas" />
    <!-- adidas представляет ULTRABOOST 21&nbsp;&mdash; обновленную модель своей самой популярной линии беговых кроссовок. Команда ведущих дизайнеров и разработчиков adidas в тесном сотрудничестве с беговым сообществом и испытателями новых продуктов бренда переосмыслили оригинальную -->
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    <meta property="og:title" content="Adidas представляет Ultraboost 21 — новую версию легендарных кроссовок" />    <meta property="og:url" content="https://www.cosmo.com.ua/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok/" />    <meta property="og:image" content="https://www.cosmo.com.ua/i/publications/4/560_292/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok-1838-65583.jpg?v733708303" />    <meta property="og:site_name" content="Cosmopolitan — модный женский журнал" />    <meta property="og:description" content="adidas представляет ULTRABOOST 21   обновленную модель своей самой популярной линии беговых кроссовок. Команда ведущих дизайнеров и разработчиков adidas в тесном сотрудничестве с беговым сообществом и испытателями новых продуктов бренда переосмыслили оригинальную"/>    <meta property="og:type" content="article"/>    
    <meta itemprop="name" content="Adidas представляет Ultraboost 21 — новую версию легендарных кроссовок">    <meta itemprop="description" content="adidas представляет ULTRABOOST 21   обновленную модель своей самой популярной линии беговых кроссовок. Команда ведущих дизайнеров и разработчиков adidas в тесном сотрудничестве с беговым сообществом и испытателями новых продуктов бренда переосмыслили оригинальную">    <meta itemprop="image" content="https://www.cosmo.com.ua/i/publications/4/560_292/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok-1838-65583.jpg?v733708303">    <meta name="yandex-verification" content="f2d3f45649ffeed8" />
    <meta property="fb:app_id" content="204354086288241"/>
    <meta property="fb:pages" content="109265109120350" />
    <link rel="canonical" href="https://www.cosmo.com.ua/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok/" />
    <link rel="amphtml" href="https://www.cosmo.com.ua/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok/">
    <meta property="article:published_time" content="2021-02-04T15:41:00+02:00" />
    <meta property="article:modified_time" content="2021-02-04T15:47:56+02:00" />
    <meta property="article:section" content="Мода - Новости" />
    
    <meta property="og:image:width" content="560"/>
    <meta property="og:image:height" content="292"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cosmo_ua">
    <meta name="twitter:title" content="Adidas представляет Ultraboost 21 — новую версию легендарных кроссовок">    <meta name="twitter:description" content="adidas представляет ULTRABOOST 21   обновленную модель своей самой популярной линии беговых кроссовок. Команда ведущих дизайнеров и разработчиков adidas в тесном сотрудничестве с беговым сообществом и испытателями новых продуктов бренда переосмыслили оригинальную">    <meta name="twitter:creator" content="@cosmo_ua">
    <meta property="twitter:url" content="https://www.cosmo.com.ua/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok/" />    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://www.cosmo.com.ua/i/publications/4/560_292/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok-1838-65583.jpg">    <meta http-equiv="Last-Modified" content="Thu, 04 Feb 2021 13:47:56 GMT">    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.cosmo.com.ua",
      "logo": "https://www.cosmo.com.ua/img/cosmo100.jpg" 
    }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "url" : "https://www.cosmo.com.ua",
      "contactPoint" : [
        { "@type" : "ContactPoint",
          "telephone" : "+38-044-496-15-92", 
          "contactType" : "customer service" 
        } ] }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "name" : "Cosmo",
      "url" : "https://www.cosmo.com.ua",
      "sameAs" : [ "www.facebook.com/CosmopolitanUkraine",
        "https://twitter.com/cosmo_ua",
        "https://plus.google.com/u/0/b/109584157902239580255/+CosmoUaforyou/"]
    }
    </script>
    
    
        
    <link href="https://plus.google.com/u/0/b/109584157902239580255/" rel="publisher">
    <!-- DFP HEAD -->
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), 
vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_300404_5631.js?cb=' + cb, 
pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), 
gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } 
loadScript(pbSrc); 
loadScript(gptSrc); 
loadScript(vpbSrc); 
})() </script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {   
    if (window.innerWidth <= 1000) {
      //googletag.defineSlot('/21832175852/HSU_cosmo_1000_100_mob', [1000, 150], 'div-gpt-ad-1562927293991-0').addService(googletag.pubads());
      //googletag.defineSlot('/21832175852/HSU_cosmo_300_600_mob', [300, 600], 'div-gpt-ad-1562927336899-0').addService(googletag.pubads());
    } else {
      googletag.defineSlot('/22213884097/HSU_cosmo_300_600_pc', [300, 600], 'div-gpt-ad-1562926509103-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/hsu_cosmo_left_bc', ['fluid'], 'div-gpt-ad-1563805382176-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/hsu_cosmo_right_bc', ['fluid'], 'div-gpt-ad-1563805456623-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/HSU_cosmo_1920_150', [1920, 150], 'div-gpt-ad-1563805699878-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/HSU_cosmo_scroll', [300, 250], 'div-gpt-ad-1572870467837-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/HSU_cosmo_fluid_selfpromo', ['fluid'], 'div-gpt-ad-1578048724026-0').addService(googletag.pubads());
    }
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('URL', ['adidas-predstavlyaet-ultraboost-21--novu']);    googletag.pubads().setTargeting('ads_block', ['1']);       
    googletag.enableServices();
  });
</script>
  
    <!-- OnThe.io -->    
    <script async src="https://cdn.onthe.io/io.js/Pr2NzJ7LQig4"></script>
    <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.cosmo.com.ua/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok/",
        page_url_canonical: "https://www.cosmo.com.ua/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok/",
        page_title: "Adidas представляет Ultraboost 21 — новую версию легендарных кроссовок - cosmo.com.ua",
        page_type: "article",
        page_language: "ru",        article_authors: ["Дарья Горгиевска"],    
        article_categories: ["Мода"],    
        article_subcategories: ["Новости"],    
        article_word_count: "345",    
        article_publication_date: "Thu, 04 Feb 2021 13:47:34 GMT"    });
    </script>    
    <script async defer src="//platform.instagram.com/en_US/embeds.js" async></script>
    <link type="text/css" rel="stylesheet" href="/css/desktop/fonts.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/uikit.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/style.css" />
    <script src="/js/desktop/uikit.min.js"></script>
    <script src="/js/desktop/uikit-icons.min.js"></script>
    
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="/js/jquery.validate.js"></script>
    <script type="text/javascript">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</script>
    <style type="text/css">
    .br{
/*        height:150px;*/
        height:auto;
    }
    body, .br{
        background-color: transparent; 
    }
    .page-desc img{
        width: auto !important;
        height: auto !important;
        max-height: 90vh;
    }
    .page-desc p{
        font-size: 22px !important;
    }
    .page-desc span{
        font-size: 22px !important;
    }
    .iia_gall_box{
        background-color: #eee;
    }
    .iia_gall_show {
        top:auto;
        bottom:40px;
    }
/*    BRNDING FIX  */
.br_left, .br_right {
    background: transparent;
}
.br_box{
    top: 150px;
}
/* FIX UI_MENU FOR DREAM SEARCH */ 
        ul.ui-menu{
            background: white;
            text-decoration: none;
            list-style-type: none;
            padding: 10px;
        }
        em{
            color:black;
        }
        #div-gpt-ad-1572870467837-0{
            margin:0 auto;
            margin-top:10px !important;
        }
        /* FIX JOURNALS TEXT WIDTHOUT FONTS */ 
        .cover_txt_list *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        .journals_block_text *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        /*        HIDE BRANDING ON TOP BY HEIGHT */
        .br{
/*            height:auto !important;*/
        }
        /* Socila buttons menu fix */
        .uk-icon-button {color: #444;}
        /* Sticky right column */
        .sticky_right_column{
              position: -webkit-sticky; /* Required for Safari */
              position: sticky;
              top:100px;
        }
        /* Fix stars rating button */
        .star {
            cursor: pointer;
        }
        /*   Subscribe menu button*/
        .iia_mail_rec1 {width: auto;}
        .iia_mail_rec2 {
            width: 0;
            padding-right: 0;
            overflow: hidden;
            transition: 0.5s;
            animation: iia_mail_rec2 4s 1;
        }
        @keyframes iia_mail_rec2 {
            0% {
                width: auto;
                padding-right: 10px;
            }
            90% {
                width: auto;
                padding-right: 10px;
            }    
            100% {
                width: 0;
                padding-right: 0;
            }
        }
        .iia_mail_rec1:hover .iia_mail_rec2 {
            width: auto;
            padding-right: 10px;
        }
        .iia_mail_rec1:hover, .iia_mail_rec1:focus {background-color: #f8f8f8;}
        .nav_mag {position: relative;}
        .nav_mag_box {
            position: absolute;
            z-index: 1;
            background: rgba(255, 255, 255, 0.7);
            width: 100%;
            height: 100%;
            color: #e670b1;
            text-transform: uppercase;
            letter-spacing: 2px;
            font-weight: 600;
            font-size: 20px;
            transition: 0.5s;
            opacity: 0;
        }
        .nav_mag_box span {
            background: #fff;
            padding: 10px 20px;
            box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);
        }
        .nav_mag_box:hover {opacity: 1;}
        /* add text for adv blocks */
        .adv_block_txt{
            font-size: 10px;
            letter-spacing: 2px;
            color: #999;
            text-decoration: none;
            text-transform: uppercase;
            padding-bottom: 2px;
        }
    </style></head>
<body> 
        <div id='scroll_top'></div>
    <div class='scroll_top'>
        <a href="#scroll_top" uk-scroll><span uk-icon="arrow-up"></span></a>
    </div>
    <div class='br'> <!-- Admixer TOP --> 
 <div id="branding_main_block" style="width: 100%;overflow: hidden;position:absolute;">
    <div id="branding_inner_block" style="position: relative;right:50%;text-align:center;">
        <div id="branding_inner_block2" style="width: 1920px;margin-right: -100%;display:inline-block;">
            <!-- /21832175852/HSU_cosmo_1920_150 -->
            <div id='div-gpt-ad-1563805699878-0' style='width: 1920px;'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805699878-0'); });
              </script>
            </div>
                                </div>
    </div>
 </div>
 <!-- Admixer TOP --> 
 <script>
        $(document).ready(function() {  
            $('#div-gpt-ad-1563805699878-0').bind("DOMSubtreeModified",function(){
                    if( $( "#div-gpt-ad-1563805699878-0" ).find( "iframe" ).length ){
                        $("#branding_main_block").height($(this).height());
                        $(".br").height($(this).height());
                    }            
            });
        });
 </script></div>
        <!-- FACEBOOK SDK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=204354086288241";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> 
    <!-- FACEBOOK SDK -->         
      <script>
        dataLayer = [{
          'Blog_post_Author': 'Дарья Горгиевска',
                    'Simple_Text': 'Простой Контент',
                              
          'Blog_post_Category': 'Мода - Новости',
          'Blog_post_Date': '04.02.2021'
        }];
      </script>
              <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGCTJ6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TGCTJ6');</script>    
    <div class="uk-section uk-padding-remove uk-background-default uk-box-shadow-small" style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class="uk-container uk-padding-remove-horizontal">
        <nav class="uk-navbar-container " uk-navbar>
            <div class="uk-navbar-left">
                <a class="uk-navbar-toggle" uk-navbar-toggle-icon href="" uk-toggle="target: #offcanvas-nav" id="menu_square_click"></a>
                <a href="/" class="uk-navbar-item uk-logo">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 20px;'>
                </a>
                <ul class="uk-navbar-nav">
            <li><a href="/fashion/">Мода</a>
    </li>
                <li><a href="/stars/">Звезды</a>
    </li>
                <li><a href="/beauty/">Красота</a>
    </li>
                <li><a href="/health/">Тело</a>
    </li>
                                                    
    <li ><a href="/projects/" title="" rel="nofollow">Спецпроекты</a></li>
         
</ul>                
            </div>
            <div class="uk-navbar-right">
                <ul class="uk-navbar-nav">
                                    </ul>
                <a href="https://www.cosmo.com.ua/journals/" class='iia_mail_rec1 iia_meta uk-text-meta uk-text-uppercase uk-margin-small-right uk-flex uk-flex-center uk-flex-middle uk-icon-button'>
                    <span class="uk-icon-button" uk-icon="icon: mail"></span>
                    <span class='iia_mail_rec2'>Подписка</span>
                </a>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: instagram"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: twitter"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: youtube"></a>
                <div class="uk-navbar-right">
                    <a class="uk-navbar-toggle" href="#modal-full" uk-search-icon uk-toggle></a>
                </div>
            </div>
        </nav>
        <div id="modal-full" class="uk-modal-full uk-modal" uk-modal>
            <div class="uk-modal-dialog uk-flex uk-flex-center uk-flex-middle" uk-height-viewport>
                <button class="uk-modal-close-full" type="button" uk-close></button>
                <form class="uk-search uk-search-large" action="/search/">
                    <input class="uk-search-input uk-text-center" id="search_str" name="search_str"  type="search" placeholder="Поиск..." autofocus>
                </form>
            </div>
        </div>
    </div>
</div>

<div id="offcanvas-nav" uk-offcanvas="overlay: true">
    <div class="uk-offcanvas-bar uk-dark uk-box-shadow-large" id="identifikator"></div>
</div>    
    <div class='br_box uk-width-1-1 uk-section uk-padding-remove' style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class='uk-flex uk-flex-between'>
        <div class='br_left'>
            <!-- /21832175852/hsu_cosmo_left_bc -->
            <div id='div-gpt-ad-1563805382176-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805382176-0'); });
              </script>
            </div>
        </div>
        <div class='br_right'>
            <!-- /21832175852/hsu_cosmo_right_bc -->
            <div id='div-gpt-ad-1563805456623-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805456623-0'); });
              </script>
            </div>
        </div>
    </div>
</div>            <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex" itemscope itemtype="https://schema.org/Article">
        <link itemprop="mainEntityOfPage" href="https://www.cosmo.com.ua/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok/" style="display:none;" />
        <div class="uk-container uk-background-default uk-padding-remove uk-flex">
            <div class="uk-width-1-1 uk-padding-small uk-padding-remove-right">
                <div class="page-desc io-article-body" data-io-article-url="https://www.cosmo.com.ua/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok/" id="article_text">
                    <h1 class="iia_title" itemprop="name headline">Adidas представляет Ultraboost 21 — новую версию легендарных кроссовок</h1>
                    <div class="iia_meta uk-text-meta uk-text-uppercase"><a href="">Мода / Fashion news </a><div style="float:right; ">4 февраля 2021</div></div>
                    
                    <div class="page-date" itemprop="datePublished" content="2021-2-4"  style="display:none;">4 февраля 2021</div>
                    <div class="page-date" itemprop="dateModified" content="2021-2-4" style="display:none;">4 февраля 2021</div>
                    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <span itemprop="name">Cosmo</span>
                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;" >
                           <img itemprop="url" src="https://www.cosmo.com.ua/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok/" alt="LOGO">
                           <meta itemprop="width" content="100">
                           <meta itemprop="height" content="18">
                        </span> 
                    </div>                    
                    <hr class="uk-divider-small">
                                                                                <img itemprop="image" src="/i/publications/4/830_550/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok-1838-65583.jpg" style="display:none;">                    
                    <p style="text-align:center"><img alt="" src="/upload/image/ub21_(innovation)_ss21_full_product_angle_1_fy0401_fy0377_a001 .jpg" style="height:1594px; width:2126px" /></p>

<p>adidas представляет ULTRABOOST 21&nbsp;&mdash; обновленную модель своей самой популярной линии беговых кроссовок. Команда ведущих дизайнеров и разработчиков adidas в тесном сотрудничестве с беговым сообществом и испытателями новых продуктов бренда переосмыслили оригинальную модель ULTRABOOST, и создали обновленный силуэт, выполненный в новом смелом дизайне при использовании новейших технологий.</p>

<p>Ключевая особенность ULTRABOOST 21 &mdash; обновленная система TORSION. Технология LEP (Linear Energy Push), интегрированная в подошву, обеспечивает на 15% более высокую устойчивость передней и средней части стопы для большей амортизации, чем когда-либо прежде. Также в подошве новой модели кроссовок содержится на 6% больше гранул BOOST, что обеспечивает больший возврат энергии и комфорт при каждом шаге.</p>

<ul>
	<li><strong>Optimized BOOST </strong>&ndash; в промежуточной подошве на 6% больше гранул BOOST для улучшенной поддержки и комфорта во время бега.</li>
	<li><strong>ADIDAS LEP </strong>&ndash;<strong> </strong>модернизированная система TORSION, получившая название Linear Energy Push и интегрированная в подошву с использованием более жестких материалов, обеспечивает устойчивость стопы и улучшает амортизацию.</li>
	<li><strong>PRIMEKNIT+ </strong>&ndash; усовершенствованный материал для более эффективной поддержки и более комфортного движения.</li>
	<li><strong>Принципы устойчивого развития </strong>&ndash;<strong> </strong>верх модели изготовлен из PRIMEBLUE &ndash; материала, на 50% состоящего из переработанного океанического пластика, собранного с прибрежных территорий, прежде чем он успел попасть в океаны &ndash; что подтверждает приверженность бренда adidas политике устойчивого развития и миссии #ENDPLASTICWASTE.</li>
</ul>

<p>adidas всегда верил, что через спорт можно изменить жизнь людей, и новые кроссовки ULTRABOOST 21 воплощают в себе стремление бренда подтолкнуть людей к развитию и самосовершенствованию. Несмотря на то, что запуск новой модели состоялся во время пандемии коронавируса, которая продолжает сильно ограничивать передвижение жителей планеты, бег остается неизменным видом спорта и объединяет людей.</p>

<p style="text-align:center"><img alt="" src="/upload/image/201013_adidas_ub21_s07_0636.jpg" /></p>

<p>Глобальное исследование, проведенное при поддержке adidas, показало, что бег может способствовать позитивным преобразованиям и положительно влиять на физическое и психическое здоровье человека. Было доказано, что бегуны на 20% более энергичны, чем те, кто не питает любви к бегу. Более того, 40% респондентов, которые стали бегать чаще, также заявили, что начали более позитивно смотреть на жизнь. Между тем, каждый третий опрашиваемый назвал положительное влияние бега на психическое здоровье как один из основных мотивирующих факторов.</p>

<p>Модель adidas ULTRABOOST 21 уже в продаже в магазинах <a href="https://www.instagram.com/adidasukraine/" rel="nofollow" target="_blank">adidas.</a></p>

<p>Модель доступна в нескольких расцветках, в том числе, в белом и ярком желтом, олицетворяющих энергию.</p>

<p style="text-align:center"><img alt="" src="/upload/image/fy0377_slc_ecom.jpg" /></p>

<p style="text-align:center"><img alt="" src="/upload/image/fy0378_slc_ecom.jpg" /></p>

<p>&nbsp;</p>

<p>Страница adidas в социальных сетях:</p>

<p><a href="https://www.instagram.com/adidasukraine/" rel="nofollow">https://www.instagram.com/adidasukraine/</a></p>

                     
                                                             
                                                        </div>
                                <div class='iia_star_art uk-flex uk-flex-middle uk-flex-center uk-padding-small rating_block' id="65583">
                    <span uk-icon="star" class='iia_star star' id="1"></span>
                    <span uk-icon="star" class='iia_star star' id="2"></span>
                    <span uk-icon="star" class='iia_star star' id="3"></span>
                    <span uk-icon="star" class='iia_star star' id="4"></span>
                    <span uk-icon="star" class='iia_star star' id="5"></span>
                    
                    
            <div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
              <span style="display: none" itemprop="ratingValue">0</span>
              <span style="display: none" itemprop="bestRating">5</span>
              <span style="display: none" itemprop="reviewCount">0</span>
            </div>
            <input id="rating_res" type="hidden" value="0">            
                </div>
                <div class="rating_answer" style="text-align: center;font-size: 18px;color: #e670b1;font-weight: bold;"></div>
                                
                <div class="uk-width-1-1 uk-flex uk-flex-middle uk-flex-between">
                    <div class="uk-width-auto iia_aut">
                                                <div class="page-autor" itemprop="author" style="display:none;">Коваленко Андрей</div>                        <div><b>Фото:</b> Adidas</div>                        <div><b>Теги:</b> <a href="/tags/adidas/" title="Adidas">#Adidas</a>, <a href="/tags/beg/" title="бег">#бег</a>, <a href="/tags/krossovki/" title="кроссовки">#кроссовки</a></div>                    </div>
                    <div class="uk-width-auto uk-flex uk-flex-right uk-flex-middle">
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok/');return false;"></a>-->
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok/');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="twitter" onclick="Share.twitter('https://www.cosmo.com.ua/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok/', '');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right pinterest1" uk-icon="pinterest" data-media="https://www.cosmo.com.ua/i/publications/4/830_550/adidas-predstavlyaet-ultraboost-21--novuyu-versiyu-legendarnih-krossovok-1838-65583.jpg" data-description="Adidas представляет Ultraboost 21 — новую версию легендарных кроссовок"></a>
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="whatsapp"></a>-->
                    </div>
                </div>
                <div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
<div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
    </div>
                <!--<div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
                
                <div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Николь Кидман – 51:</div>
                                    <p class="uk-comment-meta uk-margin-remove">лучшие цитаты актрисы о возрасте, материнстве и любви</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_2"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Перебор:</div>
                                    <p class="uk-comment-meta uk-margin-remove">Анна Седокова зафотошопила свою фигуру до неузнаваемости</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_3"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Невероятно легкий</div>
                                    <p class="uk-comment-meta uk-margin-remove">десерт - пирог с красной смородиной и безе</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_4"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Как за 2 месяца</div>
                                    <p class="uk-comment-meta uk-margin-remove">полностью изменить фигуру?</p>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>-->
                                                <script>
                $(document).ready(function() {
                    //$("#article_text").find("img").parent().css("text-align", 'center');
                    $("#article_text").find("p").each(function() {
                      if($( this ).children().length){
                        var parentTag = $( this ).children().get( 0 ).tagName;
                        //$( this ).prepend( document.createTextNode( parentTag + " > " ) );                        
                        //console.log(parentTag);
                        var parentLen = $( this ).children().length;
                        if(parentTag=="IMG" && parentLen==1){
                            $(this).css("text-align", 'center');        
                        }
                      }
                    });
                    console.log("check center");
                });
                </script>
                            </div>
            
            <div class="uk-width-auto uk-padding-small">
    <div class="sticky_right_column" style='width: 300px;height: auto;'>
        <div class='uk-margin-small-bottom'>
            
<!-- /21832175852/HSU_cosmo_300_600_pc -->
<div style="width:300px;">
    <span class="adv_block_txt">Реклама</span>
    <div id='div-gpt-ad-1562926509103-0' style='width: 300px; height: 600px; margin: 0 auto;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562926509103-0'); });
      </script>
    </div>
</div>
        </div>
                <div id="pr-block-r" uk-slideshow="autoplay: true; min-height: 350; max-height: 600" style="display:none;">
    <ul class="uk-slideshow-items">
        <li>
            <a id="pr-block-r-url" href='/top-5-pravil-uhoda-za-volosami-v-holoda/' target="_blank">  
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img id="pr-block-r-img" src="" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div id="pr-block-r-title" class='uk-h5'> Топ-5 правил ухода за волосами в холода</div>
                    </div>
                </div>
            </a>
        </li>
        <!--<li>
            <a href=''>
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img src="img/cosmo_2019/03.jpg" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div class='uk-h5'>Николь Кидман – 51: лучшие цитаты актрисы о возрасте, материнстве и любви</div>
                    </div>
                </div>
            </a>
        </li>-->
    </ul>
</div>
<script type="text/javascript">

    $('document').ready(function($){
        var pr_block_r_items = [[]]; 
                    pr_block_r_items[1] = {
            "url":"/top-5-pravil-uhoda-za-volosami-v-holoda/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/15/390_259/top-5-pravil-uhoda-za-volosami-v-holoda-1838-65369.jpg",
            "title":" Топ-5 правил ухода за волосами в холода"   
            }
               
                var myRand = getRndInteger(1,(pr_block_r_items.length-1));         
        $("#pr-block-r-url").attr("href", pr_block_r_items[myRand]["url"]);
        $("#pr-block-r-img").attr("src", pr_block_r_items[myRand]["image"]);
        $("#pr-block-r-title").html(pr_block_r_items[myRand]["title"]);
        $("#pr-block-r").show();
        function getRndInteger(min, max) {
          return Math.floor(Math.random() * (max - min + 1) ) + min;
        }    
    });
</script>
    </div>
</div>            
        </div>
    </div>
    <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex">
        <div class="uk-container uk-background-default uk-padding-remove">
          
            <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
                <div class="line"></div>
                <div class='iia_part'>Читайте также</div>
                <div class="uk-container uk-flex">
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/fashion/news/na-krilah-kohannya-frolov-predstaviv-noviy-kampeyn-do-dnya-ush-zakohanih'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/2/300_187/na-krilah-kohannya-frolov-predstaviv-noviy-kampeyn-do-dnya-ush-zakohanih-1838-10319.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>На крилах кохання: FROLOV представив новий кампейн до Дня усіх закоханих</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/fashion/news/reebok-predstavil-svoi-samie-progressivnie-i-universalnie-krossovki-serii-reebok-nano'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/2/300_187/reebok-predstavil-svoi-samie-progressivnie-i-universalnie-krossovki-serii-reebok-nano-1838-10318.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>Reebok представил свои самые прогрессивные и универсальные кроссовки серии Reebok Nano</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/fashion/trend/15-glavnih-trendov-sezona-vesna-leto-2021'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/3/300_187/15-glavnih-trendov-sezona-vesna-leto-2021-1838-10314.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>15 главных трендов сезона весна-лето 2021</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/fashion/trend/kak-nosit-platok-s-palto'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/3/300_187/kak-nosit-platok-s-palto-1838-10312.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Как носить платок с пальто</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/fashion/trend/obuvnie-trendi-etoy-vesni'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/3/300_187/obuvnie-trendi-etoy-vesni-1838-10304.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Обувные тренды этой весны</div>
                        </a>
                    </div>
                                                        </div>
            </div>



    <div class="uk-section uk-padding-small uk-padding-remove-vertical">
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/luchshiy-podarok-sebe-i-emu-k-14-fevralya-srazu-dve-pizhami-sleeper/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/luchshiy-podarok-sebe-i-emu-k-14-fevralya-srazu-dve-pizhami-sleeper-1838-65577.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/luchshiy-podarok-sebe-i-emu-k-14-fevralya-srazu-dve-pizhami-sleeper/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/luchshiy-podarok-sebe-i-emu-k-14-fevralya-srazu-dve-pizhami-sleeper/'>
            <h3>Лучший подарок себе и ему к 14 февраля: сразу две пижамы Sleeper</h3>
        </a>
        <p>Приятное предложение ко Дню всех влюбленных.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                                                <div class="uk-section uk-padding-small uk-padding-remove-vertical">
                <div class="line"></div>
                <!-- /21832175852/HSU_cosmo_fluid_selfpromo -->
<div id='div-gpt-ad-1578048724026-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578048724026-0'); });
  </script>
</div>            </div>
                        
            
                        
                        </div>
                         
                        <div class="line"></div>
<div id="pr-block-b" class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade" style="display:none;">
    <div class="uk-width-1-2 uk-position-relative">
        <a class="pr-block-b-url" href=''>
            <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img id="pr-block-b-img" class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href=''>
                <div id="pr-block-b-strname" class='iia_meta uk-text-meta uk-text-uppercase'></div>
            </a>
                    </div>
        <a href='' class="pr-block-b-url">
            <h3 id="pr-block-b-title"></h3>
        </a>
        <p id="pr-block-b-dsc"></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                    </div>
    </div>
</div>
<script type="text/javascript"> 
    $('document').ready(function($){
        var pr_block_r_items2 = [[]]; 
                    pr_block_r_items2[1] = {
            "url":"/top-5-pravil-uhoda-za-volosami-v-holoda/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/15/830_550/top-5-pravil-uhoda-za-volosami-v-holoda-1838-65369.jpg",
            "title":" Топ-5 правил ухода за волосами в холода",   
            "dsc":"Защити свои локоны!",
            "structure_name":"Красота / Волосы"   
            }
               
                var myRand2 = getRndInteger(1,(pr_block_r_items2.length-1));        
        $(".pr-block-b-url").attr("href", pr_block_r_items2[myRand2]["url"]);
        $("#pr-block-b-img").attr("src", pr_block_r_items2[myRand2]["image"]);
        $("#pr-block-b-title").html(pr_block_r_items2[myRand2]["title"]);
        $("#pr-block-b-dsc").html(pr_block_r_items2[myRand2]["dsc"]);
        $("#pr-block-b-strname").html(pr_block_r_items2[myRand2]["structure_name"]);
        $("#pr-block-b").show();
        function getRndInteger(min, max) {
          return Math.floor(Math.random() * (max - min + 1) ) + min;
        }    
    });
</script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/vdohnovenie-dnya-simple-retro-predstavil-novuyu-kollekciyu/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/vdohnovenie-dnya-simple-retro-predstavil-novuyu-kollekciyu-1838-65483.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/vdohnovenie-dnya-simple-retro-predstavil-novuyu-kollekciyu/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/vdohnovenie-dnya-simple-retro-predstavil-novuyu-kollekciyu/'>
            <h3>Вдохновение дня: Simple Retro представил новую коллекцию</h3>
        </a>
        <p>Грация, цветы и ты!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/babyliss-pdgotuvali-ms-ukrana-vsesvt-do-ofcyno-fotoses/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/babyliss-pdgotuvali-ms-ukrana-vsesvt-do-ofcyno-fotoses-1838-65125.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/babyliss-pdgotuvali-ms-ukrana-vsesvt-do-ofcyno-fotoses/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/babyliss-pdgotuvali-ms-ukrana-vsesvt-do-ofcyno-fotoses/'>
            <h3>BaByliss підготували «Міс Україна Всесвіт» до офіційної фотосесії</h3>
        </a>
        <p>Єлизавета Ястремська поділилася ексклюзивним бекстейджем з її першої офіційної фотосесії у якості &nbsp;&laquo;Міс Україна Всесвіт 2020&raquo;.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class="uk-container uk-flex">
                                                <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://elle.ua/esa/" target="_blank">
                        <img src='/i/plashki/300_300/249-3004-249.jpg'>
                    </a>
                </div>
                                                                        <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://aromateque.elle.ua/" target="_blank">
                        <img src='/i/plashki/300_300/250-3004-250.png'>
                    </a>
                </div>
                                                                        <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://www.cosmo.com.ua/spectema/stay-at-home/" target="_blank">
                        <img src='/i/plashki/300_300/242-3004-242.png'>
                    </a>
                </div>
                                        <!--    
        <div class="uk-width-1-3 uk-flex uk-flex-center">
            <a href=''>
                <img src='https://www.cosmo.com.ua/i/plashki/300_300/211-3004-211.jpg'>
            </a>
        </div>
        <div class="uk-width-1-3 uk-flex uk-flex-center">
            <a href=''>
                <img src='https://www.cosmo.com.ua/i/plashki/300_300/212-3004-212.jpg'>
            </a>
        </div>
        -->
    </div>
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/pantone-nazval-dva-glavnih-cveta-2021-goda/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/pantone-nazval-dva-glavnih-cveta-2021-goda-1838-65046.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/pantone-nazval-dva-glavnih-cveta-2021-goda/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/pantone-nazval-dva-glavnih-cveta-2021-goda/'>
            <h3>Pantone назвал два главных цвета 2021 года</h3>
        </a>
        <p>Отличный выбор!&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'><a href="/spectema/stay-at-home/" style="color:white;">Stay home with Cosmopolitan</a></div>
    <div class="uk-container uk-flex">
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/o-nabolevshem-zhurnal-time-nazval-2020-god-hudshim-v-istorii/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/o-nabolevshem-zhurnal-time-nazval-2020-god-hudshim-v-istorii-1838-64984.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>О наболевшем: журнал Time назвал 2020 год худшим в истории </div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/must-have-7-veshchey-kotorie-pomogut-tebe-perezhit-pandemiyu-v-bezopasnosti/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/must-have-7-veshchey-kotorie-pomogut-tebe-perezhit-pandemiyu-v-bezopasnosti-1838-64803.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>Must-have: 7 вещей, которые помогут тебе пережить пандемию в безопасности</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/dokazano-naukoy-3-samih-effektivnih-napitka-dlya-profilaktiki-koronavirusa/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/1018/500_333/dokazano-naukoy-3-samih-effektivnih-napitka-dlya-profilaktiki-koronavirusa-1838-64733.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Доказано наукой: 3 самых эффективных напитка для профилактики коронавируса</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/ot-sanitayzera-do-pulsoksimetra-vse-chto-tebe-nuzhno-v-period-pandemii-v-odnoy-sumke--cosmopolitan-anti-covid-bag/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/ot-sanitayzera-do-pulsoksimetra-vse-chto-tebe-nuzhno-v-period-pandemii-v-odnoy-sumke--cosmopolitan-anti-covid-bag-1838-64706.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>От санитайзера до пульсоксиметра: все, что тебе нужно в период пандемии, в одной сумке — Cosmopolitan Anti-Covid bag</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/kabmn-zaprovadiv-lokdaun-vihdnogo-dnya-shcho-ce-oznacha/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/kabmn-zaprovadiv-lokdaun-vihdnogo-dnya-shcho-ce-oznacha-1838-64665.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Кабмін запровадив в Україні «локдаун вихідного дня»: що це означає та скільки триватиме</div>
            </a>
        </div>
            </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/sama-sob-svyato-tna-karol-ta-kachorovska-stvorili-kapsulnu-kolekcyu-do-novogo-roku/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/sama-sob-svyato-tna-karol-ta-kachorovska-stvorili-kapsulnu-kolekcyu-do-novogo-roku-1838-65045.jpeg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/sama-sob-svyato-tna-karol-ta-kachorovska-stvorili-kapsulnu-kolekcyu-do-novogo-roku/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/sama-sob-svyato-tna-karol-ta-kachorovska-stvorili-kapsulnu-kolekcyu-do-novogo-roku/'>
            <h3>Сама собі свято: Тіна Кароль та Kachorovska створили капсульну колекцію до Нового року</h3>
        </a>
        <p></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
<div class="line"></div>
<!-- Composite Start --> <div id="M465680ScriptRootC769585"> <div id="M465680PreloadC769585"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/o/cosmo.com.ua.769585.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/vdeo-dnyaandry-bdnyakov-potrapiv-do-pecheri-pervsno-lyudini-u-novomu-vdeoroliku-puma/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/vdeo-dnyaandry-bdnyakov-potrapiv-do-pecheri-pervsno-lyudini-u-novomu-vdeoroliku-puma-1838-64662.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/vdeo-dnyaandry-bdnyakov-potrapiv-do-pecheri-pervsno-lyudini-u-novomu-vdeoroliku-puma/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/vdeo-dnyaandry-bdnyakov-potrapiv-do-pecheri-pervsno-lyudini-u-novomu-vdeoroliku-puma/'>
            <h3>Відео дня: Андрій Бєдняков потрапив до печери первісної людини у новому відеоролику PUMA</h3>
        </a>
        <p>Ніч у музеї.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'>Читайте также</div>
    <div class="uk-container uk-flex">
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/novosty/street-style-kak-i-s-chem-nosit-beysbolku-etoy-vesnoy/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/2/355_200/street-style-kak-i-s-chem-nosit-beysbolku-etoy-vesnoy-1838-30562.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Street Style: как и с чем носить бейсболку этой весной </div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/otnosheniya/blog-ob-otnosheniyah/papinyi-dochki-kak-otnosheniya-s-ottsom-vliyayut-na-nashu-lichnuyu-jizn/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/146/355_200/papini-dochki-kak-otnosheniya-s-otcom-vliyayut-na-nashu-lichnuyu-zhizn-1838-15275.jpeg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>Папины дочки: как отношения с отцом влияют на нашу личную жизнь?</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/otnosheniya/lubov-i-seks/vse-serezno-kak-ponyat-chto-eto-lyubov-a-ne-prosto-drujba/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/55/355_200/vse-serezno-kak-ponyat-chto-eto-lyubov-a-ne-prosto-druzhba-1838-12102.jpeg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Все серьезно: как понять, что это любовь, а не просто дружба</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/zvezdny-stil/7-nayrozkshnshih-prikras-korolvsko-rodini/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/4/355_200/7-nayrozkshnshih-prikras-korolvsko-rodini-1838-30561.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>7 найрозкішніших прикрас королівської родини </div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/novosty/olga-rudnva-katya-slchenko-ta-valerya-guzema-u-socalnomu-prokt-do-dnya-borotbi-proti-raku/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/2/355_200/olga-rudnva-katya-slchenko-ta-valerya-guzema-u-socalnomu-prokt-do-dnya-borotbi-proti-raku-1838-30560.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Ольга Руднєва, Катя Сільченко та Валерія Гузема у соціальному проєкті до Дня боротьби проти раку</div>
            </a>
        </div>
                    </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/kak-viglyadyat-samie-trendovie-krossovki-oseni-2020-pokazivayutuchastnici-super-top-model-po-ukrainski/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/kak-viglyadyat-samie-trendovie-krossovki-oseni-2020-pokazivayutuchastnici-super-top-model-po-ukrainski-1838-64380.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/kak-viglyadyat-samie-trendovie-krossovki-oseni-2020-pokazivayutuchastnici-super-top-model-po-ukrainski/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/kak-viglyadyat-samie-trendovie-krossovki-oseni-2020-pokazivayutuchastnici-super-top-model-po-ukrainski/'>
            <h3>Как выглядят самые трендовые кроссовки осени 2020: показывают участницы нового сезона шоу о моделях</h3>
        </a>
        <p>Берем на заметку!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/roman-so-shlyapkami-put-olgi-boyarchuk-ot-bankovskogo-dela-k-fashion-dizaynu/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/roman-so-shlyapkami-put-olgi-boyarchuk-ot-bankovskogo-dela-k-fashion-dizaynu-1838-64721.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/roman-so-shlyapkami-put-olgi-boyarchuk-ot-bankovskogo-dela-k-fashion-dizaynu/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/roman-so-shlyapkami-put-olgi-boyarchuk-ot-bankovskogo-dela-k-fashion-dizaynu/'>
            <h3>Роман со шляпками: путь Ольги Боярчук от банковского дела к fashion-дизайну</h3>
        </a>
        <p></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="line"></div>    
    <div class="uk-section uk-padding-remove uk-width-1-1 iia_j_box">
        <div class="uk-width-1-1 uk-padding-small uk-flex uk-flex-center uk-flex-middle">
            <div class='cover_txt uk-width-1-2 uk-margin-right uk-text-center'>
                <div class="iia_cat">Читай Cosmopolitan в  2020</div>
                <hr class="uk-divider-small uk-text-center">
                <span class="journals_block_text"><p>На обложке: Ксения Мишина</p>

<p>Давай без короны: как устроить вечеринку дома и выбрать подарки для близких</p>

<p>Новый год, новая ты: обещания самой себе и большой астропрогноз на 2021</p>

<p>Cosmo Beauty Awards: главные продукты года</p>

<p>Меняем секс к лучшему: новые реалии вашей близости</p>

<p>15 способов одеться тепло и нарядно</p>
</span>
                <hr class="uk-divider-small uk-text-center">
                <button class="uk-button uk-button-primary" onclick="window.location = '/journals/';">Подписаться</button>
            </div>
            <div class="cover_img uk-width-1-2 uk-padding-small">
                <img src="/i/journals/26/320_320/chitay-cosmopolitan-v-dekabre-2020-1112-126.jpeg" class="cover1">
                <img src="/i/journals/26/320_320/chitay-cosmopolitan-v-dekabre-2020-1112-126.jpeg" class="cover2">
            </div>
        </div>
    </div>


                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/osnovatel-brenda-kenzo-kenzo-takada-umer-ot-koronavirusa/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/osnovatel-brenda-kenzo-kenzo-takada-umer-ot-koronavirusa-1838-64161.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/osnovatel-brenda-kenzo-kenzo-takada-umer-ot-koronavirusa/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/osnovatel-brenda-kenzo-kenzo-takada-umer-ot-koronavirusa/'>
            <h3>Основатель бренда Kenzo Кензо Такада умер от коронавируса</h3>
        </a>
        <p>Очень грустные новости.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/sleeper-razveivaet-6-vazhnih-mifov-o-rake-molochnoy-zhelezi-v-ramkah-blagotvoritelnoy-akcii/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/sleeper-razveivaet-6-vazhnih-mifov-o-rake-molochnoy-zhelezi-v-ramkah-blagotvoritelnoy-akcii-1838-64126.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/sleeper-razveivaet-6-vazhnih-mifov-o-rake-molochnoy-zhelezi-v-ramkah-blagotvoritelnoy-akcii/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/sleeper-razveivaet-6-vazhnih-mifov-o-rake-molochnoy-zhelezi-v-ramkah-blagotvoritelnoy-akcii/'>
            <h3>Sleeper развеивает 6 важных мифов о раке молочной железы в рамках благотворительной акции</h3>
        </a>
        <p>Бренд дарит скидку на все розовые платья и комплекты в размере 30%, а 20% всех вырученных средств пойдут на благотворительность.

&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="line"></div>   
<form id="form_in_text_block_8"> 
<div class="uk-section uk-padding-remove uk-width-1-1 iia_sub">
    <div class="uk-width-1-1 uk-padding-small uk-text-center">
                <div class="iia_cat uk-margin">Хочешь больше узнать про "Тренды Моды"?</div>
                <div class='uk-flex uk-flex-center uk-flex-middle'>
            
            <input type="hidden" value="2" id="mc_type"> 
            <input id="mc_mail" class="uk-input uk-width-1-4" value="Ваш e-mail" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="mail" type="email">            
            <button class="uk-button uk-button-primary mc_send" rel="form_in_text_block_8">Подписаться</button>
            <span id="mc_done" style="display:none;">
                <div class="clear_small"></div>
                Чтобы закончить процесс подписки, пожалуйста, щелкните на ссылку в <strong>сообщении электронной почты</strong>, которое мы только что отправили тебе.
            </span>
            <img id="mc_load" class="fl" width="41" height="39" src="/img/loading_new.gif" style="display:none;margin:-15px 0 0 45px;">
            <span style="margin-left:55px;display: block;clear: both;" class="error_block">
                <span id="mc_empty" style="display:none;color:red;">* Заполните пожалуйста поле</span>
                <span id="mc_already" style="display:none;color:red;">* Такой адрес у нас уже есть, введите верный email.</span>
            </span> 
        </div>
    </div>
</div>
</form>




                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/pantone-prezentoval-noviy-ottenok-krasnogo-cveta-posvyashchenniy-menstruacii/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/pantone-prezentoval-noviy-ottenok-krasnogo-cveta-posvyashchenniy-menstruacii-1838-64106.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/pantone-prezentoval-noviy-ottenok-krasnogo-cveta-posvyashchenniy-menstruacii/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/pantone-prezentoval-noviy-ottenok-krasnogo-cveta-posvyashchenniy-menstruacii/'>
            <h3>Pantone презентовал новый оттенок красного цвета, посвященный менструации</h3>
        </a>
        <p>Смелая идея!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/ukranskiy-brend-one-by-one-prezentuvav-kolaboracyu-z-cosmopolitan/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/ukranskiy-brend-one-by-one-prezentuvav-kolaboracyu-z-cosmopolitan-1838-63995.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/ukranskiy-brend-one-by-one-prezentuvav-kolaboracyu-z-cosmopolitan/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/ukranskiy-brend-one-by-one-prezentuvav-kolaboracyu-z-cosmopolitan/'>
            <h3>Романтичні сукні, стильні кардигани і не тільки: український бренд One by One презентував колаборацію з Cosmopolitan</h3>
        </a>
        <p>Фасони, принти та колір &mdash; все у капсульній колекції One by One і Cosmopolitan говорить про любов, а одяг просто створений для ніжної та романтичної осені.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                         <div class="line"></div>
<div class='iia_title uk-text-center'>Гороскоп</div>
<div class="uk-section uk-padding-small uk-padding-remove-vertical uk-flex uk-flex-center" uk-scrollspy="cls:uk-animation-fade">    
    <div class="uk-container uk-flex uk-flex-middle uk-flex-center uk-width-1-1 uk-width-xxlarge uk-padding" uk-grid>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/aries/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/1.svg">
                </div>
                <p>Овен</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/taurus/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/2.svg">
                </div>
                <p>Телец</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/gemini/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/3.svg">
                </div>
                <p>Близнецы</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/cancer/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/4.svg">
                </div>
                <p>Рак</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/leo/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/5.svg">
                </div>
                <p>Лев</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/virgo/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/6.svg">
                </div>
                <p>Дева</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/libra/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/7.svg">
                </div>
                <p>Весы</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/scorpio/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/8.svg">
                </div>
                <p>Скорпион</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/sagittarius/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/9.svg">
                </div>
                <p>Стрелец</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/capricorn/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/10.svg">
                </div>
                <p>Козерог</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/aquarius/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/11.svg">
                </div>
                <p>Водолей</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/pisces/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/12.svg">
                </div>
                <p>Рыбы</p>
            </a>
        </div>         
    </div>
</div>



                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/arl-sayn-z-tnoyu-karol-vipustili-kolekcyu-timchasovih-prikras/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/arl-sayn-z-tnoyu-karol-vipustili-kolekcyu-timchasovih-prikras-1838-63964.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/arl-sayn-z-tnoyu-karol-vipustili-kolekcyu-timchasovih-prikras/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/arl-sayn-z-tnoyu-karol-vipustili-kolekcyu-timchasovih-prikras/'>
            <h3>Арлі Сайн з Тіною Кароль випустили колекцію тимчасових прикрас</h3>
        </a>
        <p>Дуже креативно!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/zmni-svoyu-realnst-brend-puma-predstaviv-futuristichniy-vdeorolik-z-nadeyu-dorofvoyu/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/zmni-svoyu-realnst-brend-puma-predstaviv-futuristichniy-vdeorolik-z-nadeyu-dorofvoyu-1838-63743.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/zmni-svoyu-realnst-brend-puma-predstaviv-futuristichniy-vdeorolik-z-nadeyu-dorofvoyu/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/zmni-svoyu-realnst-brend-puma-predstaviv-futuristichniy-vdeorolik-z-nadeyu-dorofvoyu/'>
            <h3>Зміни свою реальність: бренд PUMA представив футуристичний відеоролик  з Надею Дорофєєвою</h3>
        </a>
        <p>В такому креативному форматі спортивний бренд PUMA представив нові кросівки, натхенні естетикою футуризму двохтисячних. Героїнею міні-фільму стала Надя Дорофєєва.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div id="SinoptikInformer" style="" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;background: white !important; "><div class="siCityName">Погода в <span>Киеве</span></div></tr><tr><td style="width:100%; background: white !important;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks">Погода на <a href="https://sinoptik.ua/" title="Погода" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&wind=2&cities=303010783&lang=ru"></script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/dizayner-91labanna-panchenkopredstavilasvoyu-pervuyu-kollekciyu-fw2021/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/dizayner-91labanna-panchenkopredstavilasvoyu-pervuyu-kollekciyu-fw2021-1838-63616.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/dizayner-91labanna-panchenkopredstavilasvoyu-pervuyu-kollekciyu-fw2021/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/dizayner-91labanna-panchenkopredstavilasvoyu-pervuyu-kollekciyu-fw2021/'>
            <h3>Новый премиальный бренд RITO 91LAB представил свою первую коллекцию FW20/21</h3>
        </a>
        <p>Чистые листы, чистые линии, новая история
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    <div id="cm_pager" rel="15">&nbsp;</div>
    <input type="hidden" id="cm_pager_str" value="?module=publications&action=List&dataset=publications&cm_pager=1&from=15&data_bind_id=4&data_bind_id_in=&amp;not_in=65583&tpl=blocks%2Ffeed2.html">
</div>
 
    
    </div>
</div>
    <div class="uk-section uk-padding-remove uk-width-1-1">
        <div class="uk-container uk-background-default uk-padding-remove">
        <div class="list_loading" style="display:none;text-align: center;"><img src="https://www.cosmo.com.ua/img/loading.gif"></div>
        <div class="more-stories" id="cm_pager_click" style="display:none;text-align: center;"><a href="#">Показать больше</a></div>
        <!-- PINTEREST -->
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script>
    var pinOneButton = document.querySelector('.pinterest');
    if(pinOneButton){
        pinOneButton.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton.getAttribute('data-media'),
                description: pinOneButton.getAttribute('data-description')
            });
        });
    }    
    var pinOneButton1 = document.querySelector('.pinterest1');
    if(pinOneButton1){
        pinOneButton1.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton1.getAttribute('data-media'),
                description: pinOneButton1.getAttribute('data-description')
            });
        });
    }
    var pinOneButton2 = document.querySelector('.pinterest2');
    if(pinOneButton2){        
        pinOneButton2.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton2.getAttribute('data-media'),
                description: pinOneButton2.getAttribute('data-description')
            });
        });
    }
</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="uk-section uk-padding-small">
    <div class="uk-container">
        <hr class="uk-divider-icon uk-margin-medium-top">
        <div class='uk-width-1-1 uk-flex uk-flex-center uk-flex-middle uk-margin-medium-top uk-margin-medium-bottom'>
            <div class='uk-width-1-2'>
                <a href="/">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 30px;'>
                </a>
                <div class='uk-margin-small-top uk-text-meta uk-text-small uk-flex uk-flex-middle'>© Copyrignt Cosmopolitan Ukraine, 2019. Все права защищены.</div>
            </div>
            <div class='uk-width-1-2 uk-flex uk-flex-right uk-flex-middle'>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="instagram"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="youtube"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="twitter"></a>
            </div>
        </div>
    </div>
</div>        </div>
    </div>
       
</body> 
</html>