<!DOCTYPE html>
<html>
<head>
        <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" type="image/x-icon" href="/favicon.ico">  
    <title>Брэд Питт оскорбил Анджелину Джоли, высказавшись об их браке - cosmo.com.ua</title>
    <meta name="description" content="Как Анджелина Джоли отреагировала на воссоединение Брэда Питта и Дженнифер Энистон и его речь об их браке. Брэд Питт рассказал о проблемах в браке с Анджелиной Джоли" />
    <meta name="keywords" content="Анджелина Джоли, Брэд Питт, Дженнифер Энистон, скандал, SAG Awards" />
    <!-- Как Анджелина Джоли отреагировала на воссоединение Брэда Питта и Дженнифер Энистон и его речь об их браке. Брэд Питт рассказал о проблемах в браке с Анджелиной Джоли -->
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    <meta property="og:title" content="«Брэд наговорил много лишнего»: Анджелина Джоли остро отреагировала на речь бывшего мужа на SAG Awards" />    <meta property="og:url" content="https://www.cosmo.com.ua/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards/" />    <meta property="og:image" content="https://www.cosmo.com.ua/i/publications/8/560_292/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards-1838-60531.jpg?v74619897" />    <meta property="og:site_name" content="Cosmopolitan — модный женский журнал" />    <meta property="og:description" content="Пока все западные СМИ пестрят заголовками о возможном воссоединении Брэда Питта и Дженнифер Энистон и публикуют их совместные фото с церемонии SAG Awards, бывшую супругу актера, Анджелину Джоли волнует совсем не это. Поговаривают, что ее не на шутку зацепила речь Брэда Питта, с которой он"/>    <meta property="og:type" content="article"/>    
    <meta itemprop="name" content="«Брэд наговорил много лишнего»: Анджелина Джоли остро отреагировала на речь бывшего мужа на SAG Awards">    <meta itemprop="description" content="Пока все западные СМИ пестрят заголовками о возможном воссоединении Брэда Питта и Дженнифер Энистон и публикуют их совместные фото с церемонии SAG Awards, бывшую супругу актера, Анджелину Джоли волнует совсем не это. Поговаривают, что ее не на шутку зацепила речь Брэда Питта, с которой он">    <meta itemprop="image" content="https://www.cosmo.com.ua/i/publications/8/560_292/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards-1838-60531.jpg">    <meta property="fb:app_id" content="204354086288241"/>
    <meta property="fb:pages" content="109265109120350" />
    <link rel="canonical" href="https://www.cosmo.com.ua/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards/" />
    <meta property="article:published_time" content="2020-01-23T14:43:00+02:00" />
    <meta property="article:modified_time" content="2020-01-23T14:42:54+02:00" />
    <meta property="article:section" content="Звезды - Новости" />
    
    <meta property="og:image:width" content="560"/>
    <meta property="og:image:height" content="292"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cosmo_ua">
    <meta name="twitter:title" content="«Брэд наговорил много лишнего»: Анджелина Джоли остро отреагировала на речь бывшего мужа на SAG Awards">    <meta name="twitter:description" content="Пока все западные СМИ пестрят заголовками о возможном воссоединении Брэда Питта и Дженнифер Энистон и публикуют их совместные фото с церемонии SAG Awards, бывшую супругу актера, Анджелину Джоли волнует совсем не это. Поговаривают, что ее не на шутку зацепила речь Брэда Питта, с которой он">    <meta name="twitter:creator" content="@cosmo_ua">
    <meta property="twitter:url" content="https://www.cosmo.com.ua/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards/" />    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://www.cosmo.com.ua/i/publications/8/560_292/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards-1838-60531.jpg">    <meta http-equiv="Last-Modified" content="Thu, 23 Jan 2020 12:42:54 GMT">    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.cosmo.com.ua",
      "logo": "https://www.cosmo.com.ua/img/cosmo100.jpg" 
    }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "url" : "https://www.cosmo.com.ua",
      "contactPoint" : [
        { "@type" : "ContactPoint",
          "telephone" : "+38-044-496-15-92", 
          "contactType" : "customer service" 
        } ] }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "name" : "Cosmo",
      "url" : "https://www.cosmo.com.ua",
      "sameAs" : [ "www.facebook.com/CosmopolitanUkraine",
        "https://twitter.com/cosmo_ua",
        "https://plus.google.com/u/0/b/109584157902239580255/+CosmoUaforyou/"]
    }
    </script>
    
    
        
    <link href="https://plus.google.com/u/0/b/109584157902239580255/" rel="publisher">
    <!-- DFP HEAD -->
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), 
vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_300404_5631.js?cb=' + cb, 
pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), 
gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } 
loadScript(pbSrc); 
loadScript(gptSrc); 
loadScript(vpbSrc); 
})() </script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {   
    if (window.innerWidth <= 1000) {
      //googletag.defineSlot('/21832175852/HSU_cosmo_1000_100_mob', [1000, 150], 'div-gpt-ad-1562927293991-0').addService(googletag.pubads());
      //googletag.defineSlot('/21832175852/HSU_cosmo_300_600_mob', [300, 600], 'div-gpt-ad-1562927336899-0').addService(googletag.pubads());
    } else {
      googletag.defineSlot('/21832175852/HSU_cosmo_300_600_pc', [300, 600], 'div-gpt-ad-1562926509103-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/hsu_cosmo_left_bc', ['fluid'], 'div-gpt-ad-1563805382176-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/hsu_cosmo_right_bc', ['fluid'], 'div-gpt-ad-1563805456623-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/HSU_cosmo_1920_150', [1920, 150], 'div-gpt-ad-1563805699878-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/HSU_cosmo_scroll', [300, 250], 'div-gpt-ad-1572870467837-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/HSU_cosmo_fluid_selfpromo', ['fluid'], 'div-gpt-ad-1578048724026-0').addService(googletag.pubads());
    }
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('URL', ['bred-nagovoril-mnogo-lishnego-andzhelina']);           
    googletag.enableServices();
  });
</script>
<script data-ad-client="ca-pub-9398992180834391" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  
    <!-- OnThe.io -->    
    <script async src="https://cdn.onthe.io/io.js/Pr2NzJ7LQig4"></script>
    <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.cosmo.com.ua/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards/",
        page_url_canonical: "https://www.cosmo.com.ua/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards/",
        page_title: "Брэд Питт оскорбил Анджелину Джоли, высказавшись об их браке - cosmo.com.ua",
        page_type: "article",
        page_language: "ru",        article_authors: ["Юля Чуенок"],    
        article_categories: ["Звезды"],    
        article_subcategories: ["Новости"],    
        article_word_count: "177",    
        article_publication_date: "Thu, 23 Jan 2020 12:32:38 GMT"    });
    </script>    
    <script async defer src="//platform.instagram.com/en_US/embeds.js" async></script>
    <link type="text/css" rel="stylesheet" href="/css/desktop/fonts.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/uikit.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/style.css" />
    <script src="/js/desktop/uikit.min.js"></script>
    <script src="/js/desktop/uikit-icons.min.js"></script>
    
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="/js/jquery.validate.js"></script>
    <script type="text/javascript">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</script>
    <style type="text/css">
    .br{
        height:150px;
    }
    body, .br{
        background-color: transparent; 
    }
    .page-desc img{
        width: auto !important;
        height: auto !important;
        max-height: 90vh;
    }
    .page-desc p{
        font-size: 22px !important;
    }
    .page-desc span{
        font-size: 22px !important;
    }
    .iia_gall_box{
        background-color: #eee;
    }
    .iia_gall_show {
        top:auto;
        bottom:40px;
    }
/*    BRNDING FIX  */
.br_left, .br_right {
    background: transparent;
}
.br_box{
    top: 150px;
}
/* FIX UI_MENU FOR DREAM SEARCH */ 
        ul.ui-menu{
            background: white;
            text-decoration: none;
            list-style-type: none;
            padding: 10px;
        }
        em{
            color:black;
        }
        #div-gpt-ad-1572870467837-0{
            margin:0 auto;
            margin-top:10px !important;
        }
        /* FIX JOURNALS TEXT WIDTHOUT FONTS */ 
        .cover_txt_list *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        .journals_block_text *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        /*        HIDE BRANDING ON TOP BY HEIGHT */
        .br{
            height:auto !important;
        }
        /* Socila buttons menu fix */
        .uk-icon-button {color: #444;}
        /* Sticky right column */
        .sticky_right_column{
              position: -webkit-sticky; /* Required for Safari */
              position: sticky;
              top:100px;
        }
        /* Fix stars rating button */
        .star {
            cursor: pointer;
        }
        /*   Subscribe menu button*/
        .iia_mail_rec1 {width: auto;}
        .iia_mail_rec2 {
            width: 0;
            padding-right: 0;
            overflow: hidden;
            transition: 0.5s;
            animation: iia_mail_rec2 4s 1;
        }
        @keyframes iia_mail_rec2 {
            0% {
                width: auto;
                padding-right: 10px;
            }
            90% {
                width: auto;
                padding-right: 10px;
            }    
            100% {
                width: 0;
                padding-right: 0;
            }
        }
        .iia_mail_rec1:hover .iia_mail_rec2 {
            width: auto;
            padding-right: 10px;
        }
        .iia_mail_rec1:hover, .iia_mail_rec1:focus {background-color: #f8f8f8;}
        .nav_mag {position: relative;}
        .nav_mag_box {
            position: absolute;
            z-index: 1;
            background: rgba(255, 255, 255, 0.7);
            width: 100%;
            height: 100%;
            color: #e670b1;
            text-transform: uppercase;
            letter-spacing: 2px;
            font-weight: 600;
            font-size: 20px;
            transition: 0.5s;
            opacity: 0;
        }
        .nav_mag_box span {
            background: #fff;
            padding: 10px 20px;
            box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);
        }
        .nav_mag_box:hover {opacity: 1;}
    </style></head>
<body> 
    <div id='scroll_top'></div>
    <div class='scroll_top'>
        <a href="#scroll_top" uk-scroll><span uk-icon="arrow-up"></span></a>
    </div>
    <div class='br'> <!-- Admixer TOP --> 
 <div id="branding_main_block" style="width: 100%;overflow: hidden;position:absolute;">
    <div id="branding_inner_block" style="position: relative;right:50%;text-align:center;">
        <div id="branding_inner_block2" style="width: 1920px;margin-right: -100%;display:inline-block;">
            <!-- /21832175852/HSU_cosmo_1920_150 -->
            <div id='div-gpt-ad-1563805699878-0' style='width: 1920px; height: 150px;'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805699878-0'); });
              </script>
            </div>
                                </div>
    </div>
 </div>
 <!-- Admixer TOP --> </div>
        <!-- FACEBOOK SDK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=204354086288241";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> 
    <!-- FACEBOOK SDK -->         
      <script>
        dataLayer = [{
          'Blog_post_Author': 'Юля Чуенок',
                    'SEO_Content': 'Супер трафик',
                              
          'Blog_post_Category': 'Звезды - Новости',
          'Blog_post_Date': '23.01.2020'
        }];
      </script>
              <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGCTJ6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TGCTJ6');</script>    
    <div class="uk-section uk-padding-remove uk-background-default uk-box-shadow-small" style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class="uk-container uk-padding-remove-horizontal">
        <nav class="uk-navbar-container " uk-navbar>
            <div class="uk-navbar-left">
                <a class="uk-navbar-toggle" uk-navbar-toggle-icon href="" uk-toggle="target: #offcanvas-nav" id="menu_square_click"></a>
                <a href="/" class="uk-navbar-item uk-logo">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 20px;'>
                </a>
                <ul class="uk-navbar-nav">
            <li><a href="/fashion/">Мода</a>
    </li>
                <li><a href="/stars/">Звезды</a>
    </li>
                <li><a href="/beauty/">Красота</a>
    </li>
                <li><a href="/health/">Тело</a>
    </li>
                                                    
    <li ><a href="/projects/" title="" rel="nofollow">Спецпроекты</a></li>
         
</ul>                
            </div>
            <div class="uk-navbar-right">
                <ul class="uk-navbar-nav">
                                    </ul>
                <a href="https://www.cosmo.com.ua/journals/" class='iia_mail_rec1 iia_meta uk-text-meta uk-text-uppercase uk-margin-small-right uk-flex uk-flex-center uk-flex-middle uk-icon-button'>
                    <span class="uk-icon-button" uk-icon="icon: mail"></span>
                    <span class='iia_mail_rec2'>Подписка</span>
                </a>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: instagram"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: twitter"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: youtube"></a>
                <div class="uk-navbar-right">
                    <a class="uk-navbar-toggle" href="#modal-full" uk-search-icon uk-toggle></a>
                </div>
            </div>
        </nav>
        <div id="modal-full" class="uk-modal-full uk-modal" uk-modal>
            <div class="uk-modal-dialog uk-flex uk-flex-center uk-flex-middle" uk-height-viewport>
                <button class="uk-modal-close-full" type="button" uk-close></button>
                <form class="uk-search uk-search-large" action="/search/">
                    <input class="uk-search-input uk-text-center" id="search_str" name="search_str"  type="search" placeholder="Поиск..." autofocus>
                </form>
            </div>
        </div>
    </div>
</div>

<div id="offcanvas-nav" uk-offcanvas="overlay: true">
    <div class="uk-offcanvas-bar uk-dark uk-box-shadow-large" id="identifikator"></div>
</div>    
    <div class='br_box uk-width-1-1 uk-section uk-padding-remove' style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class='uk-flex uk-flex-between'>
        <div class='br_left'>
            <!-- /21832175852/hsu_cosmo_left_bc -->
            <div id='div-gpt-ad-1563805382176-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805382176-0'); });
              </script>
            </div>
        </div>
        <div class='br_right'>
            <!-- /21832175852/hsu_cosmo_right_bc -->
            <div id='div-gpt-ad-1563805456623-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805456623-0'); });
              </script>
            </div>
        </div>
    </div>
</div>            <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex" itemscope itemtype="https://schema.org/Article">
        <link itemprop="mainEntityOfPage" href="https://www.cosmo.com.ua/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards/" style="display:none;" />
        <div class="uk-container uk-background-default uk-padding-remove uk-flex">
            <div class="uk-width-1-1 uk-padding-small uk-padding-remove-right">
                <div class="page-desc io-article-body" data-io-article-url="https://www.cosmo.com.ua/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards/" id="article_text">
                    <h1 class="iia_title" itemprop="name headline">«Брэд наговорил много лишнего»: Анджелина Джоли остро отреагировала на речь бывшего мужа на SAG Awards</h1>
                    <div class="iia_meta uk-text-meta uk-text-uppercase"><a href="">Звезды / Новости</a><div style="float:right; ">23 января 2020</div></div>
                    
                    <div class="page-date" itemprop="datePublished" content="2020-1-23"  style="display:none;">23 января 2020</div>
                    <div class="page-date" itemprop="dateModified" content="2020-1-23" style="display:none;">23 января 2020</div>
                    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <span itemprop="name">Cosmo</span>
                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;" >
                           <img itemprop="url" src="https://www.cosmo.com.ua/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards/" alt="LOGO">
                           <meta itemprop="width" content="100">
                           <meta itemprop="height" content="18">
                        </span> 
                    </div>                    
                    <hr class="uk-divider-small">
                                                                                <div class='iia_gall_box uk-flex uk-flex-center uk-flex-middle' uk-lightbox="animation: fade">
                                                    <img class='iia_gall_img' src="/i/publications/8/830_550/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards-1838-60531.jpg" alt=""> 
                                                
                    </div>
                                        <img itemprop="image" src="/i/publications/8/830_550/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards-1838-60531.jpg" style="display:none;">                    
                    <p>Пока все западные СМИ пестрят заголовками <a href="https://www.cosmo.com.ua/nastoyashchaya-podruga-kortni-koks-otreagirovala-na-vossoedinenie-dzhennifer-eniston-i-breda-pitta-na-sag-awards/" target="_blank">о возможном воссоединении Брэда Питта и Дженнифер Энистон</a> и публикуют их <a href="https://www.cosmo.com.ua/strasti-na-krasnoy-dorozhke-bred-pitt-i-dzhennifer-eniston-podogreli-sluhi-o-vozmozhnom-romane/" target="_blank">совместные фото с церемонии SAG Awards</a>, бывшую супругу актера, Анджелину Джоли волнует совсем не это. Поговаривают, что ее не на шутку зацепила речь Брэда Питта, с которой он выступил на той же церемонии, упомянув их неудавшийся брак.</p>

<p><em>&laquo;Давайте будем честны друг с другом, это был сложный этап моей жизни (прим.: говорит о браке с Анджелиной Джоли). Парень, который поднялся так высоко, совсем не ладил со своей женой&raquo;,</em> &mdash; рассказал со сцены <a href="https://www.cosmo.com.ua/eto-nemnogo-smushchaet-bred-pitt-rasskazal-o-seksualnom-prozvishche-kotoroe-emu-dal-leonardo-dikaprio/" target="_blank">Брэд Питт.</a></p>

<p style="text-align:center"><img alt="" src="/upload/image/gettyimages-1200626222_(1).jpg" style="height:683px; width:1024px" /></p>

<p>Не удивительно, что Анджелина приняла эти слова близко к сердцу. Источник, приближенный к актрисе, рассказал <a href="https://www.ok.co.uk/celebrity-news/brad-pitt-angelina-jolie-joke-21326245?fbclid=IwAR0ZnKf1qZvvx36_Z4a2lQ0UjFZ-zd6O5R32OQ5WJ9NCOp1V6sd2phlMnAs" target="_blank">изданию The Sun</a>, что она буквально <em>&laquo;раздавлена из-за неуважения, которое Питт проявил к ней&raquo;.&nbsp;</em></p>

<p><em>&laquo;Брэд на церемонии SAG Awards наговорил много лишнего об их рухнувшем браке. Конечно, она не в восторге от того, что ее личная жизнь стала достоянием общественности. Это все равно, что рассказать о любовных проблемах в комнате, полной незнакомцев. И все это еще и на фоне слухов о воссоединении Питта с Энистон. Сейчас она чувствует себя подавленной&raquo;,</em> &mdash; поделился подробностями анонимный источник.</p>

<p><br />
&nbsp;</p>

                                        
                                                        </div>
                                <div class='iia_star_art uk-flex uk-flex-middle uk-flex-center uk-padding-small rating_block' id="60531">
                    <span uk-icon="star" class='iia_star star' id="1"></span>
                    <span uk-icon="star" class='iia_star star' id="2"></span>
                    <span uk-icon="star" class='iia_star star' id="3"></span>
                    <span uk-icon="star" class='iia_star star' id="4"></span>
                    <span uk-icon="star" class='iia_star star' id="5"></span>
                    
                    
            <div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
              <span style="display: none" itemprop="ratingValue">3</span>
              <span style="display: none" itemprop="bestRating">5</span>
              <span style="display: none" itemprop="reviewCount">9</span>
            </div>
            <input id="rating_res" type="hidden" value="3">            
                </div>
                <div class="rating_answer" style="text-align: center;font-size: 18px;color: #e670b1;font-weight: bold;"></div>
                                
                <div class="uk-width-1-1 uk-flex uk-flex-middle uk-flex-between">
                    <div class="uk-width-auto iia_aut">
                        <div><b>Автор:</b> <!--<a href='/author/148623/' itemprop="author">-->Юля Чуенок<!--</a>--></div>                                                <div><b>Фото:</b> Gettyimages</div>                        <div><b>Теги:</b> <a href="/tags/sag-awards/" title="SAG Awards">#SAG Awards</a>, <a href="/tags/andzhelina-dzholi/" title="Анджелина Джоли">#Анджелина Джоли</a>, <a href="/tags/bred-pitt/" title="Брэд Питт">#Брэд Питт</a>, <a href="/tags/dzhennifer-eniston/" title="Дженнифер Энистон">#Дженнифер Энистон</a>, <a href="/tags/skandal/" title="скандал">#скандал</a></div>                    </div>
                    <div class="uk-width-auto uk-flex uk-flex-right uk-flex-middle">
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards/');return false;"></a>-->
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards/');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="twitter" onclick="Share.twitter('https://www.cosmo.com.ua/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards/', '');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right pinterest1" uk-icon="pinterest" data-media="https://www.cosmo.com.ua/i/publications/8/830_550/bred-nagovoril-mnogo-lishnego-andzhelina-dzholi-ostro-otreagirovala-na-rech-bivshego-muzha-na-sag-awards-1838-60531.jpg" data-description="«Брэд наговорил много лишнего»: Анджелина Джоли остро отреагировала на речь бывшего мужа на SAG Awards"></a>
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="whatsapp"></a>-->
                    </div>
                </div>
                <div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
<div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
        <div class='uk-width-1-2'>
        <a class="uk-link-reset" href="http://sp.elle.ua/feelaustria/" target="_blank">
            <div class="uk-flex uk-margin uk-margin-top">
                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1" style="background: url(/i/plashki_top/310_233/luchshee-mesto-dlya-zimnego-otdiha-3056-39.png) 50% / cover;"></div>
                <div class="uk-width-medium uk-margin-left uk-margin-right">
                    <div class="uk-comment-title">Лучшее место для</div>
                    <p class="uk-comment-meta uk-margin-remove"> зимнего отдыха</p>
                </div>
            </div>
        </a>
    </div>
    </div>
                <!--<div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
                
                <div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Николь Кидман – 51:</div>
                                    <p class="uk-comment-meta uk-margin-remove">лучшие цитаты актрисы о возрасте, материнстве и любви</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_2"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Перебор:</div>
                                    <p class="uk-comment-meta uk-margin-remove">Анна Седокова зафотошопила свою фигуру до неузнаваемости</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_3"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Невероятно легкий</div>
                                    <p class="uk-comment-meta uk-margin-remove">десерт - пирог с красной смородиной и безе</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_4"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Как за 2 месяца</div>
                                    <p class="uk-comment-meta uk-margin-remove">полностью изменить фигуру?</p>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>-->
                                                <script>
                $(document).ready(function() {
                    //$("#article_text").find("img").parent().css("text-align", 'center');
                    $("#article_text").find("p").each(function() {
                      if($( this ).children().length){
                        var parentTag = $( this ).children().get( 0 ).tagName;
                        //$( this ).prepend( document.createTextNode( parentTag + " > " ) );                        
                        //console.log(parentTag);
                        var parentLen = $( this ).children().length;
                        if(parentTag=="IMG" && parentLen==1){
                            $(this).css("text-align", 'center');        
                        }
                      }
                    });
                    console.log("check center");
                });
                </script>
                            </div>
            
            <div class="uk-width-auto uk-padding-small">
    <div class="sticky_right_column" style='width: 300px;height: auto;'>
        <div class='uk-margin-small-bottom'>
            
<!-- /21832175852/HSU_cosmo_300_600_pc -->
<div style="width:300px;">
    <div id='div-gpt-ad-1562926509103-0' style='width: 300px; height: 600px; margin: 0 auto;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562926509103-0'); });
      </script>
    </div>
</div>
        </div>
                <div id="pr-block-r" uk-slideshow="autoplay: true; min-height: 350; max-height: 600" style="display:none;">
    <ul class="uk-slideshow-items">
        <li>
            <a id="pr-block-r-url" href='/vibor-redaktora-8-byuti-nahodok-v-watsons/' target="_blank">  
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img id="pr-block-r-img" src="" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div id="pr-block-r-title" class='uk-h5'>Выбор редактора: 8 бьюти-находок в Watsons</div>
                    </div>
                </div>
            </a>
        </li>
        <!--<li>
            <a href=''>
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img src="img/cosmo_2019/03.jpg" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div class='uk-h5'>Николь Кидман – 51: лучшие цитаты актрисы о возрасте, материнстве и любви</div>
                    </div>
                </div>
            </a>
        </li>-->
    </ul>
</div>
<script type="text/javascript">

    $('document').ready(function($){
        var pr_block_r_items = [[]]; 
                    pr_block_r_items[1] = {
            "url":"/vibor-redaktora-8-byuti-nahodok-v-watsons/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/12/390_259/vibor-redaktora-8-byuti-nahodok-v-watsons-1838-60485.jpg",
            "title":"Выбор редактора: 8 бьюти-находок в Watsons"   
            }
               
                    pr_block_r_items[2] = {
            "url":"/kak-prevratit-obichniy-dnevnoy-makiyazh-v-effektniy-vecherniy-za-5-minut/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/14/390_259/kak-prevratit-obichniy-dnevnoy-makiyazh-v-effektniy-vecherniy-za-5-minut-1838-60064.jpg",
            "title":"Как превратить обычный дневной макияж в эффектный вечерний за 5 минут"   
            }
               
                    pr_block_r_items[3] = {
            "url":"/buntarstvo-i-seksualnost-kak-viglyadit-glavniy-trend-gryadushchego-goda/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/5/390_259/buntarstvo-i-seksualnost-kak-viglyadit-glavniy-trend-gryadushchego-goda-1838-60005.jpg",
            "title":"Бунтарство и сексуальность: как выглядит главный тренд грядущего года"   
            }
               
                var myRand = getRndInteger(1,(pr_block_r_items.length-1));         
        $("#pr-block-r-url").attr("href", pr_block_r_items[myRand]["url"]);
        $("#pr-block-r-img").attr("src", pr_block_r_items[myRand]["image"]);
        $("#pr-block-r-title").html(pr_block_r_items[myRand]["title"]);
        $("#pr-block-r").show();
        function getRndInteger(min, max) {
          return Math.floor(Math.random() * (max - min + 1) ) + min;
        }    
    });
</script>
    </div>
</div>            
        </div>
    </div>
    <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex">
        <div class="uk-container uk-background-default uk-padding-remove">
          
            <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
                <div class="line"></div>
                <div class='iia_part'>Читайте также</div>
                <div class="uk-container uk-flex">
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/star-style/kak-zvezdi-i-inflyuenseri-nosyat-kardigan/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/17/300_187/kak-zvezdi-i-inflyuenseri-nosyat-kardigan-1838-7269.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Как звезды и инфлюенсеры носят кардиган</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/foto-dnya-tina-kunaki-i-vensan-kassel-v-rio-de-zhaneyro/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/foto-dnya-tina-kunaki-i-vensan-kassel-v-rio-de-zhaneyro-1838-7268.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>Фото дня: Тина Кунаки и Венсан Кассель в Рио-де-Жанейро</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/kakoe-prozvishche-leonardo-dikaprio-dal-bredu-pittu/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/kakoe-prozvishche-leonardo-dikaprio-dal-bredu-pittu-1838-7265.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Какое прозвище Леонардо ДиКаприо дал Брэду Питту</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/star-style/foto-dnya-viktoriya-i-devid-bekhemi-v-parizhe/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/parniy-vihod-viktoriya-i-devid-bekhemi-v-parizhe-1838-7264.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Парный выход: Виктория и Дэвид Бекхэмы в Париже</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/insayder-rasskazal-chto-mezhdu-bredom-pittom-i-dzhennifer-eniston/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/insayder-rasskazal-chto-mezhdu-bredom-pittom-i-dzhennifer-eniston-1838-7263.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Инсайдер рассказал, что между Брэдом Питтом и Дженнифер Энистон</div>
                        </a>
                    </div>
                                                        </div>
            </div>



    <div class="uk-section uk-padding-small uk-padding-remove-vertical">
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/ona-mne-dolzhna-otec-megan-markl-priznalsya-chto-lgal-v-predidushchih-intervyu/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/garri-mne-dolzhen-otec-megan-markl-sdelal-novoe-skandalnoe-zayavlenie-1838-60541.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/ona-mne-dolzhna-otec-megan-markl-priznalsya-chto-lgal-v-predidushchih-intervyu/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #FF0000;"><span uk-icon="info"></span>Надо прочитать </div>        </div>
        <a href='https://www.cosmo.com.ua/ona-mne-dolzhna-otec-megan-markl-priznalsya-chto-lgal-v-predidushchih-intervyu/'>
            <h3>«Гарри мне должен»: отец Меган Маркл сделал новое скандальное заявление</h3>
        </a>
        <p>Ужасный поступок, на наш взгляд.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                                                <div class="uk-section uk-padding-small uk-padding-remove-vertical">
                <div class="line"></div>
                <!-- /21832175852/HSU_cosmo_fluid_selfpromo -->
<div id='div-gpt-ad-1578048724026-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578048724026-0'); });
  </script>
</div>            </div>
                        
            
                        
                        </div>
                         
                        <div class="line"></div>
<div id="pr-block-b" class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade" style="display:none;">
    <div class="uk-width-1-2 uk-position-relative">
        <a class="pr-block-b-url" href=''>
            <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img id="pr-block-b-img" class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href=''>
                <div id="pr-block-b-strname" class='iia_meta uk-text-meta uk-text-uppercase'></div>
            </a>
                    </div>
        <a href='' class="pr-block-b-url">
            <h3 id="pr-block-b-title"></h3>
        </a>
        <p id="pr-block-b-dsc"></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                    </div>
    </div>
</div>
<script type="text/javascript"> 
    $('document').ready(function($){
        var pr_block_r_items2 = [[]]; 
                    pr_block_r_items2[1] = {
            "url":"/vibor-redaktora-8-byuti-nahodok-v-watsons/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/12/830_550/vibor-redaktora-8-byuti-nahodok-v-watsons-1838-60485.jpg",
            "title":"Выбор редактора: 8 бьюти-находок в Watsons",   
            "dsc":"От сухого шампуня до патчей&nbsp;",
            "structure_name":"Красота / Новинки"   
            }
               
                    pr_block_r_items2[2] = {
            "url":"/kak-prevratit-obichniy-dnevnoy-makiyazh-v-effektniy-vecherniy-za-5-minut/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/14/830_550/kak-prevratit-obichniy-dnevnoy-makiyazh-v-effektniy-vecherniy-za-5-minut-1838-60064.jpg",
            "title":"Как превратить обычный дневной макияж в эффектный вечерний за 5 минут",   
            "dsc":"С помощью нескольких средств.&nbsp;",
            "structure_name":"Красота / Макияж"   
            }
               
                    pr_block_r_items2[3] = {
            "url":"/buntarstvo-i-seksualnost-kak-viglyadit-glavniy-trend-gryadushchego-goda/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/5/830_550/buntarstvo-i-seksualnost-kak-viglyadit-glavniy-trend-gryadushchego-goda-1838-60005.jpg",
            "title":"Бунтарство и сексуальность: как выглядит главный тренд грядущего года",   
            "dsc":"Эти тенденции созданы для тебя.",
            "structure_name":"Мода / Тренд"   
            }
               
                var myRand2 = getRndInteger(1,(pr_block_r_items2.length-1));        
        $(".pr-block-b-url").attr("href", pr_block_r_items2[myRand2]["url"]);
        $("#pr-block-b-img").attr("src", pr_block_r_items2[myRand2]["image"]);
        $("#pr-block-b-title").html(pr_block_r_items2[myRand2]["title"]);
        $("#pr-block-b-dsc").html(pr_block_r_items2[myRand2]["dsc"]);
        $("#pr-block-b-strname").html(pr_block_r_items2[myRand2]["structure_name"]);
        $("#pr-block-b").show();
        function getRndInteger(min, max) {
          return Math.floor(Math.random() * (max - min + 1) ) + min;
        }    
    });
</script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/posle-sluhov-ob-izmene-dzhastin-timberleyk-i-dzhessika-bil-na-grani-razvoda/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/posle-sluhov-ob-izmene-pevca-dzhastin-timberleyk-i-dzhessika-bil-na-grani-razvoda-1838-60539.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/posle-sluhov-ob-izmene-dzhastin-timberleyk-i-dzhessika-bil-na-grani-razvoda/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/posle-sluhov-ob-izmene-dzhastin-timberleyk-i-dzhessika-bil-na-grani-razvoda/'>
            <h3>После слухов об измене певца: Джастин Тимберлейк и Джессика Бил на грани развода? </h3>
        </a>
        <p>Супруги посещают семейного психолога. 
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/eto-nemnogo-smushchaet-bred-pitt-rasskazal-o-seksualnom-prozvishche-kotoroe-emu-dal-leonardo-dikaprio/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/eto-nemnogo-smushchaet-bred-pitt-rasskazal-o-seksualnom-prozvishche-kotoroe-emu-dal-leonardo-dikaprio-1838-60529.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/eto-nemnogo-smushchaet-bred-pitt-rasskazal-o-seksualnom-prozvishche-kotoroe-emu-dal-leonardo-dikaprio/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/eto-nemnogo-smushchaet-bred-pitt-rasskazal-o-seksualnom-prozvishche-kotoroe-emu-dal-leonardo-dikaprio/'>
            <h3>«Это немного смущает»: Брэд Питт рассказал о сексуальном прозвище, которое ему дал Леонардо ДиКаприо </h3>
        </a>
        <p>Хм&hellip;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
<div class="line"></div>
<!-- Composite Start --> <div id="M465680ScriptRootC769585"> <div id="M465680PreloadC769585"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/o/cosmo.com.ua.769585.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/ya-sobirayus-ih-ostanovit-do-togo-kak-oni-doberutsya-do-menya-princ-garri-vistupil-protiv-seriala-korona/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/ya-sobirayus-ih-ostanovit-do-togo-kak-oni-doberutsya-do-menya-princ-garri-vistupil-protiv-seriala-korona-1838-60526.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/ya-sobirayus-ih-ostanovit-do-togo-kak-oni-doberutsya-do-menya-princ-garri-vistupil-protiv-seriala-korona/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #FF0000;"><span uk-icon="info"></span>Надо прочитать </div>        </div>
        <a href='https://www.cosmo.com.ua/ya-sobirayus-ih-ostanovit-do-togo-kak-oni-doberutsya-do-menya-princ-garri-vistupil-protiv-seriala-korona/'>
            <h3>«Я собираюсь их остановить до того, как они доберутся до меня»:  принц Гарри выступил против сериала «Корона» </h3>
        </a>
        <p>Герцог настроен решительно.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/eto-izmenilo-ih-otnosheniya-chto-sdelal-bred-pitt-chtobi-dobitsya-proshcheniya-dzhennifer-eniston/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/eto-izmenilo-ih-otnosheniya-chto-sdelal-bred-pitt-chtobi-dobitsya-proshcheniya-dzhennifer-eniston-1838-60524.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/eto-izmenilo-ih-otnosheniya-chto-sdelal-bred-pitt-chtobi-dobitsya-proshcheniya-dzhennifer-eniston/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/eto-izmenilo-ih-otnosheniya-chto-sdelal-bred-pitt-chtobi-dobitsya-proshcheniya-dzhennifer-eniston/'>
            <h3> «Это изменило их отношения»: что сделал Брэд Питт, чтобы добиться прощения Дженнифер Энистон</h3>
        </a>
        <p>Мужской поступок.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/mlyarderi-takozh-plachut-kolishny-hlopec-ranni-prosit-amerikansk-tablodi-vidaliti-h-spln-foto/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/mlyarderi-takozh-plachut-kolishny-hlopec-ranni-prosit-amerikansk-tablodi-vidaliti-h-spln-foto-1838-60522.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/mlyarderi-takozh-plachut-kolishny-hlopec-ranni-prosit-amerikansk-tablodi-vidaliti-h-spln-foto/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #FF0000;"><span uk-icon="info"></span>Надо прочитать </div>        </div>
        <a href='https://www.cosmo.com.ua/mlyarderi-takozh-plachut-kolishny-hlopec-ranni-prosit-amerikansk-tablodi-vidaliti-h-spln-foto/'>
            <h3>Мільярдери також плачуть: колишній хлопець Ріанни просить американські таблоїди видалити їх спільні фото</h3>
        </a>
        <p>Фото 2017 року!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/poshli-na-primirenie-bred-pitt-i-andzhelina-dzholi-vipustyat-kollekciyu-rozovogo-shampanskogo/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/poshli-na-primirenie-bred-pitt-i-andzhelina-dzholi-vipustyat-kollekciyu-rozovogo-shampanskogo-1838-60518.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/poshli-na-primirenie-bred-pitt-i-andzhelina-dzholi-vipustyat-kollekciyu-rozovogo-shampanskogo/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/poshli-na-primirenie-bred-pitt-i-andzhelina-dzholi-vipustyat-kollekciyu-rozovogo-shampanskogo/'>
            <h3>Пошли на примирение: Бред Питт и Анджелина Джоли выпустят коллекцию розового шампанского</h3>
        </a>
        <p>Лед тронулся!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/novost-dnya-pamela-anderson-tayno-vishla-zamuzh-za-74-letnego-prodyusera/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/6/830_550/novost-dnya-pamela-anderson-tayno-vishla-zamuzh-za-74-letnego-prodyusera-1838-60513.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/novost-dnya-pamela-anderson-tayno-vishla-zamuzh-za-74-letnego-prodyusera/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/novost-dnya-pamela-anderson-tayno-vishla-zamuzh-za-74-letnego-prodyusera/'>
            <h3>Новость дня: Памела Андерсон тайно вышла замуж за 74-летнего продюсера </h3>
        </a>
        <p>Он был влюблен&nbsp;в нее в течение последних 35 лет.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/leopardovie-losini-i-stalnoy-press-dzhennifer-lopes-porazila-poklonnikov-smelim-obrazom/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/leopardovie-losini-i-stalnoy-press-dzhennifer-lopes-porazila-poklonnikov-smelim-obrazom-1838-60511.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/leopardovie-losini-i-stalnoy-press-dzhennifer-lopes-porazila-poklonnikov-smelim-obrazom/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/leopardovie-losini-i-stalnoy-press-dzhennifer-lopes-porazila-poklonnikov-smelim-obrazom/'>
            <h3>Леопардовые лосины и стальной пресс: Дженнифер Лопес поразила поклонников смелым образом</h3>
        </a>
        <p>Так носить этот принт позволено только Джей Ло!

&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/kak-eto-bilo-princ-uilyam-rasskazal-kak-sdelal-predlozhenie-keyt-middlton/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/kak-eto-bilo-princ-uilyam-rasskazal-kak-sdelal-predlozhenie-keyt-middlton-1838-60503.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/kak-eto-bilo-princ-uilyam-rasskazal-kak-sdelal-predlozhenie-keyt-middlton/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #FF0000;"><span uk-icon="info"></span>Надо прочитать </div>        </div>
        <a href='https://www.cosmo.com.ua/kak-eto-bilo-princ-uilyam-rasskazal-kak-sdelal-predlozhenie-keyt-middlton/'>
            <h3>Как это было: принц Уильям рассказал, как сделал предложение Кейт Миддлтон</h3>
        </a>
        <p></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/nastoyashchaya-podruga-kortni-koks-otreagirovala-na-vossoedinenie-dzhennifer-eniston-i-breda-pitta-na-sag-awards/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/nastoyashchaya-podruga-kortni-koks-otreagirovala-na-vossoedinenie-dzhennifer-eniston-i-breda-pitta-na-sag-awards-1838-60502.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/nastoyashchaya-podruga-kortni-koks-otreagirovala-na-vossoedinenie-dzhennifer-eniston-i-breda-pitta-na-sag-awards/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/nastoyashchaya-podruga-kortni-koks-otreagirovala-na-vossoedinenie-dzhennifer-eniston-i-breda-pitta-na-sag-awards/'>
            <h3>Подруга знает лучше: Кортни Кокс подтвердила, что Дженнифер Энистон и Брэд Питт все еще любят друг друга</h3>
        </a>
        <p>Ого!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/dzhennifer-eniston-prokommentirovala-vlyublenniy-vzglyad-breda-pitta-vo-vremya-ee-rechi-na-sag-awards/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/dzhennifer-eniston-prokommentirovala-vlyublenniy-vzglyad-breda-pitta-vo-vremya-ee-rechi-na-sag-awards-1838-60496.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/dzhennifer-eniston-prokommentirovala-vlyublenniy-vzglyad-breda-pitta-vo-vremya-ee-rechi-na-sag-awards/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/dzhennifer-eniston-prokommentirovala-vlyublenniy-vzglyad-breda-pitta-vo-vremya-ee-rechi-na-sag-awards/'>
            <h3>Дженнифер Энистон прокомментировала влюбленный взгляд Брэда Питта во время ее речи на SAG Awards</h3>
        </a>
        <p></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/obyavili-kto-stanet-novim-glavnim-geroem-shou-holostyak-10/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/obyavili-kto-stanet-novim-glavnim-geroem-shou-holostyak-10-1838-60493.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/obyavili-kto-stanet-novim-glavnim-geroem-shou-holostyak-10/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/obyavili-kto-stanet-novim-glavnim-geroem-shou-holostyak-10/'>
            <h3>Объявили, кто станет новым главным героем шоу «Холостяк-10»</h3>
        </a>
        <p>За чье сердце будут бороться девушки на этот раз?

&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/surrogatnaya-mama-ili-net-stali-izvestni-podrobnosti-rozhdeniya-rebenka-kameron-diaz/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/surrogatnaya-mama-ili-net-stali-izvestni-podrobnosti-rozhdeniya-rebenka-kameron-diaz-1838-60491.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/surrogatnaya-mama-ili-net-stali-izvestni-podrobnosti-rozhdeniya-rebenka-kameron-diaz/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/surrogatnaya-mama-ili-net-stali-izvestni-podrobnosti-rozhdeniya-rebenka-kameron-diaz/'>
            <h3>Все подробности: стало известно, прибегала ли Камерон Диаз к услугам суррогатной матери</h3>
        </a>
        <p>А еще, оказывается, у малышки есть второе, секретное, имя.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/s-lyubimimi-sobakami-i-malishom-archi-na-rukah-schastlivaya-megan-markl-na-progulke-v-vankuvere/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/s-lyubimimi-sobakami-i-malishom-archi-na-rukah-schastlivaya-megan-markl-na-progulke-v-vankuvere-1838-60480.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/s-lyubimimi-sobakami-i-malishom-archi-na-rukah-schastlivaya-megan-markl-na-progulke-v-vankuvere/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/s-lyubimimi-sobakami-i-malishom-archi-na-rukah-schastlivaya-megan-markl-na-progulke-v-vankuvere/'>
            <h3>С собаками и крошечным малышом Арчи на руках: счастливая Меган Маркл на прогулке в Ванкувере</h3>
        </a>
        <p>Новая жизнь.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'>Читайте также</div>
    <div class="uk-container uk-flex">
                <div class="uk-width-1-5 iia_hot">
            <a href='http://sp.elle.ua/feelaustria/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/plashki_top/310_233/luchshee-mesto-dlya-zimnego-otdiha-3056-39.png" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Лучшее место для зимнего отдыха</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/ludi/blog_o_zvezdah/5-kultovih-filmov-s-zhannoy-moro-kotorie-nuzhno-peresmotret/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/144/355_200/5-kultovih-filmov-s-zhannoy-moro-kotorie-nuzhno-peresmotret-1838-19655.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>5 культовых фильмов с Жанной Моро, которые нужно пересмотреть</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/krasota/fitness/7-effektivnih-domashnih-uprazhneniy-dlya-rovnoy-osanki/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/140/355_200/7-effektivnih-domashnih-uprazhneniy-dlya-rovnoy-osanki-1838-28177.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>7 эффективных домашних упражнений для ровной осанки</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/otnosheniya/semya/kak-organizovat-otdih-s-rebyonkom-chtobi-on-ne-prevratilsya-v-pitku-i-vi-ne-schitali-chasi-do-vozvrashcheniya-domoy/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/57/355_200/kak-organizovat-otdih-s-rebyonkom-chtobi-on-ne-prevratilsya-v-pitku-1838-28174.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Как организовать отдых с ребенком, чтобы он не превратился в пытку</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/novosty/atmosfera-20-h-godov-v-kollekcii-marc-cain-fw20/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/2/355_200/atmosfera-20-h-godov-v-kollekcii-marc-cain-fw20-1838-28180.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Атмосфера 20-х годов в коллекции Marc Cain FW20 </div>
            </a>
        </div>
                    </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    <div id="cm_pager" rel="15">&nbsp;</div>
    <input type="hidden" id="cm_pager_str" value="?module=publications&action=List&dataset=publications&cm_pager=1&from=15&data_bind_id=8&data_bind_id_in=&amp;not_in=60531&tpl=blocks%2Ffeed2.html">
</div>
 
    
    </div>
</div>
    <div class="uk-section uk-padding-remove uk-width-1-1">
        <div class="uk-container uk-background-default uk-padding-remove">
        <div class="list_loading" style="display:none;text-align: center;"><img src="https://www.cosmo.com.ua/img/loading.gif"></div>
        <div class="more-stories" id="cm_pager_click" style="display:none;text-align: center;"><a href="#">Показать больше</a></div>
        <!-- PINTEREST -->
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script>
    var pinOneButton = document.querySelector('.pinterest');
    if(pinOneButton){
        pinOneButton.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton.getAttribute('data-media'),
                description: pinOneButton.getAttribute('data-description')
            });
        });
    }    
    var pinOneButton1 = document.querySelector('.pinterest1');
    if(pinOneButton1){
        pinOneButton1.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton1.getAttribute('data-media'),
                description: pinOneButton1.getAttribute('data-description')
            });
        });
    }
    var pinOneButton2 = document.querySelector('.pinterest2');
    if(pinOneButton2){        
        pinOneButton2.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton2.getAttribute('data-media'),
                description: pinOneButton2.getAttribute('data-description')
            });
        });
    }
</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="uk-section uk-padding-small">
    <div class="uk-container">
        <hr class="uk-divider-icon uk-margin-medium-top">
        <div class='uk-width-1-1 uk-flex uk-flex-center uk-flex-middle uk-margin-medium-top uk-margin-medium-bottom'>
            <div class='uk-width-1-2'>
                <a href="/">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 30px;'>
                </a>
                <div class='uk-margin-small-top uk-text-meta uk-text-small uk-flex uk-flex-middle'>© Copyrignt Cosmopolitan Ukraine, 2019. Все права защищены.</div>
            </div>
            <div class='uk-width-1-2 uk-flex uk-flex-right uk-flex-middle'>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="instagram"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="youtube"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="twitter"></a>
            </div>
        </div>
    </div>
</div>        </div>
    </div>
       
</body> 
</html>