<!DOCTYPE html>
<html>
<head>
        <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" type="image/x-icon" href="/favicon.ico">  
    <title>Hempful — украинский sustainable-бренд, от которого мы в восторге - cosmo.com.ua</title>
    <meta name="description" content="В Hempful&nbsp;верят, что любовь к моде не может существовать без любви к природе. Поэтому при выборе главного материала для бренда решили вернуться к опыту наших предков: археологические раскопки подтверждают, что народы, которые населяли&nbsp;территорию современной Украины" />
    <meta name="keywords" content="устойчивая мода, украинские бренды" />
    <!-- В Hempful&nbsp;верят, что любовь к моде не может существовать без любви к природе. Поэтому при выборе главного материала для бренда решили вернуться к опыту наших предков: археологические раскопки подтверждают, что народы, которые населяли&nbsp;территорию современной Украины -->
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    <meta property="og:title" content="Hempful — украинский sustainable-бренд, от которого мы в восторге" />    <meta property="og:url" content="https://www.cosmo.com.ua/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge/" />    <meta property="og:image" content="https://www.cosmo.com.ua/i/publications/4/560_292/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge-1838-67635.jpg?v907465963" />    <meta property="og:site_name" content="Cosmopolitan — модный женский журнал" />    <meta property="og:description" content="В Hempful верят, что любовь к моде не может существовать без любви к природе. Поэтому при выборе главного материала для бренда решили вернуться к опыту наших предков: археологические раскопки подтверждают, что народы, которые населяли территорию современной Украины"/>    <meta property="og:type" content="article"/>    
    <meta itemprop="name" content="Hempful — украинский sustainable-бренд, от которого мы в восторге">    <meta itemprop="description" content="В Hempful верят, что любовь к моде не может существовать без любви к природе. Поэтому при выборе главного материала для бренда решили вернуться к опыту наших предков: археологические раскопки подтверждают, что народы, которые населяли территорию современной Украины">    <meta itemprop="image" content="https://www.cosmo.com.ua/i/publications/4/560_292/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge-1838-67635.jpg?v907465963">    <meta name="yandex-verification" content="f2d3f45649ffeed8" />
    <meta property="fb:app_id" content="204354086288241"/>
    <meta property="fb:pages" content="109265109120350" />
    <link rel="canonical" href="https://www.cosmo.com.ua/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge/" />
    <link rel="amphtml" href="https://www.cosmo.com.ua/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge/">
    <meta property="article:published_time" content="2021-09-01T13:07:00+03:00" />
    <meta property="article:modified_time" content="2021-09-01T13:08:59+03:00" />
    <meta property="article:section" content="Мода - Новости" />
    
    <meta property="og:image:width" content="560"/>
    <meta property="og:image:height" content="292"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cosmo_ua">
    <meta name="twitter:title" content="Hempful — украинский sustainable-бренд, от которого мы в восторге">    <meta name="twitter:description" content="В Hempful верят, что любовь к моде не может существовать без любви к природе. Поэтому при выборе главного материала для бренда решили вернуться к опыту наших предков: археологические раскопки подтверждают, что народы, которые населяли территорию современной Украины">    <meta name="twitter:creator" content="@cosmo_ua">
    <meta property="twitter:url" content="https://www.cosmo.com.ua/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge/" />    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://www.cosmo.com.ua/i/publications/4/560_292/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge-1838-67635.jpg">    <meta http-equiv="Last-Modified" content="Wed, 01 Sep 2021 10:08:59 GMT">    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.cosmo.com.ua",
      "logo": "https://www.cosmo.com.ua/img/cosmo100.jpg" 
    }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "url" : "https://www.cosmo.com.ua",
      "contactPoint" : [
        { "@type" : "ContactPoint",
          "telephone" : "+38-044-496-15-92", 
          "contactType" : "customer service" 
        } ] }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "name" : "Cosmo",
      "url" : "https://www.cosmo.com.ua",
      "sameAs" : [ "www.facebook.com/CosmopolitanUkraine",
        "https://twitter.com/cosmo_ua",
        "https://plus.google.com/u/0/b/109584157902239580255/+CosmoUaforyou/"]
    }
    </script>
    
    
        
    <link href="https://plus.google.com/u/0/b/109584157902239580255/" rel="publisher">
    <!-- DFP HEAD -->
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), 
vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_300404_5631.js?cb=' + cb, 
pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), 
gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } 
loadScript(pbSrc); 
loadScript(gptSrc); 
loadScript(vpbSrc); 
})() </script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {   
    if (window.innerWidth <= 1000) {
      //googletag.defineSlot('/21832175852/HSU_cosmo_1000_100_mob', [1000, 150], 'div-gpt-ad-1562927293991-0').addService(googletag.pubads());
      //googletag.defineSlot('/21832175852/HSU_cosmo_300_600_mob', [300, 600], 'div-gpt-ad-1562927336899-0').addService(googletag.pubads());
    } else {
      googletag.defineSlot('/22213884097/HSU_cosmo_300_600_pc', [300, 600], 'div-gpt-ad-1562926509103-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/hsu_cosmo_left_bc', ['fluid'], 'div-gpt-ad-1563805382176-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/hsu_cosmo_right_bc', ['fluid'], 'div-gpt-ad-1563805456623-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/HSU_cosmo_1920_150', [1920, 150], 'div-gpt-ad-1563805699878-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/HSU_cosmo_scroll', [300, 250], 'div-gpt-ad-1572870467837-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/HSU_cosmo_fluid_selfpromo', ['fluid'], 'div-gpt-ad-1578048724026-0').addService(googletag.pubads());
    }
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('URL', ['helpful-ukrainskiy-sustainable-brend-ot-']);    googletag.pubads().setTargeting('ads_block', ['1']);       
    googletag.enableServices();
  });
</script>
  
    <!-- OnThe.io -->    
    <script async src="https://cdn.onthe.io/io.js/Pr2NzJ7LQig4"></script>
    <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.cosmo.com.ua/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge/",
        page_url_canonical: "https://www.cosmo.com.ua/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge/",
        page_title: "Hempful — украинский sustainable-бренд, от которого мы в восторге - cosmo.com.ua",
        page_type: "article",
        page_language: "ru",        article_authors: ["Дарья Горгиевска"],    
        article_categories: ["Мода"],    
        article_subcategories: ["Новости"],    
        article_word_count: "286",    
        article_publication_date: "Wed, 01 Sep 2021 10:02:33 GMT"    });
    </script>    
    <script async defer src="//platform.instagram.com/en_US/embeds.js" async></script>
    <link type="text/css" rel="stylesheet" href="/css/desktop/fonts.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/uikit.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/style.css" />
    <script src="/js/desktop/uikit.min.js"></script>
    <script src="/js/desktop/uikit-icons.min.js"></script>
    
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="/js/jquery.validate.js"></script>
    <script type="text/javascript">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</script>
    <style type="text/css">
    .br{
/*        height:150px;*/
        height:auto;
    }
    body, .br{
        background-color: transparent; 
    }
    .page-desc img{
        width: auto !important;
        height: auto !important;
        max-height: 90vh;
    }
    .page-desc p{
        font-size: 22px !important;
    }
    .page-desc span{
        font-size: 22px !important;
    }
    .iia_gall_box{
        background-color: #eee;
    }
    .iia_gall_show {
        top:auto;
        bottom:40px;
    }
/*    BRNDING FIX  */
.br_left, .br_right {
    background: transparent;
}
.br_box{
    top: 150px;
}
/* FIX UI_MENU FOR DREAM SEARCH */ 
        ul.ui-menu{
            background: white;
            text-decoration: none;
            list-style-type: none;
            padding: 10px;
        }
        em{
            color:black;
        }
        #div-gpt-ad-1572870467837-0{
            margin:0 auto;
            margin-top:10px !important;
        }
        /* FIX JOURNALS TEXT WIDTHOUT FONTS */ 
        .cover_txt_list *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        .journals_block_text *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        /*        HIDE BRANDING ON TOP BY HEIGHT */
        .br{
/*            height:auto !important;*/
        }
        /* Socila buttons menu fix */
        .uk-icon-button {color: #444;}
        /* Sticky right column */
        .sticky_right_column{
              position: -webkit-sticky; /* Required for Safari */
              position: sticky;
              top:100px;
        }
        /* Fix stars rating button */
        .star {
            cursor: pointer;
        }
        /*   Subscribe menu button*/
        .iia_mail_rec1 {width: auto;}
        .iia_mail_rec2 {
            width: 0;
            padding-right: 0;
            overflow: hidden;
            transition: 0.5s;
            animation: iia_mail_rec2 4s 1;
        }
        @keyframes iia_mail_rec2 {
            0% {
                width: auto;
                padding-right: 10px;
            }
            90% {
                width: auto;
                padding-right: 10px;
            }    
            100% {
                width: 0;
                padding-right: 0;
            }
        }
        .iia_mail_rec1:hover .iia_mail_rec2 {
            width: auto;
            padding-right: 10px;
        }
        .iia_mail_rec1:hover, .iia_mail_rec1:focus {background-color: #f8f8f8;}
        .nav_mag {position: relative;}
        .nav_mag_box {
            position: absolute;
            z-index: 1;
            background: rgba(255, 255, 255, 0.7);
            width: 100%;
            height: 100%;
            color: #e670b1;
            text-transform: uppercase;
            letter-spacing: 2px;
            font-weight: 600;
            font-size: 20px;
            transition: 0.5s;
            opacity: 0;
        }
        .nav_mag_box span {
            background: #fff;
            padding: 10px 20px;
            box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);
        }
        .nav_mag_box:hover {opacity: 1;}
        /* add text for adv blocks */
        .adv_block_txt{
            font-size: 10px;
            letter-spacing: 2px;
            color: #999;
            text-decoration: none;
            text-transform: uppercase;
            padding-bottom: 2px;
        }
    </style></head>
<body> 
        <div id='scroll_top'></div>
    <div class='scroll_top'>
        <a href="#scroll_top" uk-scroll><span uk-icon="arrow-up"></span></a>
    </div>
    <div class='br'> <!-- Admixer TOP --> 
 <div id="branding_main_block" style="width: 100%;overflow: hidden;position:absolute;">
    <div id="branding_inner_block" style="position: relative;right:50%;text-align:center;">
        <div id="branding_inner_block2" style="width: 1920px;margin-right: -100%;display:inline-block;">
            <!-- /21832175852/HSU_cosmo_1920_150 -->
            <div id='div-gpt-ad-1563805699878-0' style='width: 1920px;'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805699878-0'); });
              </script>
            </div>
                                </div>
    </div>
 </div>
 <!-- Admixer TOP --> 
 <script>
        $(document).ready(function() {  
            $('#div-gpt-ad-1563805699878-0').bind("DOMSubtreeModified",function(){
                    if( $( "#div-gpt-ad-1563805699878-0" ).find( "iframe" ).length ){
                        $("#branding_main_block").height($(this).height());
                        $(".br").height($(this).height());
                    }            
            });
        });
 </script></div>
        <!-- FACEBOOK SDK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=204354086288241";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> 
    <!-- FACEBOOK SDK -->         
      <script>
        dataLayer = [{
          'Blog_post_Author': 'Дарья Горгиевска',
                    'Simple_Text': 'Простой Контент',
                              
          'Blog_post_Category': 'Мода - Новости',
          'Blog_post_Date': '01.09.2021'
        }];
      </script>
              <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGCTJ6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TGCTJ6');</script>    
    <div class="uk-section uk-padding-remove uk-background-default uk-box-shadow-small" style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class="uk-container uk-padding-remove-horizontal">
        <nav class="uk-navbar-container " uk-navbar>
            <div class="uk-navbar-left">
                <a class="uk-navbar-toggle" uk-navbar-toggle-icon href="" uk-toggle="target: #offcanvas-nav" id="menu_square_click"></a>
                <a href="/" class="uk-navbar-item uk-logo">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 20px;'>
                </a>
                <ul class="uk-navbar-nav">
            <li><a href="/fashion/">Мода</a>
    </li>
                <li><a href="/stars/">Звезды</a>
    </li>
                <li><a href="/beauty/">Красота</a>
    </li>
                <li><a href="/health/">Тело</a>
    </li>
                                                    
    <li ><a href="/projects/" title="" rel="nofollow">Спецпроекты</a></li>
         
</ul>                
            </div>
            <div class="uk-navbar-right">
                <ul class="uk-navbar-nav">
                                    </ul>
                <a href="https://www.cosmo.com.ua/journals/" class='iia_mail_rec1 iia_meta uk-text-meta uk-text-uppercase uk-margin-small-right uk-flex uk-flex-center uk-flex-middle uk-icon-button'>
                    <span class="uk-icon-button" uk-icon="icon: mail"></span>
                    <span class='iia_mail_rec2'>Подписка</span>
                </a>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: instagram"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: twitter"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: youtube"></a>
                <div class="uk-navbar-right">
                    <a class="uk-navbar-toggle" href="#modal-full" uk-search-icon uk-toggle></a>
                </div>
            </div>
        </nav>
        <div id="modal-full" class="uk-modal-full uk-modal" uk-modal>
            <div class="uk-modal-dialog uk-flex uk-flex-center uk-flex-middle" uk-height-viewport>
                <button class="uk-modal-close-full" type="button" uk-close></button>
                <form class="uk-search uk-search-large" action="/search/">
                    <input class="uk-search-input uk-text-center" id="search_str" name="search_str"  type="search" placeholder="Поиск..." autofocus>
                </form>
            </div>
        </div>
    </div>
</div>

<div id="offcanvas-nav" uk-offcanvas="overlay: true">
    <div class="uk-offcanvas-bar uk-dark uk-box-shadow-large" id="identifikator"></div>
</div>    
    <div class='br_box uk-width-1-1 uk-section uk-padding-remove' style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class='uk-flex uk-flex-between'>
        <div class='br_left'>
            <!-- /21832175852/hsu_cosmo_left_bc -->
            <div id='div-gpt-ad-1563805382176-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805382176-0'); });
              </script>
            </div>
        </div>
        <div class='br_right'>
            <!-- /21832175852/hsu_cosmo_right_bc -->
            <div id='div-gpt-ad-1563805456623-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805456623-0'); });
              </script>
            </div>
        </div>
    </div>
</div>            <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex" itemscope itemtype="https://schema.org/Article">
        <link itemprop="mainEntityOfPage" href="https://www.cosmo.com.ua/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge/" style="display:none;" />
        <div class="uk-container uk-background-default uk-padding-remove uk-flex">
            <div class="uk-width-1-1 uk-padding-small uk-padding-remove-right">
                <div class="page-desc io-article-body" data-io-article-url="https://www.cosmo.com.ua/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge/" id="article_text">
                    <h1 class="iia_title" itemprop="name headline">Hempful — украинский sustainable-бренд, от которого мы в восторге</h1>
                    <div class="iia_meta uk-text-meta uk-text-uppercase"><a href="">Мода / Fashion news </a><div style="float:right; ">1 сентября 2021</div></div>
                    
                    <div class="page-date" itemprop="datePublished" content="2021-9-1"  style="display:none;">1 сентября 2021</div>
                    <div class="page-date" itemprop="dateModified" content="2021-9-1" style="display:none;">1 сентября 2021</div>
                    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <span itemprop="name">Cosmo</span>
                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;" >
                           <img itemprop="url" src="https://www.cosmo.com.ua/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge/" alt="LOGO">
                           <meta itemprop="width" content="100">
                           <meta itemprop="height" content="18">
                        </span> 
                    </div>                    
                    <hr class="uk-divider-small">
                                                                                <img itemprop="image" src="/i/publications/4/830_550/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge-1838-67635.jpg" style="display:none;">                    
                    <p style="text-align:center"><img alt="" src="/upload/image/hempful_15.jpg" style="height:1200px; width:971px" /></p>

<p>В <a href="https://www.hempful.com.ua" rel="nofollow" target="_blank">Hempful</a>&nbsp;верят, что любовь к моде не может существовать без любви к природе. Поэтому при выборе главного материала для бренда решили вернуться к опыту наших предков: археологические раскопки подтверждают, что народы, которые населяли&nbsp;территорию современной Украины, носили одежду из этого растения.</p>

<p>Конопля &mdash; натурально и экологически выращенная культура. Она дружелюбна к почве и возвращает 50-60% полезных элементов обратно в землю. Для ее выращивания необходимо намного меньше воды и площади, а процесс преобразования культуры в ткань значительно меньше влияет на окружающую среду.</p>

<p style="text-align:center"><img alt="" src="/upload/image/hempful_11.jpg" style="height:2191px; width:1772px" /></p>

<p>Вещи из конопли неприхотливы в уходе и становятся только лучше после каждой стирки. Материал обладает уникальными терморегулирующими свойствами, поэтому он дарит прохладу летом и согревает зимой, приятен к телу и имеет антибактериальные и солнцезащитные качества.</p>

<p>Основательница бренда Инна Постникова &mdash; фотограф, в портфолио которой сотрудничество с Pangaia, L&rsquo;Officiel и многими другими украинскими и международными брендами. В своих работах Инне хотелось показать женственность, природную красоту тела своих героинь. Она всегда была в поиске одежды, которая бы не выходила на первый план, а только оттеняла уникальность и харизму девушки. Поэтому создание Helpful&nbsp; стало естественным продолжением ее работы.</p>

<p style="text-align:center"><img alt="" src="/upload/image/hempful_6.jpg" /></p>

<p>На Инну очень повлияло путешествие в Австралию. Поездка перевернула ее представление о том, как люди&nbsp; относятся к потреблению &mdash; свободно и ответственно. Так возникла идея создать простую, уютную и комфортную одежду, которая будет прикрывать наготу, подчеркивать красоту кожи и тела и дарить приятные тактильные ощущения.</p>

<p style="text-align:center"><img alt="" src="/upload/image/hempful_1.jpg" style="height:2238px; width:1772px" /></p>

<p>Вдохновением послужила эстетика серфинга, пляжа, образа salty hair girl, которая прослеживается в фотографиях, сделанных самой Инной для кампании бренда.</p>

<p style="text-align:center"><img alt="" src="/upload/image/hempful_2.jpg" style="height:2191px; width:1772px" /></p>

<p>Одежде Helpful&nbsp;не нужна альтернатива, ее не нужно обновлять из сезона в сезон, это вещи, которые носятся с удовольствием, не изнашиваются и не надоедают.</p>

<p><em>&laquo;Мы стремимся создавать soulful одежду вне трендов и сезонов. Как свитер, взятый у мамы для первого свидания. Мы будем счастливы, если созданные нами вещи подарят вам особенные эмоции&raquo;,</em> &mdash;&nbsp;говорит создательница бренда.</p>

<p style="text-align:center"><img alt="" src="/upload/image/hempful_7.jpg" /></p>

                     
                                                             
                                                        </div>
                                <div class='iia_star_art uk-flex uk-flex-middle uk-flex-center uk-padding-small rating_block' id="67635">
                    <span uk-icon="star" class='iia_star star' id="1"></span>
                    <span uk-icon="star" class='iia_star star' id="2"></span>
                    <span uk-icon="star" class='iia_star star' id="3"></span>
                    <span uk-icon="star" class='iia_star star' id="4"></span>
                    <span uk-icon="star" class='iia_star star' id="5"></span>
                    
                    
            <div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
              <span style="display: none" itemprop="ratingValue">5</span>
              <span style="display: none" itemprop="bestRating">5</span>
              <span style="display: none" itemprop="reviewCount">1</span>
            </div>
            <input id="rating_res" type="hidden" value="5">            
                </div>
                <div class="rating_answer" style="text-align: center;font-size: 18px;color: #e670b1;font-weight: bold;"></div>
                                
                <div class="uk-width-1-1 uk-flex uk-flex-middle uk-flex-between">
                    <div class="uk-width-auto iia_aut">
                                                <div class="page-autor" itemprop="author" style="display:none;">Коваленко Андрей</div>                                                <div><b>Теги:</b> <a href="/tags/ukrainskie-brendi/" title="украинские бренды">#украинские бренды</a>, <a href="/tags/ustoychivaya-moda/" title="устойчивая мода">#устойчивая мода</a></div>                    </div>
                    <div class="uk-width-auto uk-flex uk-flex-right uk-flex-middle">
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge/');return false;"></a>-->
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge/');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="twitter" onclick="Share.twitter('https://www.cosmo.com.ua/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge/', '');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right pinterest1" uk-icon="pinterest" data-media="https://www.cosmo.com.ua/i/publications/4/830_550/helpful-ukrainskiy-sustainable-brend-ot-kotorogo-mi-v-vostorge-1838-67635.jpg" data-description="Hempful — украинский sustainable-бренд, от которого мы в восторге"></a>
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="whatsapp"></a>-->
                    </div>
                </div>
                <div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
<div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
    </div>
                <!--<div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
                
                <div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Николь Кидман – 51:</div>
                                    <p class="uk-comment-meta uk-margin-remove">лучшие цитаты актрисы о возрасте, материнстве и любви</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_2"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Перебор:</div>
                                    <p class="uk-comment-meta uk-margin-remove">Анна Седокова зафотошопила свою фигуру до неузнаваемости</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_3"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Невероятно легкий</div>
                                    <p class="uk-comment-meta uk-margin-remove">десерт - пирог с красной смородиной и безе</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_4"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Как за 2 месяца</div>
                                    <p class="uk-comment-meta uk-margin-remove">полностью изменить фигуру?</p>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>-->
                                                <script>
                $(document).ready(function() {
                    //$("#article_text").find("img").parent().css("text-align", 'center');
                    $("#article_text").find("p").each(function() {
                      if($( this ).children().length){
                        var parentTag = $( this ).children().get( 0 ).tagName;
                        //$( this ).prepend( document.createTextNode( parentTag + " > " ) );                        
                        //console.log(parentTag);
                        var parentLen = $( this ).children().length;
                        if(parentTag=="IMG" && parentLen==1){
                            $(this).css("text-align", 'center');        
                        }
                      }
                    });
                    console.log("check center");
                });
                </script>
                            </div>
            
            <div class="uk-width-auto uk-padding-small">
    <div class="sticky_right_column" style='width: 300px;height: auto;'>
        <div class='uk-margin-small-bottom'>
            
<!-- /21832175852/HSU_cosmo_300_600_pc -->
<div style="width:300px;">
    <span class="adv_block_txt">Реклама</span>
    <div id='div-gpt-ad-1562926509103-0' style='width: 300px; height: 600px; margin: 0 auto;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562926509103-0'); });
      </script>
    </div>
</div>
        </div>
                <div id="pr-block-r" uk-slideshow="autoplay: true; min-height: 350; max-height: 600" style="display:none;">
    <ul class="uk-slideshow-items">
        <li>
            <a id="pr-block-r-url" href='/9-revolyucionnih-resheniy-dlya-doma-ot-samsung-kotorim-hochetsya-aplodirovat/' target="_blank">  
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img id="pr-block-r-img" src="" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div id="pr-block-r-title" class='uk-h5'>9 революционных решений для дома от Samsung, которым хочется аплодировать</div>
                    </div>
                </div>
            </a>
        </li>
        <!--<li>
            <a href=''>
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img src="img/cosmo_2019/03.jpg" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div class='uk-h5'>Николь Кидман – 51: лучшие цитаты актрисы о возрасте, материнстве и любви</div>
                    </div>
                </div>
            </a>
        </li>-->
    </ul>
</div>
<script type="text/javascript">

    $('document').ready(function($){
        var pr_block_r_items = [[]]; 
                    pr_block_r_items[1] = {
            "url":"/9-revolyucionnih-resheniy-dlya-doma-ot-samsung-kotorim-hochetsya-aplodirovat/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/1021/390_259/9-revolyucionnih-resheniy-dlya-doma-ot-samsung-kotorim-hochetsya-aplodirovat-1838-66583.jpg",
            "title":"9 революционных решений для дома от Samsung, которым хочется аплодировать"   
            }
               
                    pr_block_r_items[2] = {
            "url":"/spravzhnya-znahdka-vsogo-odin-zasb-yakiy-zrobit-tvoyu-shkru-bezdogannoyu/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/14/390_259/spravzhnya-znahdka-vsogo-odin-byut-zasb-yakiy-zrobit-tvoyu-shkru-bezdogannoyu-1838-67298.jpg",
            "title":"Справжня знахідка: всього один б'юті-засіб, який зробить твою шкіру бездоганною "   
            }
               
                    pr_block_r_items[3] = {
            "url":"/5-prichin-ispolzovat-termozashchitu-dlya-volos-posle-kazhdogo-mitya/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/15/390_259/5-prichin-ispolzovat-termozashchitu-dlya-volos-posle-kazhdogo-mitya-1838-66398.jpg",
            "title":"5 причин использовать термозащиту для волос после каждого мытья"   
            }
               
                    pr_block_r_items[4] = {
            "url":"/shine-bright-5-sredstv-dlya-pridaniya-volosam-krasivogo-bleska/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/15/390_259/shine-bright-5-sredstv-dlya-pridaniya-volosam-krasivogo-bleska-1838-66003.jpg",
            "title":"Shine bright: 5 средств для придания волосам красивого блеска"   
            }
               
                var myRand = getRndInteger(1,(pr_block_r_items.length-1));         
        $("#pr-block-r-url").attr("href", pr_block_r_items[myRand]["url"]);
        $("#pr-block-r-img").attr("src", pr_block_r_items[myRand]["image"]);
        $("#pr-block-r-title").html(pr_block_r_items[myRand]["title"]);
        $("#pr-block-r").show();
        function getRndInteger(min, max) {
          return Math.floor(Math.random() * (max - min + 1) ) + min;
        }    
    });
</script>
    </div>
</div>            
        </div>
    </div>
    <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex">
        <div class="uk-container uk-background-default uk-padding-remove">
          
            <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
                <div class="line"></div>
                <div class='iia_part'>Читайте также</div>
                <div class="uk-container uk-flex">
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/fashion/trend/7-trikotazhnih-veshchey-ot-ukrainskih-brendov-kotorie-prigodyatsya-vam-etoy-osenyu'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/3/300_187/7-trikotazhnih-veshchey-ot-ukrainskih-brendov-kotorie-prigodyatsya-vam-etoy-osenyu-1838-11425.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>7 трикотажных вещей от украинских брендов, которые пригодятся вам этой осенью</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/fashion/news/iskusstvo-tehnologiy-bevza-predstavili-nft-iniciativu'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/2/300_187/iskusstvo-tehnologiy-bevza-predstavili-nft-iniciativu-1838-11424.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>Искусство технологий: Bevza представили NFT-инициативу</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/fashion/trend/kakuyu-sumku-vibrat-na-osen-2021-5-modnih-modeley-kotorie-hotyat-vse'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/3/300_187/kakuyu-sumku-vibrat-na-osen-2021-5-modnih-modeley-kotorie-hotyat-vse-1838-11423.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Какую сумку выбрать на осень 2021: 5 модных моделей, которые хотят все </div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/fashion/news/bella-hadid-stala-novim-licom-miss-sixty'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/2/300_187/bella-hadid-stala-novim-licom-miss-sixty-1838-11416.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Белла Хадид стала новым лицом Miss Sixty</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/fashion/trend/7-samih-modnih-kurtok-na-osen-2021'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/3/300_187/7-samih-modnih-kurtok-na-osen-2021-1838-11412.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>7 самых модных курток на осень 2021</div>
                        </a>
                    </div>
                                                        </div>
            </div>



    <div class="uk-section uk-padding-small uk-padding-remove-vertical">
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/top-7-ukranskih-brendv-yak-stali-populyarnimi-za-kordonom/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/top-7-ukranskih-brendv-yak-stali-populyarnimi-za-kordonom-1838-63583.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/top-7-ukranskih-brendv-yak-stali-populyarnimi-za-kordonom/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/top-7-ukranskih-brendv-yak-stali-populyarnimi-za-kordonom/'>
            <h3>Топ-7 українських брендів, які стали популярними за кордоном </h3>
        </a>
        <p>Наша гордість!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                                                <div class="uk-section uk-padding-small uk-padding-remove-vertical">
                <div class="line"></div>
                <!-- /21832175852/HSU_cosmo_fluid_selfpromo -->
<div id='div-gpt-ad-1578048724026-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578048724026-0'); });
  </script>
</div>            </div>
                        
            
                        
                        </div>
                         
                        <div class="line"></div>
<div id="pr-block-b" class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade" style="display:none;">
    <div class="uk-width-1-2 uk-position-relative">
        <a class="pr-block-b-url" href=''>
            <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img id="pr-block-b-img" class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href=''>
                <div id="pr-block-b-strname" class='iia_meta uk-text-meta uk-text-uppercase'></div>
            </a>
                    </div>
        <a href='' class="pr-block-b-url">
            <h3 id="pr-block-b-title"></h3>
        </a>
        <p id="pr-block-b-dsc"></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                    </div>
    </div>
</div>
<script type="text/javascript"> 
    $('document').ready(function($){
        var pr_block_r_items2 = [[]]; 
                    pr_block_r_items2[1] = {
            "url":"/9-revolyucionnih-resheniy-dlya-doma-ot-samsung-kotorim-hochetsya-aplodirovat/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/1021/830_550/9-revolyucionnih-resheniy-dlya-doma-ot-samsung-kotorim-hochetsya-aplodirovat-1838-66583.jpg",
            "title":"9 революционных решений для дома от Samsung, которым хочется аплодировать",   
            "dsc":"Невозможное возможно.&nbsp;",
            "structure_name":"LIFESTYLE / Технологии"   
            }
               
                    pr_block_r_items2[2] = {
            "url":"/spravzhnya-znahdka-vsogo-odin-zasb-yakiy-zrobit-tvoyu-shkru-bezdogannoyu/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/14/830_550/spravzhnya-znahdka-vsogo-odin-byut-zasb-yakiy-zrobit-tvoyu-shkru-bezdogannoyu-1838-67298.jpg",
            "title":"Справжня знахідка: всього один б'юті-засіб, який зробить твою шкіру бездоганною ",   
            "dsc":"Якісний та доступний.&nbsp;",
            "structure_name":"Красота / Макияж"   
            }
               
                    pr_block_r_items2[3] = {
            "url":"/5-prichin-ispolzovat-termozashchitu-dlya-volos-posle-kazhdogo-mitya/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/15/830_550/5-prichin-ispolzovat-termozashchitu-dlya-volos-posle-kazhdogo-mitya-1838-66398.jpg",
            "title":"5 причин использовать термозащиту для волос после каждого мытья",   
            "dsc":"Эта привычка преобразит твои волосы.",
            "structure_name":"Красота / Волосы"   
            }
               
                    pr_block_r_items2[4] = {
            "url":"/shine-bright-5-sredstv-dlya-pridaniya-volosam-krasivogo-bleska/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/15/830_550/shine-bright-5-sredstv-dlya-pridaniya-volosam-krasivogo-bleska-1838-66003.jpg",
            "title":"Shine bright: 5 средств для придания волосам красивого блеска",   
            "dsc":"Реанимировать тусклые пряди легко!",
            "structure_name":"Красота / Волосы"   
            }
               
                var myRand2 = getRndInteger(1,(pr_block_r_items2.length-1));        
        $(".pr-block-b-url").attr("href", pr_block_r_items2[myRand2]["url"]);
        $("#pr-block-b-img").attr("src", pr_block_r_items2[myRand2]["image"]);
        $("#pr-block-b-title").html(pr_block_r_items2[myRand2]["title"]);
        $("#pr-block-b-dsc").html(pr_block_r_items2[myRand2]["dsc"]);
        $("#pr-block-b-strname").html(pr_block_r_items2[myRand2]["structure_name"]);
        $("#pr-block-b").show();
        function getRndInteger(min, max) {
          return Math.floor(Math.random() * (max - min + 1) ) + min;
        }    
    });
</script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/andre-tan-razom-z-natalyu-mogilevskoyu-annoyu-rzatdnovoyu-valeryu-guzemoyu-zhanom-belenyukom-pdtrimuyut-talant-dtey-z-osoblivimi-potrebami/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/andre-tan-razom-z-annoyu-rzatdnovoyu-valeryu-guzemoyu-zhanom-belenyukom-pdtrimali-talant-dtey-z-osoblivimi-potrebami-1838-67542.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/andre-tan-razom-z-natalyu-mogilevskoyu-annoyu-rzatdnovoyu-valeryu-guzemoyu-zhanom-belenyukom-pdtrimuyut-talant-dtey-z-osoblivimi-potrebami/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/andre-tan-razom-z-natalyu-mogilevskoyu-annoyu-rzatdnovoyu-valeryu-guzemoyu-zhanom-belenyukom-pdtrimuyut-talant-dtey-z-osoblivimi-potrebami/'>
            <h3>Андре Тан разом із Анною Різатдіновою, Наталією Могилевською та іншими підтримали талант дітей з особливими потребами</h3>
        </a>
        <p>Важлива ініціатива.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/pravo-buti-soboyu--naykrashche-z-ush-mozhlivih-prosvtnickiy-fashion-kampeyn-vd-organzac-happy-today-ta-brendu-keepstyle/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/pravo-buti-soboyu--naykrashche-z-ush-mozhlivih-prosvtnickiy-fashion-kampeyn-vd-organzac-happy-today-ta-brendu-keepstyle-1838-67531.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/pravo-buti-soboyu--naykrashche-z-ush-mozhlivih-prosvtnickiy-fashion-kampeyn-vd-organzac-happy-today-ta-brendu-keepstyle/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #FF0000;"><span uk-icon="info"></span>Надо прочитать </div>        </div>
        <a href='https://www.cosmo.com.ua/pravo-buti-soboyu--naykrashche-z-ush-mozhlivih-prosvtnickiy-fashion-kampeyn-vd-organzac-happy-today-ta-brendu-keepstyle/'>
            <h3>Право бути собою — найкраще з усіх можливих: просвітницький fashion-кампейн від організації Happy Today та бренду KeepStyle</h3>
        </a>
        <p>Про це важливо говорити!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class="uk-container uk-flex">
                                                <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="http://born2be.cosmo.com.ua?utm_source=cosmopolitan&utm_medium=paid&utm_campaign=special%20project&utm_term=ss21_banner" target="_blank">
                        <img src='/i/plashki/300_300/255-3004-255.jpg'>
                    </a>
                </div>
                                                                        <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://aromateque.elle.ua/" target="_blank">
                        <img src='/i/plashki/300_300/250-3004-250.png'>
                    </a>
                </div>
                                                                        <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://www.cosmo.com.ua/spectema/stay-at-home/" target="_blank">
                        <img src='/i/plashki/300_300/242-3004-242.png'>
                    </a>
                </div>
                                        <!--    
        <div class="uk-width-1-3 uk-flex uk-flex-center">
            <a href=''>
                <img src='https://www.cosmo.com.ua/i/plashki/300_300/211-3004-211.jpg'>
            </a>
        </div>
        <div class="uk-width-1-3 uk-flex uk-flex-center">
            <a href=''>
                <img src='https://www.cosmo.com.ua/i/plashki/300_300/212-3004-212.jpg'>
            </a>
        </div>
        -->
    </div>
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/radst-buti-rznoyu-nova-kolekcya-reebok-club-c-double-geo/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/radst-buti-rznoyu-nova-kolekcya-reebok-club-c-double-geo-1838-67448.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/radst-buti-rznoyu-nova-kolekcya-reebok-club-c-double-geo/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/radst-buti-rznoyu-nova-kolekcya-reebok-club-c-double-geo/'>
            <h3>Радість бути різною: нова колекція Reebok Club C Double Geо</h3>
        </a>
        <p>Оновлена версія однієї з головних моделей кросівок Reebok в новій&nbsp;жіночої колекції бренду.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'><a href="/spectema/stay-at-home/" style="color:white;">Stay home with Cosmopolitan</a></div>
    <div class="uk-container uk-flex">
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/povniy-lokdaun-u-kiv-zakrivayutsya-shkoli-ditsadki-ta-gromadskiy-transport/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/povniy-lokdaun-u-kiv-zakrivayutsya-shkoli-ditsadki-ta-gromadskiy-transport-1838-66157.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Повний локдаун: у Києві закривають школи, дитсадки та громадський транспорт </div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/v-wish-list-7-stilnih-veshchey-kotorie-sdelayut-tvoy-dom-uyutnee/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/v-wish-list-7-stilnih-veshchey-kotorie-sdelayut-tvoy-dom-uyutnee-1838-66141.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>В wish-list: 7 стильных вещей, которые сделают твой дом уютнее</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/gde-gulyat-v-karantin-top-10-muralov-kieva/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/de-gulyati-v-karantin-top-10-muralv-kiva-1838-66119.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Де гуляти в карантин: ТОП-10 муралів Києва</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/ubivaem-bakterii-i-virusi-kak-i-chem-dezinficirovat-smartfon/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/1018/500_333/kak-i-chem-dezinficirovat-smartfon-chtobi-tochno-izbavitsya-ot-bakteriy-i-virusov-1838-66044.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Как и чем дезинфицировать смартфон, чтобы точно избавиться от бактерий и вирусов</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/u-kiv-znovu-zaprovadzhuyut-zhostkiy-karantin/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/u-kiv-znovu-zaprovadzhuyut-zhostkiy-karantin-1838-66026.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>У Києві знову запроваджують жорсткий карантин: що це означає</div>
            </a>
        </div>
            </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/mi-vitinamo-sensi-zustrchay-noviy-ukrano-francuzkiy-brend/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/mi-vitinamo-sensi-zustrchay-noviy-ukrano-francuzkiy-brend-1838-67415.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/mi-vitinamo-sensi-zustrchay-noviy-ukrano-francuzkiy-brend/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/mi-vitinamo-sensi-zustrchay-noviy-ukrano-francuzkiy-brend/'>
            <h3>«Ми витинаємо сенси»: зустрічай новий україно-французький бренд </h3>
        </a>
        <p>Поєднання українських традицій з французькою вишуканістю, крафтових мистецтв з сучасними технологіями.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
<div class="line"></div>
<!-- Composite Start --> <div id="M465680ScriptRootC769585"> <div id="M465680PreloadC769585"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/o/cosmo.com.ua.769585.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/obekt-zhelaniyanovaya-pre-fall-kollekciya-simple-retro-vdohnovlennaya-ikonicheskim-stilem-princessi-diani-80-h-i-90-h-godov/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/obekt-zhelaniyanovaya-pre-fall-kollekciya-simple-retro-vdohnovlennaya-stilem-princessi-diani-80-h-i-90-h-godov-1838-67354.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/obekt-zhelaniyanovaya-pre-fall-kollekciya-simple-retro-vdohnovlennaya-ikonicheskim-stilem-princessi-diani-80-h-i-90-h-godov/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/obekt-zhelaniyanovaya-pre-fall-kollekciya-simple-retro-vdohnovlennaya-ikonicheskim-stilem-princessi-diani-80-h-i-90-h-godov/'>
            <h3>Модное вдохновение: повторяем легендарные образы принцессы Дианы с новой pre-fall коллекцией Simple Retro</h3>
        </a>
        <p>Королевский стиль.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'>Читайте также</div>
    <div class="uk-container uk-flex">
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/trendy/kak-nosit-bryuchnie-kostyumi-etoy-osenyu/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/3/355_200/kak-nosit-bryuchnie-kostyumi-etoy-osenyu-1838-32465.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Как носить брючные костюмы этой осенью</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/trendy/10-bazovih-platev-na-kazhdiy-den/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/3/355_200/10-bazovih-platev-na-kazhdiy-den-1838-32464.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>10 базовых платьев на каждый день</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/zvezdny-stil/rouzi-hantington-uaytli-pokazala-idealniy-bazoviy-obraz-na-osen/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/4/355_200/rouzi-hantington-uaytli-pokazala-idealniy-bazoviy-obraz-na-osen-1838-32484.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Роузи Хантингтон-Уайтли показала идеальный базовый образ на осень</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/ludi/novosty/charlz-spenser-opublkuvav-post-do-rchnic-smert-sestri-princesi-dani/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/142/355_200/charlz-spenser-opublkuvav-post-do-rchnic-smert-sestri-princesi-dani-1838-32483.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Чарльз Спенсер опублікував пост до річниці смерті сестри – принцеси Діани</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/ludi/novosty/disney-vipustit-perviy-dramaticheskiy-serial-kayzer-karl/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/142/355_200/disney-snimet-dramaticheskiy-serial-kayzer-karl-1838-32477.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Disney снимет драматический сериал «Кайзер Карл»</div>
            </a>
        </div>
                    </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/adidas-originals-predstavlya-kolekcyu-forum-sezonu-osn-zima-2021/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/adidas-originals-predstavlya-kolekcyu-forum-sezonu-osn-zima-2021-1838-67291.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/adidas-originals-predstavlya-kolekcyu-forum-sezonu-osn-zima-2021/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #FF0000;"><span uk-icon="info"></span>Надо прочитать </div>        </div>
        <a href='https://www.cosmo.com.ua/adidas-originals-predstavlya-kolekcyu-forum-sezonu-osn-zima-2021/'>
            <h3>adidas Originals представляє колекцію Forum сезону Осінь-Зима 2021</h3>
        </a>
        <p>Символи стилю!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/luna-v-telce-novaya-kollekciya-ukrainskogo-brenda-lutiki/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/luna-v-telce-novaya-kollekciya-ukrainskogo-brenda-lutiki-1838-67273.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/luna-v-telce-novaya-kollekciya-ukrainskogo-brenda-lutiki/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/luna-v-telce-novaya-kollekciya-ukrainskogo-brenda-lutiki/'>
            <h3>Луна в тельце: новая коллекция украинского бренда Lutiki</h3>
        </a>
        <p>Очень необычно.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/adidas-predstavlya-ofcyniy-nternet-magazin/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/adidas-predstavlya-ofcyniy-nternet-magazin-1838-67209.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/adidas-predstavlya-ofcyniy-nternet-magazin/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #FF0000;"><span uk-icon="info"></span>Надо прочитать </div>        </div>
        <a href='https://www.cosmo.com.ua/adidas-predstavlya-ofcyniy-nternet-magazin/'>
            <h3>Adidas представляє офіційний інтернет-магазин</h3>
        </a>
        <p>Нарешті!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/ukrainskiy-brend-over-the-sea-vipustil-kollekciyu-kupalnikov/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/ukrainskiy-brend-over-the-sea-vipustil-kollekciyu-kupalnikov-1838-67168.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/ukrainskiy-brend-over-the-sea-vipustil-kollekciyu-kupalnikov/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/ukrainskiy-brend-over-the-sea-vipustil-kollekciyu-kupalnikov/'>
            <h3>Украинский бренд Over the Sea выпустил коллекцию купальников</h3>
        </a>
        <p>Теперь можно быть самой женственной не только в их платьях, но и в бикини!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="line"></div>   
<form id="form_in_text_block_8"> 
<div class="uk-section uk-padding-remove uk-width-1-1 iia_sub">
    <div class="uk-width-1-1 uk-padding-small uk-text-center">
                <div class="iia_cat uk-margin">Хочешь больше узнать про "Тренды Моды"?</div>
                <div class='uk-flex uk-flex-center uk-flex-middle'>
            
            <input type="hidden" value="2" id="mc_type"> 
            <input id="mc_mail" class="uk-input uk-width-1-4" value="Ваш e-mail" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="mail" type="email">            
            <button class="uk-button uk-button-primary mc_send" rel="form_in_text_block_8">Подписаться</button>
            <span id="mc_done" style="display:none;">
                <div class="clear_small"></div>
                Чтобы закончить процесс подписки, пожалуйста, щелкните на ссылку в <strong>сообщении электронной почты</strong>, которое мы только что отправили тебе.
            </span>
            <img id="mc_load" class="fl" width="41" height="39" src="/img/loading_new.gif" style="display:none;margin:-15px 0 0 45px;">
            <span style="margin-left:55px;display: block;clear: both;" class="error_block">
                <span id="mc_empty" style="display:none;color:red;">* Заполните пожалуйста поле</span>
                <span id="mc_already" style="display:none;color:red;">* Такой адрес у нас уже есть, введите верный email.</span>
            </span> 
        </div>
    </div>
</div>
</form>




                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/reebok-nano-x1-adventure--krossovki-dlya-samih-effektivnih-trenirovok/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/reebok-nano-x1-adventure--krossovki-dlya-samih-effektivnih-trenirovok-1838-67155.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/reebok-nano-x1-adventure--krossovki-dlya-samih-effektivnih-trenirovok/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #FF0000;"><span uk-icon="info"></span>Надо прочитать </div>        </div>
        <a href='https://www.cosmo.com.ua/reebok-nano-x1-adventure--krossovki-dlya-samih-effektivnih-trenirovok/'>
            <h3>Reebok Nano X1 Adventure — кроссовки для самых эффективных тренировок</h3>
        </a>
        <p>Легендарная модель!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/brendi-ozerianko-bags-ta-klis-prezentuvali-splnu-kolekcyu-sumok-ta-shovkovih-tvl-do-svyata-kupala/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/brendi-ozerianko-bags-ta-klis-prezentuvali-splnu-kolekcyu-sumok-ta-shovkovih-tvl-do-svyata-kupala-1838-67090.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/brendi-ozerianko-bags-ta-klis-prezentuvali-splnu-kolekcyu-sumok-ta-shovkovih-tvl-do-svyata-kupala/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/brendi-ozerianko-bags-ta-klis-prezentuvali-splnu-kolekcyu-sumok-ta-shovkovih-tvl-do-svyata-kupala/'>
            <h3>Бренди Ozerianko bags та Klis презентували спільну колекцію сумок та шовкових твілі до свята Купала</h3>
        </a>
        <p>Надихнувшись традиціями та магією купальської ночі, українські бренди Ozerianko bags та Klis створили тематичну Kupala collection.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                         <div class="line"></div>
<div class='iia_title uk-text-center'>Гороскоп</div>
<div class="uk-section uk-padding-small uk-padding-remove-vertical uk-flex uk-flex-center" uk-scrollspy="cls:uk-animation-fade">    
    <div class="uk-container uk-flex uk-flex-middle uk-flex-center uk-width-1-1 uk-width-xxlarge uk-padding" uk-grid>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/aries/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/1.svg">
                </div>
                <p>Овен</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/taurus/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/2.svg">
                </div>
                <p>Телец</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/gemini/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/3.svg">
                </div>
                <p>Близнецы</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/cancer/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/4.svg">
                </div>
                <p>Рак</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/leo/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/5.svg">
                </div>
                <p>Лев</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/virgo/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/6.svg">
                </div>
                <p>Дева</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/libra/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/7.svg">
                </div>
                <p>Весы</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/scorpio/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/8.svg">
                </div>
                <p>Скорпион</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/sagittarius/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/9.svg">
                </div>
                <p>Стрелец</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/capricorn/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/10.svg">
                </div>
                <p>Козерог</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/aquarius/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/11.svg">
                </div>
                <p>Водолей</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/pisces/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/12.svg">
                </div>
                <p>Рыбы</p>
            </a>
        </div>         
    </div>
</div>



                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/u-kiv-odes-ta-lvov-vdkrilisya-nov-art-pleysi-vd-puma/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/u-kiv-odes-ta-lvov-vdkrilisya-nov-art-pleysi-vd-puma-1838-66802.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/u-kiv-odes-ta-lvov-vdkrilisya-nov-art-pleysi-vd-puma/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/u-kiv-odes-ta-lvov-vdkrilisya-nov-art-pleysi-vd-puma/'>
            <h3>У Києві, Одесі та Львові відкрилися нові арт-плейси від PUMA</h3>
        </a>
        <p>Для зустрічей с друзями та крутих фото.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/vs-trendi-lta-2021-u-novy-kolekc-puma-ta-stilno-dorofeeva/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/stka-tepl-kolori--ne-tlkitrendi-lta-2021-u-novy-kolekc-puma-ta-dorofeeva-ocean-queen-1838-66798.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/vs-trendi-lta-2021-u-novy-kolekc-puma-ta-stilno-dorofeeva/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/vs-trendi-lta-2021-u-novy-kolekc-puma-ta-stilno-dorofeeva/'>
            <h3>Головні тренди літа 2021 у новій колекції Puma та Dorofeeva «Ocean Queen»</h3>
        </a>
        <p>Для теплих літніх вечорів та фестивалів.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div id="SinoptikInformer" style="" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;background: white !important; "><div class="siCityName">Погода в <span>Киеве</span></div></tr><tr><td style="width:100%; background: white !important;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks">Погода на <a href="https://sinoptik.ua/" title="Погода" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&wind=2&cities=303010783&lang=ru"></script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/zharko-i-yarko-kardi-bi-zapuskaet-pervuyu-kollekciyu-odezhdi-v-partnerstve-s-reebok/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/4/830_550/zharko-i-yarko-kardi-bi-zapuskaet-pervuyu-kollekciyu-odezhdi-v-partnerstve-s-reebok-1838-66657.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/zharko-i-yarko-kardi-bi-zapuskaet-pervuyu-kollekciyu-odezhdi-v-partnerstve-s-reebok/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Мода / Fashion news </div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #FF0000;"><span uk-icon="info"></span>Надо прочитать </div>        </div>
        <a href='https://www.cosmo.com.ua/zharko-i-yarko-kardi-bi-zapuskaet-pervuyu-kollekciyu-odezhdi-v-partnerstve-s-reebok/'>
            <h3>Жарко и ярко: Карди Би запускает первую коллекцию одежды в партнерстве с Reebok</h3>
        </a>
        <p>Новость дня!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    <div id="cm_pager" rel="15">&nbsp;</div>
    <input type="hidden" id="cm_pager_str" value="?module=publications&action=List&dataset=publications&cm_pager=1&from=15&data_bind_id=4&data_bind_id_in=&amp;not_in=67635&tpl=blocks%2Ffeed2.html">
</div>
 
    
    </div>
</div>
    <div class="uk-section uk-padding-remove uk-width-1-1">
        <div class="uk-container uk-background-default uk-padding-remove">
        <div class="list_loading" style="display:none;text-align: center;"><img src="https://www.cosmo.com.ua/img/loading.gif"></div>
        <div class="more-stories" id="cm_pager_click" style="display:none;text-align: center;"><a href="#">Показать больше</a></div>
        <!-- PINTEREST -->
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script>
    var pinOneButton = document.querySelector('.pinterest');
    if(pinOneButton){
        pinOneButton.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton.getAttribute('data-media'),
                description: pinOneButton.getAttribute('data-description')
            });
        });
    }    
    var pinOneButton1 = document.querySelector('.pinterest1');
    if(pinOneButton1){
        pinOneButton1.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton1.getAttribute('data-media'),
                description: pinOneButton1.getAttribute('data-description')
            });
        });
    }
    var pinOneButton2 = document.querySelector('.pinterest2');
    if(pinOneButton2){        
        pinOneButton2.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton2.getAttribute('data-media'),
                description: pinOneButton2.getAttribute('data-description')
            });
        });
    }
</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="uk-section uk-padding-small">
    <div class="uk-container">
        <hr class="uk-divider-icon uk-margin-medium-top">
        <div class='uk-width-1-1 uk-flex uk-flex-center uk-flex-middle uk-margin-medium-top uk-margin-medium-bottom'>
            <div class='uk-width-1-2'>
                <a href="/">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 30px;'>
                </a>
                <div class='uk-margin-small-top uk-text-meta uk-text-small uk-flex uk-flex-middle'>© Copyrignt Cosmopolitan Ukraine, 2019. Все права защищены.</div>
            </div>
            <div class='uk-width-1-2 uk-flex uk-flex-right uk-flex-middle'>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="instagram"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="youtube"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="twitter"></a>
            </div>
        </div>
    </div>
</div>        </div>
    </div>
       
</body> 
</html>