<!DOCTYPE html>
<html>
<head>
        <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" type="image/x-icon" href="/favicon.ico">  
    <title>Личная арт-студия и золотая ванна: Кендалл Дженнер показала интерьер своего дома в Лос-Анджелесе - cosmo.com.ua</title>
    <meta name="description" content="&nbsp; &nbsp; &nbsp;&nbsp;  24-летняя Кендалл уже несколько лет активно работает моделью и за это время ей удалось приобрести и обустроить собственный дом в Лос-Анджелесе, который ранее принадлежал Чарли Шину.&nbsp;То, как она живет, Дженнер показала изданию&nbsp;Architectural" />
    <meta name="keywords" content="жилье, интерьер, Кендалл Дженнер" />
    <!-- &nbsp; &nbsp; &nbsp;&nbsp;  24-летняя Кендалл уже несколько лет активно работает моделью и за это время ей удалось приобрести и обустроить собственный дом в Лос-Анджелесе, который ранее принадлежал Чарли Шину.&nbsp;То, как она живет, Дженнер показала изданию&nbsp;Architectural -->
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    <meta property="og:title" content="Личная арт-студия и золотая ванна: Кендалл Дженнер показала интерьер своего дома в Лос-Анджелесе" />    <meta property="og:url" content="https://www.cosmo.com.ua/kendall-dzhenner-pokazala-svoy-dom-v-los-andzhelese/" />    <meta property="og:image" content="https://www.cosmo.com.ua/i/publications/8/560_292/svoya-art-studiya-i-zolotaya-vanna-kendall-dzhenner-pokazala-interer-svoego-doma-v-los-andzhelese-1838-63232.jpg?v1487163566" />    <meta property="og:site_name" content="Cosmopolitan — модный женский журнал" />    <meta property="og:description" content="        24-летняя Кендалл уже несколько лет активно работает моделью и за это время ей удалось приобрести и обустроить собственный дом в Лос-Анджелесе, который ранее принадлежал Чарли Шину. То, как она живет, Дженнер показала изданию Architectural"/>    <meta property="og:type" content="article"/>    
    <meta itemprop="name" content="Личная арт-студия и золотая ванна: Кендалл Дженнер показала интерьер своего дома в Лос-Анджелесе">    <meta itemprop="description" content="        24-летняя Кендалл уже несколько лет активно работает моделью и за это время ей удалось приобрести и обустроить собственный дом в Лос-Анджелесе, который ранее принадлежал Чарли Шину. То, как она живет, Дженнер показала изданию Architectural">    <meta itemprop="image" content="https://www.cosmo.com.ua/i/publications/8/560_292/svoya-art-studiya-i-zolotaya-vanna-kendall-dzhenner-pokazala-interer-svoego-doma-v-los-andzhelese-1838-63232.jpg?v1487163566">    <meta name="yandex-verification" content="f2d3f45649ffeed8" />
    <meta property="fb:app_id" content="204354086288241"/>
    <meta property="fb:pages" content="109265109120350" />
    <link rel="canonical" href="https://www.cosmo.com.ua/kendall-dzhenner-pokazala-svoy-dom-v-los-andzhelese/" />
    <meta property="article:published_time" content="2020-07-30T08:37:00+03:00" />
    <meta property="article:modified_time" content="2020-07-30T08:40:28+03:00" />
    <meta property="article:section" content="Звезды - Новости" />
    
    <meta property="og:image:width" content="560"/>
    <meta property="og:image:height" content="292"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cosmo_ua">
    <meta name="twitter:title" content="Личная арт-студия и золотая ванна: Кендалл Дженнер показала интерьер своего дома в Лос-Анджелесе">    <meta name="twitter:description" content="        24-летняя Кендалл уже несколько лет активно работает моделью и за это время ей удалось приобрести и обустроить собственный дом в Лос-Анджелесе, который ранее принадлежал Чарли Шину. То, как она живет, Дженнер показала изданию Architectural">    <meta name="twitter:creator" content="@cosmo_ua">
    <meta property="twitter:url" content="https://www.cosmo.com.ua/kendall-dzhenner-pokazala-svoy-dom-v-los-andzhelese/" />    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://www.cosmo.com.ua/i/publications/8/560_292/svoya-art-studiya-i-zolotaya-vanna-kendall-dzhenner-pokazala-interer-svoego-doma-v-los-andzhelese-1838-63232.jpg">    <meta http-equiv="Last-Modified" content="Thu, 30 Jul 2020 05:40:28 GMT">    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.cosmo.com.ua",
      "logo": "https://www.cosmo.com.ua/img/cosmo100.jpg" 
    }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "url" : "https://www.cosmo.com.ua",
      "contactPoint" : [
        { "@type" : "ContactPoint",
          "telephone" : "+38-044-496-15-92", 
          "contactType" : "customer service" 
        } ] }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "name" : "Cosmo",
      "url" : "https://www.cosmo.com.ua",
      "sameAs" : [ "www.facebook.com/CosmopolitanUkraine",
        "https://twitter.com/cosmo_ua",
        "https://plus.google.com/u/0/b/109584157902239580255/+CosmoUaforyou/"]
    }
    </script>
    
    
        
    <link href="https://plus.google.com/u/0/b/109584157902239580255/" rel="publisher">
    <!-- DFP HEAD -->
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), 
vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_300404_5631.js?cb=' + cb, 
pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), 
gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } 
loadScript(pbSrc); 
loadScript(gptSrc); 
loadScript(vpbSrc); 
})() </script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {   
    if (window.innerWidth <= 1000) {
      //googletag.defineSlot('/21832175852/HSU_cosmo_1000_100_mob', [1000, 150], 'div-gpt-ad-1562927293991-0').addService(googletag.pubads());
      //googletag.defineSlot('/21832175852/HSU_cosmo_300_600_mob', [300, 600], 'div-gpt-ad-1562927336899-0').addService(googletag.pubads());
    } else {
      googletag.defineSlot('/21832175852/HSU_cosmo_300_600_pc', [300, 600], 'div-gpt-ad-1562926509103-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/hsu_cosmo_left_bc', ['fluid'], 'div-gpt-ad-1563805382176-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/hsu_cosmo_right_bc', ['fluid'], 'div-gpt-ad-1563805456623-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/HSU_cosmo_1920_150', [1920, 150], 'div-gpt-ad-1563805699878-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/HSU_cosmo_scroll', [300, 250], 'div-gpt-ad-1572870467837-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/HSU_cosmo_fluid_selfpromo', ['fluid'], 'div-gpt-ad-1578048724026-0').addService(googletag.pubads());
    }
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('URL', ['kendall-dzhenner-pokazala-svoy-dom-v-los']);           
    googletag.enableServices();
  });
</script>
<script data-ad-client="ca-pub-9398992180834391" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  
    <!-- OnThe.io -->    
    <script async src="https://cdn.onthe.io/io.js/Pr2NzJ7LQig4"></script>
    <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.cosmo.com.ua/kendall-dzhenner-pokazala-svoy-dom-v-los-andzhelese/",
        page_url_canonical: "https://www.cosmo.com.ua/kendall-dzhenner-pokazala-svoy-dom-v-los-andzhelese/",
        page_title: "Личная арт-студия и золотая ванна: Кендалл Дженнер показала интерьер своего дома в Лос-Анджелесе - cosmo.com.ua",
        page_type: "article",
        page_language: "ru",        article_authors: ["Анастасия Благодарная"],    
        article_categories: ["Звезды"],    
        article_subcategories: ["Новости"],    
        article_word_count: "193",    
        article_publication_date: "Thu, 30 Jul 2020 05:11:32 GMT"    });
    </script>    
    <script async defer src="//platform.instagram.com/en_US/embeds.js" async></script>
    <link type="text/css" rel="stylesheet" href="/css/desktop/fonts.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/uikit.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/style.css" />
    <script src="/js/desktop/uikit.min.js"></script>
    <script src="/js/desktop/uikit-icons.min.js"></script>
    
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="/js/jquery.validate.js"></script>
    <script type="text/javascript">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</script>
    <style type="text/css">
    .br{
/*        height:150px;*/
        height:auto;
    }
    body, .br{
        background-color: transparent; 
    }
    .page-desc img{
        width: auto !important;
        height: auto !important;
        max-height: 90vh;
    }
    .page-desc p{
        font-size: 22px !important;
    }
    .page-desc span{
        font-size: 22px !important;
    }
    .iia_gall_box{
        background-color: #eee;
    }
    .iia_gall_show {
        top:auto;
        bottom:40px;
    }
/*    BRNDING FIX  */
.br_left, .br_right {
    background: transparent;
}
.br_box{
    top: 150px;
}
/* FIX UI_MENU FOR DREAM SEARCH */ 
        ul.ui-menu{
            background: white;
            text-decoration: none;
            list-style-type: none;
            padding: 10px;
        }
        em{
            color:black;
        }
        #div-gpt-ad-1572870467837-0{
            margin:0 auto;
            margin-top:10px !important;
        }
        /* FIX JOURNALS TEXT WIDTHOUT FONTS */ 
        .cover_txt_list *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        .journals_block_text *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        /*        HIDE BRANDING ON TOP BY HEIGHT */
        .br{
/*            height:auto !important;*/
        }
        /* Socila buttons menu fix */
        .uk-icon-button {color: #444;}
        /* Sticky right column */
        .sticky_right_column{
              position: -webkit-sticky; /* Required for Safari */
              position: sticky;
              top:100px;
        }
        /* Fix stars rating button */
        .star {
            cursor: pointer;
        }
        /*   Subscribe menu button*/
        .iia_mail_rec1 {width: auto;}
        .iia_mail_rec2 {
            width: 0;
            padding-right: 0;
            overflow: hidden;
            transition: 0.5s;
            animation: iia_mail_rec2 4s 1;
        }
        @keyframes iia_mail_rec2 {
            0% {
                width: auto;
                padding-right: 10px;
            }
            90% {
                width: auto;
                padding-right: 10px;
            }    
            100% {
                width: 0;
                padding-right: 0;
            }
        }
        .iia_mail_rec1:hover .iia_mail_rec2 {
            width: auto;
            padding-right: 10px;
        }
        .iia_mail_rec1:hover, .iia_mail_rec1:focus {background-color: #f8f8f8;}
        .nav_mag {position: relative;}
        .nav_mag_box {
            position: absolute;
            z-index: 1;
            background: rgba(255, 255, 255, 0.7);
            width: 100%;
            height: 100%;
            color: #e670b1;
            text-transform: uppercase;
            letter-spacing: 2px;
            font-weight: 600;
            font-size: 20px;
            transition: 0.5s;
            opacity: 0;
        }
        .nav_mag_box span {
            background: #fff;
            padding: 10px 20px;
            box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);
        }
        .nav_mag_box:hover {opacity: 1;}
        /* add text for adv blocks */
        .adv_block_txt{
            font-size: 10px;
            letter-spacing: 2px;
            color: #999;
            text-decoration: none;
            text-transform: uppercase;
            padding-bottom: 2px;
        }
    </style></head>
<body> 
        <div id='scroll_top'></div>
    <div class='scroll_top'>
        <a href="#scroll_top" uk-scroll><span uk-icon="arrow-up"></span></a>
    </div>
    <div class='br'> <!-- Admixer TOP --> 
 <div id="branding_main_block" style="width: 100%;overflow: hidden;position:absolute;">
    <div id="branding_inner_block" style="position: relative;right:50%;text-align:center;">
        <div id="branding_inner_block2" style="width: 1920px;margin-right: -100%;display:inline-block;">
            <!-- /21832175852/HSU_cosmo_1920_150 -->
            <div id='div-gpt-ad-1563805699878-0' style='width: 1920px;'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805699878-0'); });
              </script>
            </div>
                                </div>
    </div>
 </div>
 <!-- Admixer TOP --> 
 <script>
        $(document).ready(function() {  
            $('#div-gpt-ad-1563805699878-0').bind("DOMSubtreeModified",function(){
                    if( $( "#div-gpt-ad-1563805699878-0" ).find( "iframe" ).length ){
                        $("#branding_main_block").height($(this).height());
                        $(".br").height($(this).height());
                    }            
            });
        });
 </script></div>
        <!-- FACEBOOK SDK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=204354086288241";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> 
    <!-- FACEBOOK SDK -->         
      <script>
        dataLayer = [{
          'Blog_post_Author': 'Анастасия Благодарная',
                    'Simple_Text': 'Простой Контент',
                              
          'Blog_post_Category': 'Звезды - Новости',
          'Blog_post_Date': '30.07.2020'
        }];
      </script>
              <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGCTJ6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TGCTJ6');</script>    
    <div class="uk-section uk-padding-remove uk-background-default uk-box-shadow-small" style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class="uk-container uk-padding-remove-horizontal">
        <nav class="uk-navbar-container " uk-navbar>
            <div class="uk-navbar-left">
                <a class="uk-navbar-toggle" uk-navbar-toggle-icon href="" uk-toggle="target: #offcanvas-nav" id="menu_square_click"></a>
                <a href="/" class="uk-navbar-item uk-logo">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 20px;'>
                </a>
                <ul class="uk-navbar-nav">
            <li><a href="/fashion/">Мода</a>
    </li>
                <li><a href="/stars/">Звезды</a>
    </li>
                <li><a href="/beauty/">Красота</a>
    </li>
                <li><a href="/health/">Тело</a>
    </li>
                                                    
    <li ><a href="/projects/" title="" rel="nofollow">Спецпроекты</a></li>
         
</ul>                
            </div>
            <div class="uk-navbar-right">
                <ul class="uk-navbar-nav">
                                    </ul>
                <a href="https://www.cosmo.com.ua/journals/" class='iia_mail_rec1 iia_meta uk-text-meta uk-text-uppercase uk-margin-small-right uk-flex uk-flex-center uk-flex-middle uk-icon-button'>
                    <span class="uk-icon-button" uk-icon="icon: mail"></span>
                    <span class='iia_mail_rec2'>Подписка</span>
                </a>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: instagram"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: twitter"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: youtube"></a>
                <div class="uk-navbar-right">
                    <a class="uk-navbar-toggle" href="#modal-full" uk-search-icon uk-toggle></a>
                </div>
            </div>
        </nav>
        <div id="modal-full" class="uk-modal-full uk-modal" uk-modal>
            <div class="uk-modal-dialog uk-flex uk-flex-center uk-flex-middle" uk-height-viewport>
                <button class="uk-modal-close-full" type="button" uk-close></button>
                <form class="uk-search uk-search-large" action="/search/">
                    <input class="uk-search-input uk-text-center" id="search_str" name="search_str"  type="search" placeholder="Поиск..." autofocus>
                </form>
            </div>
        </div>
    </div>
</div>

<div id="offcanvas-nav" uk-offcanvas="overlay: true">
    <div class="uk-offcanvas-bar uk-dark uk-box-shadow-large" id="identifikator"></div>
</div>    
    <div class='br_box uk-width-1-1 uk-section uk-padding-remove' style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class='uk-flex uk-flex-between'>
        <div class='br_left'>
            <!-- /21832175852/hsu_cosmo_left_bc -->
            <div id='div-gpt-ad-1563805382176-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805382176-0'); });
              </script>
            </div>
        </div>
        <div class='br_right'>
            <!-- /21832175852/hsu_cosmo_right_bc -->
            <div id='div-gpt-ad-1563805456623-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805456623-0'); });
              </script>
            </div>
        </div>
    </div>
</div>            <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex" itemscope itemtype="https://schema.org/Article">
        <link itemprop="mainEntityOfPage" href="https://www.cosmo.com.ua/kendall-dzhenner-pokazala-svoy-dom-v-los-andzhelese/" style="display:none;" />
        <div class="uk-container uk-background-default uk-padding-remove uk-flex">
            <div class="uk-width-1-1 uk-padding-small uk-padding-remove-right">
                <div class="page-desc io-article-body" data-io-article-url="https://www.cosmo.com.ua/kendall-dzhenner-pokazala-svoy-dom-v-los-andzhelese/" id="article_text">
                    <h1 class="iia_title" itemprop="name headline">Личная арт-студия и золотая ванна: Кендалл Дженнер показала интерьер своего дома в Лос-Анджелесе</h1>
                    <div class="iia_meta uk-text-meta uk-text-uppercase"><a href="">Звезды / Новости</a><div style="float:right; ">30 июля 2020</div></div>
                    
                    <div class="page-date" itemprop="datePublished" content="2020-7-30"  style="display:none;">30 июля 2020</div>
                    <div class="page-date" itemprop="dateModified" content="2020-7-30" style="display:none;">30 июля 2020</div>
                    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <span itemprop="name">Cosmo</span>
                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;" >
                           <img itemprop="url" src="https://www.cosmo.com.ua/kendall-dzhenner-pokazala-svoy-dom-v-los-andzhelese/" alt="LOGO">
                           <meta itemprop="width" content="100">
                           <meta itemprop="height" content="18">
                        </span> 
                    </div>                    
                    <hr class="uk-divider-small">
                                                                                <img itemprop="image" src="/i/publications/8/830_550/svoya-art-studiya-i-zolotaya-vanna-kendall-dzhenner-pokazala-interer-svoego-doma-v-los-andzhelese-1838-63232.jpg" style="display:none;">                    
                    <p>&nbsp; &nbsp; &nbsp;&nbsp;<img alt="" src="/upload/image/ad0920_jenner_10.jpg" style="height:2400px; width:1600px" /></p>

<p>24-летняя Кендалл уже несколько лет активно работает моделью и за это время ей удалось приобрести и обустроить собственный дом в Лос-Анджелесе, который ранее принадлежал Чарли Шину.&nbsp;То, как она живет, Дженнер показала изданию&nbsp;Architectural Digest, журналисты которого были у нее в гостях еще до карантина. А результатом визита стала сентябрьская обложка журнала!&nbsp;</p>

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CDOtXk1j862/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px">
<div style="align-items:center; display:flex; flex-direction:row">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:40px; margin-right:14px; width:40px">&nbsp;</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; margin-bottom:6px; width:100px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:60px">&nbsp;</div>
</div>
</div>

<div style="padding:19% 0">&nbsp;</div>

<div style="display:block; height:50px; margin-bottom:12px; margin-left:12px; margin-right:12px; margin-top:12px; width:50px">&nbsp;</div>

<div style="padding-top:8px">
<div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px"><a href="https://www.instagram.com/p/CDOtXk1j862/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Посмотреть эту публикацию в Instagram</a></div>
</div>

<div style="padding:12.5% 0">&nbsp;</div>

<div style="align-items:center; display:flex; flex-direction:row; margin-bottom:14px">
<div>
<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(0px) translateY(7px); width:12.5px">&nbsp;</div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12.5px; margin-left:2px; margin-right:14px; transform:rotate(-45deg) translateX(3px) translateY(1px); width:12.5px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(9px) translateY(-18px); width:12.5px">&nbsp;</div>
</div>

<div style="margin-left:8px">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:20px; width:20px">&nbsp;</div>

<div style="border-bottom:2px solid transparent; border-left:6px solid #f4f4f4; border-top:2px solid transparent; height:0; transform:translateX(16px) translateY(-4px) rotate(30deg); width:0">&nbsp;</div>
</div>

<div style="margin-left:auto">
<div style="border-right:8px solid transparent; border-top:8px solid #f4f4f4; transform:translateY(16px); width:0px">&nbsp;</div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12px; transform:translateY(-4px); width:16px">&nbsp;</div>

<div style="border-left:8px solid transparent; border-top:8px solid #f4f4f4; height:0; transform:translateY(-4px) translateX(8px); width:0">&nbsp;</div>
</div>
</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center; margin-bottom:24px">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; margin-bottom:6px; width:224px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:144px">&nbsp;</div>
</div>

<p style="text-align:center"><a href="https://www.instagram.com/p/CDOtXk1j862/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от Kendall (@kendalljenner)</a> 29 Июл 2020 в 7:45 PDT</p>
</div>
</blockquote>

<p>За интерьер&nbsp;в доме Кендалл Дженнер отвечали дизайнеры&nbsp;Кейтлин и Томми Клементс, совместно известным декоратором Уолдо Фернандезом.&nbsp;Они отметили, что Кендалл изначально хотела оформить жилье в теплых и сдержанных тонах, а также дополнить картину интересными арт-объектами. Так в ее доме появились расписанные вручную итальянские дверные панели 18-го века, старинный турецкий ковер, а также&nbsp;ряд картин и скульптур известных мастеров.</p>

<p>&nbsp; &nbsp; &nbsp; <img alt="" src="/upload/image/rs_1024x1329-200729082905-1024-arch-digest-kendall-jenner-4.jpg" style="height:1329px; width:1024px" /></p>

<p>Кроме того, в доме у Кендалл есть своя арт-студия, бассейн, большая кухня и&nbsp;гардеробная.</p>

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CDO-O5IJgfA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px">
<div style="align-items:center; display:flex; flex-direction:row">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:40px; margin-right:14px; width:40px">&nbsp;</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; margin-bottom:6px; width:100px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:60px">&nbsp;</div>
</div>
</div>

<div style="padding:19% 0">&nbsp;</div>

<div style="display:block; height:50px; margin-bottom:12px; margin-left:12px; margin-right:12px; margin-top:12px; width:50px">&nbsp;</div>

<div style="padding-top:8px">
<div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px"><a href="https://www.instagram.com/p/CDO-O5IJgfA/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Посмотреть эту публикацию в Instagram</a></div>
</div>

<div style="padding:12.5% 0">&nbsp;</div>

<div style="align-items:center; display:flex; flex-direction:row; margin-bottom:14px">
<div>
<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(0px) translateY(7px); width:12.5px">&nbsp;</div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12.5px; margin-left:2px; margin-right:14px; transform:rotate(-45deg) translateX(3px) translateY(1px); width:12.5px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(9px) translateY(-18px); width:12.5px">&nbsp;</div>
</div>

<div style="margin-left:8px">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:20px; width:20px">&nbsp;</div>

<div style="border-bottom:2px solid transparent; border-left:6px solid #f4f4f4; border-top:2px solid transparent; height:0; transform:translateX(16px) translateY(-4px) rotate(30deg); width:0">&nbsp;</div>
</div>

<div style="margin-left:auto">
<div style="border-right:8px solid transparent; border-top:8px solid #f4f4f4; transform:translateY(16px); width:0px">&nbsp;</div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12px; transform:translateY(-4px); width:16px">&nbsp;</div>

<div style="border-left:8px solid transparent; border-top:8px solid #f4f4f4; height:0; transform:translateY(-4px) translateX(8px); width:0">&nbsp;</div>
</div>
</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center; margin-bottom:24px">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; margin-bottom:6px; width:224px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:144px">&nbsp;</div>
</div>

<p style="text-align:center"><a href="https://www.instagram.com/p/CDO-O5IJgfA/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от Architectural Digest (@archdigest)</a> 29 Июл 2020 в 10:13 PDT</p>
</div>
</blockquote>

<p><em>&laquo;Я правда горжусь тем, чего мы добились. Это первый дом, который я полностью оформила, и думаю, что он идеально отражает мою сущность. Но, в любом случае, я все еще юная девушка из Лос-Анджелеса, которая любит веселиться&raquo;,&nbsp;</em>&mdash; рассказала Кендалл в интервью.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp;<img alt="" src="/upload/image/http___cdn.cnn.com_cnnnext_dam_assets_200729003543-03-kendall-jenner-la-home.jpg" style="height:943px; width:727px" /></p>

<p>&nbsp; &nbsp; &nbsp; &nbsp;<img alt="" src="/upload/image/http___cdn.cnn.com_cnnnext_dam_assets_200729003546-02-kendall-jenner-la-home.jpg" style="height:943px; width:727px" /></p>

<p><img alt="" src="/upload/image/ad0920_jenner_11.jpg" style="height:1003px; width:1600px" /></p>

<p><img alt="" src="/upload/image/ad0920_jenner_3.jpg" /></p>

                     
                                                             
                                                        </div>
                                <div class='iia_star_art uk-flex uk-flex-middle uk-flex-center uk-padding-small rating_block' id="63232">
                    <span uk-icon="star" class='iia_star star' id="1"></span>
                    <span uk-icon="star" class='iia_star star' id="2"></span>
                    <span uk-icon="star" class='iia_star star' id="3"></span>
                    <span uk-icon="star" class='iia_star star' id="4"></span>
                    <span uk-icon="star" class='iia_star star' id="5"></span>
                    
                    
            <div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
              <span style="display: none" itemprop="ratingValue">5</span>
              <span style="display: none" itemprop="bestRating">5</span>
              <span style="display: none" itemprop="reviewCount">1</span>
            </div>
            <input id="rating_res" type="hidden" value="5">            
                </div>
                <div class="rating_answer" style="text-align: center;font-size: 18px;color: #e670b1;font-weight: bold;"></div>
                                
                <div class="uk-width-1-1 uk-flex uk-flex-middle uk-flex-between">
                    <div class="uk-width-auto iia_aut">
                        <div><b>Автор:</b> <!--<a href='/author/98246/' itemprop="author">-->Анастасия Благодарная<!--</a>--></div>                                                <div><b>Фото:</b> architecturaldigest.com</div>                        <div><b>Теги:</b> <a href="/tags/zhile/" title="жилье">#жилье</a>, <a href="/tags/interer/" title="интерьер">#интерьер</a>, <a href="/tags/kendall-dzhenner/" title="Кендалл Дженнер">#Кендалл Дженнер</a></div>                    </div>
                    <div class="uk-width-auto uk-flex uk-flex-right uk-flex-middle">
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/kendall-dzhenner-pokazala-svoy-dom-v-los-andzhelese/');return false;"></a>-->
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/kendall-dzhenner-pokazala-svoy-dom-v-los-andzhelese/');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="twitter" onclick="Share.twitter('https://www.cosmo.com.ua/kendall-dzhenner-pokazala-svoy-dom-v-los-andzhelese/', '');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right pinterest1" uk-icon="pinterest" data-media="https://www.cosmo.com.ua/i/publications/8/830_550/svoya-art-studiya-i-zolotaya-vanna-kendall-dzhenner-pokazala-interer-svoego-doma-v-los-andzhelese-1838-63232.jpg" data-description="Личная арт-студия и золотая ванна: Кендалл Дженнер показала интерьер своего дома в Лос-Анджелесе"></a>
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="whatsapp"></a>-->
                    </div>
                </div>
                <div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
<div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
        <div class='uk-width-1-2'>
        <a class="uk-link-reset" href="https://sp.cosmo.com.ua/beautyaward2020/" target="_blank">
            <div class="uk-flex uk-margin uk-margin-top">
                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1" style="background: url(/i/plashki_top/310_233/golovn-byut-trendi-2020-roku-vd-yakih-u-zahvat-ves-svt-3056-48.jpg) 50% / cover;"></div>
                <div class="uk-width-medium uk-margin-left uk-margin-right">
                    <div class="uk-comment-title">Головні б’юті-тренди</div>
                    <p class="uk-comment-meta uk-margin-remove"> 2020 року, від яких у захваті весь світ</p>
                </div>
            </div>
        </a>
    </div>
        <div class='uk-width-1-2'>
        <a class="uk-link-reset" href="https://elle.ua/fashion-game/" target="_blank">
            <div class="uk-flex uk-margin uk-margin-top">
                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1" style="background: url(/i/plashki_top/310_233/pdbert-kolr-volossya--dznaytesya-pro-svy-stil-3056-49.png) 50% / cover;"></div>
                <div class="uk-width-medium uk-margin-left uk-margin-right">
                    <div class="uk-comment-title">Підберіть колір</div>
                    <p class="uk-comment-meta uk-margin-remove"> волосся і дізнайтеся про свій стиль</p>
                </div>
            </div>
        </a>
    </div>
        <div class='uk-width-1-2'>
        <a class="uk-link-reset" href="https://www.cosmo.com.ua/redakciya-testiruet-novie-maski-dlya-lica-i-volos-yves-rocher/" target="_blank">
            <div class="uk-flex uk-margin uk-margin-top">
                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1" style="background: url(/i/plashki_top/310_233/vau-effekt-redakciya-testiruet-maski-dlya-lica-volos-i-kozhi-golovi-3056-50.png) 50% / cover;"></div>
                <div class="uk-width-medium uk-margin-left uk-margin-right">
                    <div class="uk-comment-title">Вау-эффект: редакция</div>
                    <p class="uk-comment-meta uk-margin-remove"> тестирует маски для лица, волос и кожи головы</p>
                </div>
            </div>
        </a>
    </div>
    </div>
                <!--<div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
                
                <div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Николь Кидман – 51:</div>
                                    <p class="uk-comment-meta uk-margin-remove">лучшие цитаты актрисы о возрасте, материнстве и любви</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_2"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Перебор:</div>
                                    <p class="uk-comment-meta uk-margin-remove">Анна Седокова зафотошопила свою фигуру до неузнаваемости</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_3"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Невероятно легкий</div>
                                    <p class="uk-comment-meta uk-margin-remove">десерт - пирог с красной смородиной и безе</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_4"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Как за 2 месяца</div>
                                    <p class="uk-comment-meta uk-margin-remove">полностью изменить фигуру?</p>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>-->
                                                <script>
                $(document).ready(function() {
                    //$("#article_text").find("img").parent().css("text-align", 'center');
                    $("#article_text").find("p").each(function() {
                      if($( this ).children().length){
                        var parentTag = $( this ).children().get( 0 ).tagName;
                        //$( this ).prepend( document.createTextNode( parentTag + " > " ) );                        
                        //console.log(parentTag);
                        var parentLen = $( this ).children().length;
                        if(parentTag=="IMG" && parentLen==1){
                            $(this).css("text-align", 'center');        
                        }
                      }
                    });
                    console.log("check center");
                });
                </script>
                            </div>
            
            <div class="uk-width-auto uk-padding-small">
    <div class="sticky_right_column" style='width: 300px;height: auto;'>
        <div class='uk-margin-small-bottom'>
            
<!-- /21832175852/HSU_cosmo_300_600_pc -->
<div style="width:300px;">
    <span class="adv_block_txt">Реклама</span>
    <div id='div-gpt-ad-1562926509103-0' style='width: 300px; height: 600px; margin: 0 auto;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562926509103-0'); });
      </script>
    </div>
</div>
        </div>
                <div id="pr-block-r" uk-slideshow="autoplay: true; min-height: 350; max-height: 600" style="display:none;">
    <ul class="uk-slideshow-items">
        <li>
            <a id="pr-block-r-url" href='/pokatatisya-na-veykbord-zakohatis-u-stare-msto-ta-zrobiti-klasn-foto-7-ulyublenih-msc-fotografa-dena-bobrova/' target="_blank">  
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img id="pr-block-r-img" src="" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div id="pr-block-r-title" class='uk-h5'>Покататися на вейкборді, закохатись у старий Київ та зробити класні фото: 7 улюблених місць фотографа Дена Боброва</div>
                    </div>
                </div>
            </a>
        </li>
        <!--<li>
            <a href=''>
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img src="img/cosmo_2019/03.jpg" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div class='uk-h5'>Николь Кидман – 51: лучшие цитаты актрисы о возрасте, материнстве и любви</div>
                    </div>
                </div>
            </a>
        </li>-->
    </ul>
</div>
<script type="text/javascript">

    $('document').ready(function($){
        var pr_block_r_items = [[]]; 
                    pr_block_r_items[1] = {
            "url":"/pokatatisya-na-veykbord-zakohatis-u-stare-msto-ta-zrobiti-klasn-foto-7-ulyublenih-msc-fotografa-dena-bobrova/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/310/390_259/pokatatisya-na-veykbord-zakohatis-u-stariy-kiv-ta-zrobiti-klasn-foto-7-ulyublenih-msc-fotografa-dena-bobrova-1838-62940.jpg",
            "title":"Покататися на вейкборді, закохатись у старий Київ та зробити класні фото: 7 улюблених місць фотографа Дена Боброва"   
            }
               
                    pr_block_r_items[2] = {
            "url":"/redakciya-testiruet-novie-maski-dlya-lica-i-volos-yves-rocher/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/13/390_259/multimasking-redakciya-testiruet-novie-sredstva-yves-rocher-1838-62984.jpg",
            "title":"Мультимаскинг: редакция тестирует новые средства Yves Rocher"   
            }
               
                var myRand = getRndInteger(1,(pr_block_r_items.length-1));         
        $("#pr-block-r-url").attr("href", pr_block_r_items[myRand]["url"]);
        $("#pr-block-r-img").attr("src", pr_block_r_items[myRand]["image"]);
        $("#pr-block-r-title").html(pr_block_r_items[myRand]["title"]);
        $("#pr-block-r").show();
        function getRndInteger(min, max) {
          return Math.floor(Math.random() * (max - min + 1) ) + min;
        }    
    });
</script>
    </div>
</div>            
        </div>
    </div>
    <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex">
        <div class="uk-container uk-background-default uk-padding-remove">
          
            <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
                <div class="line"></div>
                <div class='iia_part'>Читайте также</div>
                <div class="uk-container uk-flex">
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://sp.cosmo.com.ua/beautyaward2020/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="/i/plashki_top/310_233/golovn-byut-trendi-2020-roku-vd-yakih-u-zahvat-ves-svt-3056-48.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Головні б’юті-тренди 2020 року, від яких у захваті весь світ</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://www.cosmo.com.ua/redakciya-testiruet-novie-maski-dlya-lica-i-volos-yves-rocher/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="/i/plashki_top/310_233/vau-effekt-redakciya-testiruet-maski-dlya-lica-volos-i-kozhi-golovi-3056-50.png" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>Вау-эффект: редакция тестирует маски для лица, волос и кожи головы</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/instagram-hronika-fleshmob-challenge-accepted-posvyashchenniy-zhenshchinam'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/instagram-hronika-fleshmob-challenge-accepted-posvyashchenniy-zhenshchinam-1838-8963.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Instagram-хроника: флэшмоб Challenge Accepted, посвященный женщинам</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/foto-dnya-noviy-snimok-so-svadbi-princessi-beatris'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/foto-dnya-noviy-snimok-so-svadbi-princessi-beatris-1838-8960.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Фото дня: новый снимок со свадьбы принцессы Беатрис</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/kak-bruklin-bekhem-sdelal-predlozhenie-nikole-peltc'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/kak-bruklin-bekhem-sdelal-predlozhenie-nikole-peltc-1838-8957.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Как Бруклин Бекхэм сделал предложение Николе Пельтц</div>
                        </a>
                    </div>
                                                        </div>
            </div>



    <div class="uk-section uk-padding-small uk-padding-remove-vertical">
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/princ-uilyam-priznalsya-kakoy-samiy-nelepiy-podarok-on-sdelal-keyt-middlton/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/princ-uilyam-priznalsya-kakoy-samiy-nelepiy-podarok-on-sdelal-keyt-middlton-1838-63225.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/princ-uilyam-priznalsya-kakoy-samiy-nelepiy-podarok-on-sdelal-keyt-middlton/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/princ-uilyam-priznalsya-kakoy-samiy-nelepiy-podarok-on-sdelal-keyt-middlton/'>
            <h3>Принц Уильям признался, какой самый нелепый подарок он делал Кейт Миддлтон</h3>
        </a>
        <p>Спойлер: это не ваза.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                                                <div class="uk-section uk-padding-small uk-padding-remove-vertical">
                <div class="line"></div>
                <!-- /21832175852/HSU_cosmo_fluid_selfpromo -->
<div id='div-gpt-ad-1578048724026-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578048724026-0'); });
  </script>
</div>            </div>
                        
            
                        
                        </div>
                         
                        <div class="line"></div>
<div id="pr-block-b" class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade" style="display:none;">
    <div class="uk-width-1-2 uk-position-relative">
        <a class="pr-block-b-url" href=''>
            <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img id="pr-block-b-img" class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href=''>
                <div id="pr-block-b-strname" class='iia_meta uk-text-meta uk-text-uppercase'></div>
            </a>
                    </div>
        <a href='' class="pr-block-b-url">
            <h3 id="pr-block-b-title"></h3>
        </a>
        <p id="pr-block-b-dsc"></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                    </div>
    </div>
</div>
<script type="text/javascript"> 
    $('document').ready(function($){
        var pr_block_r_items2 = [[]]; 
                    pr_block_r_items2[1] = {
            "url":"/pokatatisya-na-veykbord-zakohatis-u-stare-msto-ta-zrobiti-klasn-foto-7-ulyublenih-msc-fotografa-dena-bobrova/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/310/830_550/pokatatisya-na-veykbord-zakohatis-u-stariy-kiv-ta-zrobiti-klasn-foto-7-ulyublenih-msc-fotografa-dena-bobrova-1838-62940.jpg",
            "title":"Покататися на вейкборді, закохатись у старий Київ та зробити класні фото: 7 улюблених місць фотографа Дена Боброва",   
            "dsc":"У Києві та поруч з ним.&nbsp;",
            "structure_name":"Твоя жизнь / Lifestyle"   
            }
               
                    pr_block_r_items2[2] = {
            "url":"/redakciya-testiruet-novie-maski-dlya-lica-i-volos-yves-rocher/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/13/830_550/multimasking-redakciya-testiruet-novie-sredstva-yves-rocher-1838-62984.jpg",
            "title":"Мультимаскинг: редакция тестирует новые средства Yves Rocher",   
            "dsc":"Маски для лица и волос Yves Rocher: тест редакции.",
            "structure_name":"Красота / Тело и лицо"   
            }
               
                var myRand2 = getRndInteger(1,(pr_block_r_items2.length-1));        
        $(".pr-block-b-url").attr("href", pr_block_r_items2[myRand2]["url"]);
        $("#pr-block-b-img").attr("src", pr_block_r_items2[myRand2]["image"]);
        $("#pr-block-b-title").html(pr_block_r_items2[myRand2]["title"]);
        $("#pr-block-b-dsc").html(pr_block_r_items2[myRand2]["dsc"]);
        $("#pr-block-b-strname").html(pr_block_r_items2[myRand2]["structure_name"]);
        $("#pr-block-b").show();
        function getRndInteger(min, max) {
          return Math.floor(Math.random() * (max - min + 1) ) + min;
        }    
    });
</script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/alyona-alyona-oleg-vinnik-ta-yulya-sanna-vs-uchasniki-novogo-sezonu-shou-tanc-z-zrkami/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/alyona-alyona-oleg-vinnik-ta-slava-kamnska-vs-uchasniki-novogo-sezonu-shou-tanc-z-zrkami-1838-63221.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/alyona-alyona-oleg-vinnik-ta-yulya-sanna-vs-uchasniki-novogo-sezonu-shou-tanc-z-zrkami/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/alyona-alyona-oleg-vinnik-ta-yulya-sanna-vs-uchasniki-novogo-sezonu-shou-tanc-z-zrkami/'>
            <h3>Alyona Alyona, Олег Винник та Слава Камінська: всі учасники нового сезону шоу «Танці з зірками»</h3>
        </a>
        <p>За кого вболіватимеш ти?
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                         
<div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://sp.cosmo.com.ua/beautyaward2020/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_contest_promo_block'>        
            <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/plashki_top/830_550/golovn-byut-trendi-2020-roku-vd-yakih-u-zahvat-ves-svt-3056-48.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            
                <div class='iia_meta uk-text-meta uk-text-uppercase'>COSMO / Тренды</div>
                   
        </div>
        <a href='https://sp.cosmo.com.ua/beautyaward2020/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_contest_promo_block'>
            <h3>Головні б’юті-тренди 2020 року, від яких у захваті весь світ</h3>
        </a>
        <p>5 лайфхаків від офіційної візажистки Oriflame Діани Кулькової</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                    </div>
    </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/vsya-v-slezah-kim-kardashyan-vpervie-vstretilas-kane-uestom-posle-ego-skandalnoy-rechi/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/vsya-v-slezah-kim-kardashyan-vpervie-vstretilas-s-kane-uestom-posle-ego-skandalnoy-rechi-1838-63202.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/vsya-v-slezah-kim-kardashyan-vpervie-vstretilas-kane-uestom-posle-ego-skandalnoy-rechi/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/vsya-v-slezah-kim-kardashyan-vpervie-vstretilas-kane-uestom-posle-ego-skandalnoy-rechi/'>
            <h3>Вся в слезах: Ким Кардашьян впервые встретилась с Канье Уэстом после его скандальной речи</h3>
        </a>
        <p>Что происходит?
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class="uk-container uk-flex">
                                                <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://www.cosmo.com.ua/spectema/stay-at-home/" target="_blank">
                        <img src='/i/plashki/300_300/242-3004-242.png'>
                    </a>
                </div>
                                                                        <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="http://sp.cosmo.com.ua/beautyaward2020/" target="_blank">
                        <img src='/i/plashki/300_300/245-3004-245.png'>
                    </a>
                </div>
                                                                        <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://www.cosmo.com.ua/printmagazine/" target="_blank">
                        <img src='/i/plashki/300_300/243-3004-243.png'>
                    </a>
                </div>
                                        <!--    
        <div class="uk-width-1-3 uk-flex uk-flex-center">
            <a href=''>
                <img src='https://www.cosmo.com.ua/i/plashki/300_300/211-3004-211.jpg'>
            </a>
        </div>
        <div class="uk-width-1-3 uk-flex uk-flex-center">
            <a href=''>
                <img src='https://www.cosmo.com.ua/i/plashki/300_300/212-3004-212.jpg'>
            </a>
        </div>
        -->
    </div>
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/popolnenie-zvezda-igri-prestolov-sofi-terner-vpervie-stala-mamoy/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/popolnenie-zvezda-igri-prestolov-sofi-terner-vpervie-stala-mamoy-1838-63200.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/popolnenie-zvezda-igri-prestolov-sofi-terner-vpervie-stala-mamoy/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/popolnenie-zvezda-igri-prestolov-sofi-terner-vpervie-stala-mamoy/'>
            <h3>Пополнение: звезда «Игры престолов» Софи Тернер впервые стала мамой</h3>
        </a>
        <p>У Софи и ее возлюбленного Джо Джонаса &mdash; пополнение в семье. Рассказываем, кто родился у пары.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'><a href="/spectema/stay-at-home/" style="color:white;">Stay home with Cosmopolitan</a></div>
    <div class="uk-container uk-flex">
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/ne-pospshayte-znmati-maski-v-ukran-prodovzhili-karantin-do-osen/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/ne-pospshayte-znmati-maski-v-ukran-prodovzhili-karantin-do-osen-1838-63151.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Не поспішайте знімати маски: в Україні продовжили карантин до осені</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/prosto-naden-ee-kortni-koks-i-dzhennifer-eniston-prizvali-nosit-maski-zabavnim-video-so-shchenkami/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/1015/500_333/prosto-naden-ee-kortni-koks-i-dzhennifer-eniston-prizvali-nosit-maski-zabavnim-video-so-shchenkami-1838-63124.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>«Просто надень ее»: Кортни Кокс и Дженнифер Энистон призвали носить маски забавным видео со щенками</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/bez-makiyazha-i-v-zashchitnoy-maske-dzhennifer-eniston-emocionalno-obratilas-k-poklonnikam-v-instagram/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/1015/500_333/bez-makiyazha-i-v-zashchitnoy-maske-dzhennifer-eniston-emocionalno-obratilas-k-poklonnikam-v-instagram-1838-62833.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Без макияжа и в защитной маске: Дженнифер Энистон эмоционально обратилась к поклонникам в Instagram</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/v-kitae-obnaruzhili-noviy-opasniy-virus-kotoriy-mozhet-provesti-k-ocherednoy-pandemii/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/1018/500_333/v-kitae-obnaruzhili-noviy-opasniy-virus-kotoriy-mozhet-privesti-k-ocherednoy-pandemii-1838-62802.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>В Китае обнаружили новый опасный вирус, который может привести к очередной пандемии</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/duzhe-zvorushlivo-nastya-kamenskih-monatik-alla-kostromchova-ta-nsh-ukransk-zrki-privtali-vipusknikv-z-zaknchennyam-shkoli/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/8/500_333/duzhe-zvorushlivo-nastya-kamenskih-monatik-alla-kostromchova-ta-nsh-ukransk-zrki-privtali-vipusknikv-z-zaknchennyam-shkoli-1838-62800.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Дуже зворушливо: Настя Каменських, Monatik, Алла Костромічова та інші українські зірки привітали випускників з закінченням школи</div>
            </a>
        </div>
            </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/dzhennifer-lopes-priznalas-kto-pridumay-ee-legendarniy-psevdonim-dzhey-lo/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/dzhennifer-lopes-priznalas-kto-pridumay-ee-legendarniy-psevdonim-dzhey-lo-1838-63181.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/dzhennifer-lopes-priznalas-kto-pridumay-ee-legendarniy-psevdonim-dzhey-lo/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/dzhennifer-lopes-priznalas-kto-pridumay-ee-legendarniy-psevdonim-dzhey-lo/'>
            <h3>Дженнифер Лопес призналась, кто придумал ее легендарный псевдоним Джей Ло</h3>
        </a>
        <p>И рассказала, кто из домашних любит так ее называть.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
<div class="line"></div>
<!-- Composite Start --> <div id="M465680ScriptRootC769585"> <div id="M465680PreloadC769585"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/o/cosmo.com.ua.769585.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/megan-markl-i-princ-garri-sudyatsya-s-paparacci-sdelali-diri-v-zabore-chtobi-zaglyanut-cherez-nego/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/megan-markl-i-princ-garri-sudyatsya-s-paparacci-sdelali-diri-v-zabore-chtobi-zaglyanut-cherez-nego-1838-63176.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/megan-markl-i-princ-garri-sudyatsya-s-paparacci-sdelali-diri-v-zabore-chtobi-zaglyanut-cherez-nego/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/megan-markl-i-princ-garri-sudyatsya-s-paparacci-sdelali-diri-v-zabore-chtobi-zaglyanut-cherez-nego/'>
            <h3>Меган Маркл и принц Гарри судятся с папарацци: «Сделали дыры в заборе, чтобы заглянуть через него»</h3>
        </a>
        <p>Назойливые папарацци не останавливаются ни перед чем, чтобы сделать несколько фото супругов и крохи Арчи.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'>Читайте также</div>
    <div class="uk-container uk-flex">
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/fashion-game/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/plashki_top/310_233/pdbert-kolr-volossya--dznaytesya-pro-svy-stil-3056-49.png" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Підберіть колір волосся і дізнайтеся про свій стиль</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/ludi/novosty/nechego-skrivat-megan-foks-i-eyo-noviy-boyfrend-podelilis-pervim-sovmestnim-snimkom/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/142/355_200/nechego-skrivat-megan-foks-i-eyo-noviy-boyfrend-podelilis-pervim-sovmestnim-snimkom-1838-29351.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>Это любовь: Меган Фокс и её новый бойфренд поделились первым совместным снимком</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/stil-zhizni/blog_stil_zhizni/top-10-nevdomih-msc-ukrani-vd-yakih-zahoplyu-podih/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/148/355_200/top-10-nevdomih-msc-ukrani-vd-yakih-zahoplyu-podih-1838-29350.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Топ-10 невідомих місць України, від яких захоплює подих </div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/stil-zhizni/blog_stil_zhizni/10-trogatelnih-filmov-o-pervoy-lyubvi/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/148/355_200/10-trogatelnih-filmov-o-pervoy-lyubvi-1838-29168.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>10 трогательных фильмов о первой любви </div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/krasota/novosty/bezkoshtovna-perevrka-rodimok-socalniy-proekt-vd-medichno-merezh-r/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/46/355_200/bezkoshtovna-perevrka-rodimok-socalniy-proekt-vd-medichno-merezh-r-1838-29348.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Безкоштовна перевірка родимок: соціальний проект від медичної мережі R+</div>
            </a>
        </div>
                    </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/kim-kardashyan-i-kane-uest-na-grani-razvoda-oni-ne-provodyat-vremya-vmeste/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/kim-kardashyan-i-kane-uest-na-grani-razvoda-oni-ne-provodyat-vremya-vmeste-1838-63170.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/kim-kardashyan-i-kane-uest-na-grani-razvoda-oni-ne-provodyat-vremya-vmeste/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/kim-kardashyan-i-kane-uest-na-grani-razvoda-oni-ne-provodyat-vremya-vmeste/'>
            <h3>Ким Кардашьян и Канье Уэст на грани развода: «Они не проводят время вместе»</h3>
        </a>
        <p>Горячие новость из уст инсайдера!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/keti-perri-i-orlando-blum-hotyat-chtobi-ih-novorozhdennaya-doch-sama-vibrala-imya-ona-sama-skazhet-kakoe-ey-nravitsya/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/keti-perri-i-orlando-blum-hotyat-chtobi-ih-novorozhdennaya-doch-sama-vibrala-imya-ona-sama-skazhet-kakoe-ey-nravitsya-1838-63167.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/keti-perri-i-orlando-blum-hotyat-chtobi-ih-novorozhdennaya-doch-sama-vibrala-imya-ona-sama-skazhet-kakoe-ey-nravitsya/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/keti-perri-i-orlando-blum-hotyat-chtobi-ih-novorozhdennaya-doch-sama-vibrala-imya-ona-sama-skazhet-kakoe-ey-nravitsya/'>
            <h3>Кэти Перри и Орландо Блум хотят, чтобы их новорожденная дочь сама выбрала имя: «Она сама скажет, какое ей нравится»</h3>
        </a>
        <p>Неожиданное решение!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="line"></div>    
    <div class="uk-section uk-padding-remove uk-width-1-1 iia_j_box">
        <div class="uk-width-1-1 uk-padding-small uk-flex uk-flex-center uk-flex-middle">
            <div class='cover_txt uk-width-1-2 uk-margin-right uk-text-center'>
                <div class="iia_cat">Читай Cosmopolitan в  2020</div>
                <hr class="uk-divider-small uk-text-center">
                <span class="journals_block_text"><p>На обложке: София Ричи</p>

<p>Здоровый экоизм: новые правила жизни, сознательная мода и эко инфлюэнсеры</p>

<p>Экологично меняем работу и освежаем резюме</p>

<p>Вогнали в краску: прокачиваем навыки по окрашиванию волос дома</p>

<p>Go out: как сделать каминг-аут безопасным для себя и безболезненным для твоего окружения</p>

<p>Дофаминовый фастинг: не столько диета, сколько новомодный способ перезагрузки</p>
</span>
                <hr class="uk-divider-small uk-text-center">
                <button class="uk-button uk-button-primary" onclick="window.location = '/journals/';">Подписаться</button>
            </div>
            <div class="cover_img uk-width-1-2 uk-padding-small">
                <img src="/i/journals/26/320_320/chitay-cosmopolitan-v-mae-iyune-2020-1112-122.jpg" class="cover1">
                <img src="/i/journals/26/320_320/chitay-cosmopolitan-v-mae-iyune-2020-1112-122.jpg" class="cover2">
            </div>
        </div>
    </div>


                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/ogromniy-brilliant-i-fotosessiya-na-plyazhe-demi-lovato-vihodit-zamuzh/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/ogromniy-brilliant-i-fotosessiya-na-plyazhe-demi-lovato-vihodit-zamuzh-1838-63166.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/ogromniy-brilliant-i-fotosessiya-na-plyazhe-demi-lovato-vihodit-zamuzh/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/ogromniy-brilliant-i-fotosessiya-na-plyazhe-demi-lovato-vihodit-zamuzh/'>
            <h3>Огромный бриллиант и фотосессия на пляже: Деми Ловато выходит замуж</h3>
        </a>
        <p>Звезда поделилась новостью у себя в Instagram. И трогательно призналась в любви жениху.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/freebritney-sestra-britni-spirs-vpervie-prokommentirovala-ee-psihologicheskoe-sostoyanie/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/freebritney-sestra-britni-spirs-vpervie-prokommentirovala-ee-psihologicheskoe-sostoyanie-1838-63159.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/freebritney-sestra-britni-spirs-vpervie-prokommentirovala-ee-psihologicheskoe-sostoyanie/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/freebritney-sestra-britni-spirs-vpervie-prokommentirovala-ee-psihologicheskoe-sostoyanie/'>
            <h3>#FreeBritney»: сестра Бритни Спирс впервые прокомментировала ее психологическое состояние</h3>
        </a>
        <p>Справедливое заявление.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="line"></div>   
<form id="form_in_text_block_8"> 
<div class="uk-section uk-padding-remove uk-width-1-1 iia_sub">
    <div class="uk-width-1-1 uk-padding-small uk-text-center">
                <div class="iia_cat uk-margin">Хочешь больше узнать про "Звезд"?</div>
                <div class='uk-flex uk-flex-center uk-flex-middle'>
            
            <input type="hidden" value="3" id="mc_type"> 
            <input id="mc_mail" class="uk-input uk-width-1-4" value="Ваш e-mail" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="mail" type="email">            
            <button class="uk-button uk-button-primary mc_send" rel="form_in_text_block_8">Подписаться</button>
            <span id="mc_done" style="display:none;">
                <div class="clear_small"></div>
                Чтобы закончить процесс подписки, пожалуйста, щелкните на ссылку в <strong>сообщении электронной почты</strong>, которое мы только что отправили тебе.
            </span>
            <img id="mc_load" class="fl" width="41" height="39" src="/img/loading_new.gif" style="display:none;margin:-15px 0 0 45px;">
            <span style="margin-left:55px;display: block;clear: both;" class="error_block">
                <span id="mc_empty" style="display:none;color:red;">* Заполните пожалуйста поле</span>
                <span id="mc_already" style="display:none;color:red;">* Такой адрес у нас уже есть, введите верный email.</span>
            </span> 
        </div>
    </div>
</div>
</form>




                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/mi-dve-polovinki-odnoy-dushi-megan-foks-i-machine-gun-kelly-vpervie-rasskazali-o-svoih-otnosheniyah/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/mi-dve-polovinki-odnoy-dushi-megan-foks-i-machine-gun-kelly-vpervie-rasskazali-o-svoih-otnosheniyah-1838-63153.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/mi-dve-polovinki-odnoy-dushi-megan-foks-i-machine-gun-kelly-vpervie-rasskazali-o-svoih-otnosheniyah/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/mi-dve-polovinki-odnoy-dushi-megan-foks-i-machine-gun-kelly-vpervie-rasskazali-o-svoih-otnosheniyah/'>
            <h3>«Мы две половинки одной души»: Меган Фокс и Machine Gun Kelly впервые рассказали о своих отношениях</h3>
        </a>
        <p>В новом подкасте.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/ona-boitsya-vozlyublennaya-kianu-rivza-stala-zhertvoy-presledovaniy-ego-fanatki/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/ona-boitsya-vozlyublennaya-kianu-rivza-stala-zhertvoy-presledovaniy-ego-fanatki-1838-63147.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/ona-boitsya-vozlyublennaya-kianu-rivza-stala-zhertvoy-presledovaniy-ego-fanatki/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/ona-boitsya-vozlyublennaya-kianu-rivza-stala-zhertvoy-presledovaniy-ego-fanatki/'>
            <h3>«Она боится»: возлюбленная Киану Ривза стала жертвой преследований его фанатки</h3>
        </a>
        <p>Поклонница актера буквально следует за Александрой по пятам, а однажды даже вторглась в ее дом!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                         <div class="line"></div>
<div class='iia_title uk-text-center'>Гороскоп</div>
<div class="uk-section uk-padding-small uk-padding-remove-vertical uk-flex uk-flex-center" uk-scrollspy="cls:uk-animation-fade">    
    <div class="uk-container uk-flex uk-flex-middle uk-flex-center uk-width-1-1 uk-width-xxlarge uk-padding" uk-grid>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/aries/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/1.svg">
                </div>
                <p>Овен</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/taurus/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/2.svg">
                </div>
                <p>Телец</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/gemini/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/3.svg">
                </div>
                <p>Близнецы</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/cancer/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/4.svg">
                </div>
                <p>Рак</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/leo/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/5.svg">
                </div>
                <p>Лев</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/virgo/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/6.svg">
                </div>
                <p>Дева</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/libra/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/7.svg">
                </div>
                <p>Весы</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/scorpio/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/8.svg">
                </div>
                <p>Скорпион</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/sagittarius/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/9.svg">
                </div>
                <p>Стрелец</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/capricorn/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/10.svg">
                </div>
                <p>Козерог</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/aquarius/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/11.svg">
                </div>
                <p>Водолей</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/pisces/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/12.svg">
                </div>
                <p>Рыбы</p>
            </a>
        </div>         
    </div>
</div>



                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/kane-uest-priznalsya-chto-uzhe-davno-hochet-razvestis-s-kim-kardashyan/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/kane-uest-priznalsya-chto-uzhe-davno-hochet-razvestis-s-kim-kardashyan-1838-63145.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/kane-uest-priznalsya-chto-uzhe-davno-hochet-razvestis-s-kim-kardashyan/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/kane-uest-priznalsya-chto-uzhe-davno-hochet-razvestis-s-kim-kardashyan/'>
            <h3>Канье Уэст признался, что уже давно хочет развестись с Ким Кардашьян из-за измены</h3>
        </a>
        <p>Канье, ты нас удивляешь!&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/minus-odin-zhelanniy-holostyak-robert-pattinson-zhenitsya/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/minus-odin-zhelanniy-holostyak-robert-pattinson-zhenitsya-1838-63141.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/minus-odin-zhelanniy-holostyak-robert-pattinson-zhenitsya/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/minus-odin-zhelanniy-holostyak-robert-pattinson-zhenitsya/'>
            <h3>Минус один желанный холостяк: Роберт Паттинсон женится</h3>
        </a>
        <p>Кто эта счастливица?
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div id="SinoptikInformer" style="" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;background: white !important; "><div class="siCityName">Погода в <span>Киеве</span></div></tr><tr><td style="width:100%; background: white !important;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks">Погода на <a href="https://sinoptik.ua/" title="Погода" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&wind=2&cities=303010783&lang=ru"></script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/ochen-trogatelno-kak-megan-markl-i-princ-garri-pozdravili-princessu-beatris-so-svadboy/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/ochen-trogatelno-kak-megan-markl-i-princ-garri-pozdravili-princessu-beatris-so-svadboy-1838-63137.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/ochen-trogatelno-kak-megan-markl-i-princ-garri-pozdravili-princessu-beatris-so-svadboy/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/ochen-trogatelno-kak-megan-markl-i-princ-garri-pozdravili-princessu-beatris-so-svadboy/'>
            <h3>Очень трогательно: как Меган Маркл и принц Гарри поздравили принцессу Беатрис со свадьбой</h3>
        </a>
        <p>Мимими!&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    <div id="cm_pager" rel="15">&nbsp;</div>
    <input type="hidden" id="cm_pager_str" value="?module=publications&action=List&dataset=publications&cm_pager=1&from=15&data_bind_id=8&data_bind_id_in=&amp;not_in=63232&tpl=blocks%2Ffeed2.html">
</div>
 
    
    </div>
</div>
    <div class="uk-section uk-padding-remove uk-width-1-1">
        <div class="uk-container uk-background-default uk-padding-remove">
        <div class="list_loading" style="display:none;text-align: center;"><img src="https://www.cosmo.com.ua/img/loading.gif"></div>
        <div class="more-stories" id="cm_pager_click" style="display:none;text-align: center;"><a href="#">Показать больше</a></div>
        <!-- PINTEREST -->
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script>
    var pinOneButton = document.querySelector('.pinterest');
    if(pinOneButton){
        pinOneButton.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton.getAttribute('data-media'),
                description: pinOneButton.getAttribute('data-description')
            });
        });
    }    
    var pinOneButton1 = document.querySelector('.pinterest1');
    if(pinOneButton1){
        pinOneButton1.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton1.getAttribute('data-media'),
                description: pinOneButton1.getAttribute('data-description')
            });
        });
    }
    var pinOneButton2 = document.querySelector('.pinterest2');
    if(pinOneButton2){        
        pinOneButton2.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton2.getAttribute('data-media'),
                description: pinOneButton2.getAttribute('data-description')
            });
        });
    }
</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="uk-section uk-padding-small">
    <div class="uk-container">
        <hr class="uk-divider-icon uk-margin-medium-top">
        <div class='uk-width-1-1 uk-flex uk-flex-center uk-flex-middle uk-margin-medium-top uk-margin-medium-bottom'>
            <div class='uk-width-1-2'>
                <a href="/">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 30px;'>
                </a>
                <div class='uk-margin-small-top uk-text-meta uk-text-small uk-flex uk-flex-middle'>© Copyrignt Cosmopolitan Ukraine, 2019. Все права защищены.</div>
            </div>
            <div class='uk-width-1-2 uk-flex uk-flex-right uk-flex-middle'>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="instagram"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="youtube"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="twitter"></a>
            </div>
        </div>
    </div>
</div>        </div>
    </div>
       
</body> 
</html>