<!DOCTYPE html>
<html>
<head>
        <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" type="image/x-icon" href="/favicon.ico">  
    <title>Меган Маркл передала личное письмо королеве после смерти принца Филиппа - cosmo.com.ua</title>
    <meta name="description" content="На прошлых выходных королевская семья попрощалась с принцем Филиппом, супругом королевы Елизаветы II, который умер в возрасте 99 лет. Среди тех, кто проводил герцога в последний путь, был и принц Гарри. А вот беременная Меган Маркл не смогла присутствовать на похоронах.  Но, как сообщают" />
    <meta name="keywords" content="" />
    <!-- На прошлых выходных королевская семья попрощалась с принцем Филиппом, супругом королевы Елизаветы II, который умер в возрасте 99 лет. Среди тех, кто проводил герцога в последний путь, был и принц Гарри. А вот беременная Меган Маркл не смогла присутствовать на похоронах.  Но, как сообщают -->
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    <meta property="og:title" content="Меган Маркл передала личное письмо королеве после смерти принца Филиппа" />    <meta property="og:url" content="https://www.cosmo.com.ua/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa/" />    <meta property="og:image" content="https://www.cosmo.com.ua/i/publications/8/560_292/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa-1838-66357.jpg?v1687568062" />    <meta property="og:site_name" content="Cosmopolitan — модный женский журнал" />    <meta property="og:description" content="На прошлых выходных королевская семья попрощалась с принцем Филиппом, супругом королевы Елизаветы II, который умер в возрасте 99 лет. Среди тех, кто проводил герцога в последний путь, был и принц Гарри. А вот беременная Меган Маркл не смогла присутствовать на похоронах.  Но, как сообщают"/>    <meta property="og:type" content="article"/>    
    <meta itemprop="name" content="Меган Маркл передала личное письмо королеве после смерти принца Филиппа">    <meta itemprop="description" content="На прошлых выходных королевская семья попрощалась с принцем Филиппом, супругом королевы Елизаветы II, который умер в возрасте 99 лет. Среди тех, кто проводил герцога в последний путь, был и принц Гарри. А вот беременная Меган Маркл не смогла присутствовать на похоронах.  Но, как сообщают">    <meta itemprop="image" content="https://www.cosmo.com.ua/i/publications/8/560_292/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa-1838-66357.jpg?v1687568062">    <meta name="yandex-verification" content="f2d3f45649ffeed8" />
    <meta property="fb:app_id" content="204354086288241"/>
    <meta property="fb:pages" content="109265109120350" />
    <link rel="canonical" href="https://www.cosmo.com.ua/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa/" />
    <link rel="amphtml" href="https://www.cosmo.com.ua/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa/">
    <meta property="article:published_time" content="2021-04-20T12:41:00+03:00" />
    <meta property="article:modified_time" content="2021-04-20T12:59:14+03:00" />
    <meta property="article:section" content="Звезды - Новости" />
    
    <meta property="og:image:width" content="560"/>
    <meta property="og:image:height" content="292"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cosmo_ua">
    <meta name="twitter:title" content="Меган Маркл передала личное письмо королеве после смерти принца Филиппа">    <meta name="twitter:description" content="На прошлых выходных королевская семья попрощалась с принцем Филиппом, супругом королевы Елизаветы II, который умер в возрасте 99 лет. Среди тех, кто проводил герцога в последний путь, был и принц Гарри. А вот беременная Меган Маркл не смогла присутствовать на похоронах.  Но, как сообщают">    <meta name="twitter:creator" content="@cosmo_ua">
    <meta property="twitter:url" content="https://www.cosmo.com.ua/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa/" />    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://www.cosmo.com.ua/i/publications/8/560_292/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa-1838-66357.jpg">    <meta http-equiv="Last-Modified" content="Tue, 20 Apr 2021 09:59:14 GMT">    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.cosmo.com.ua",
      "logo": "https://www.cosmo.com.ua/img/cosmo100.jpg" 
    }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "url" : "https://www.cosmo.com.ua",
      "contactPoint" : [
        { "@type" : "ContactPoint",
          "telephone" : "+38-044-496-15-92", 
          "contactType" : "customer service" 
        } ] }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "name" : "Cosmo",
      "url" : "https://www.cosmo.com.ua",
      "sameAs" : [ "www.facebook.com/CosmopolitanUkraine",
        "https://twitter.com/cosmo_ua",
        "https://plus.google.com/u/0/b/109584157902239580255/+CosmoUaforyou/"]
    }
    </script>
    
    
        
    <link href="https://plus.google.com/u/0/b/109584157902239580255/" rel="publisher">
    <!-- DFP HEAD -->
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), 
vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_300404_5631.js?cb=' + cb, 
pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), 
gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } 
loadScript(pbSrc); 
loadScript(gptSrc); 
loadScript(vpbSrc); 
})() </script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {   
    if (window.innerWidth <= 1000) {
      //googletag.defineSlot('/21832175852/HSU_cosmo_1000_100_mob', [1000, 150], 'div-gpt-ad-1562927293991-0').addService(googletag.pubads());
      //googletag.defineSlot('/21832175852/HSU_cosmo_300_600_mob', [300, 600], 'div-gpt-ad-1562927336899-0').addService(googletag.pubads());
    } else {
      googletag.defineSlot('/22213884097/HSU_cosmo_300_600_pc', [300, 600], 'div-gpt-ad-1562926509103-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/hsu_cosmo_left_bc', ['fluid'], 'div-gpt-ad-1563805382176-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/hsu_cosmo_right_bc', ['fluid'], 'div-gpt-ad-1563805456623-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/HSU_cosmo_1920_150', [1920, 150], 'div-gpt-ad-1563805699878-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/HSU_cosmo_scroll', [300, 250], 'div-gpt-ad-1572870467837-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/HSU_cosmo_fluid_selfpromo', ['fluid'], 'div-gpt-ad-1578048724026-0').addService(googletag.pubads());
    }
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('URL', ['megan-markl-peredala-lichnoe-pismo-korol']);    googletag.pubads().setTargeting('ads_block', ['1']);       
    googletag.enableServices();
  });
</script>
  
    <!-- OnThe.io -->    
    <script async src="https://cdn.onthe.io/io.js/Pr2NzJ7LQig4"></script>
    <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.cosmo.com.ua/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa/",
        page_url_canonical: "https://www.cosmo.com.ua/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa/",
        page_title: "Меган Маркл передала личное письмо королеве после смерти принца Филиппа - cosmo.com.ua",
        page_type: "article",
        page_language: "ru",        article_authors: ["Юля Чуенок"],    
        article_categories: ["Звезды"],    
        article_subcategories: ["Новости"],    
        article_word_count: "99",    
        article_publication_date: "Tue, 20 Apr 2021 09:39:49 GMT"    });
    </script>    
    <script async defer src="//platform.instagram.com/en_US/embeds.js" async></script>
    <link type="text/css" rel="stylesheet" href="/css/desktop/fonts.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/uikit.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/style.css" />
    <script src="/js/desktop/uikit.min.js"></script>
    <script src="/js/desktop/uikit-icons.min.js"></script>
    
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="/js/jquery.validate.js"></script>
    <script type="text/javascript">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</script>
    <style type="text/css">
    .br{
/*        height:150px;*/
        height:auto;
    }
    body, .br{
        background-color: transparent; 
    }
    .page-desc img{
        width: auto !important;
        height: auto !important;
        max-height: 90vh;
    }
    .page-desc p{
        font-size: 22px !important;
    }
    .page-desc span{
        font-size: 22px !important;
    }
    .iia_gall_box{
        background-color: #eee;
    }
    .iia_gall_show {
        top:auto;
        bottom:40px;
    }
/*    BRNDING FIX  */
.br_left, .br_right {
    background: transparent;
}
.br_box{
    top: 150px;
}
/* FIX UI_MENU FOR DREAM SEARCH */ 
        ul.ui-menu{
            background: white;
            text-decoration: none;
            list-style-type: none;
            padding: 10px;
        }
        em{
            color:black;
        }
        #div-gpt-ad-1572870467837-0{
            margin:0 auto;
            margin-top:10px !important;
        }
        /* FIX JOURNALS TEXT WIDTHOUT FONTS */ 
        .cover_txt_list *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        .journals_block_text *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        /*        HIDE BRANDING ON TOP BY HEIGHT */
        .br{
/*            height:auto !important;*/
        }
        /* Socila buttons menu fix */
        .uk-icon-button {color: #444;}
        /* Sticky right column */
        .sticky_right_column{
              position: -webkit-sticky; /* Required for Safari */
              position: sticky;
              top:100px;
        }
        /* Fix stars rating button */
        .star {
            cursor: pointer;
        }
        /*   Subscribe menu button*/
        .iia_mail_rec1 {width: auto;}
        .iia_mail_rec2 {
            width: 0;
            padding-right: 0;
            overflow: hidden;
            transition: 0.5s;
            animation: iia_mail_rec2 4s 1;
        }
        @keyframes iia_mail_rec2 {
            0% {
                width: auto;
                padding-right: 10px;
            }
            90% {
                width: auto;
                padding-right: 10px;
            }    
            100% {
                width: 0;
                padding-right: 0;
            }
        }
        .iia_mail_rec1:hover .iia_mail_rec2 {
            width: auto;
            padding-right: 10px;
        }
        .iia_mail_rec1:hover, .iia_mail_rec1:focus {background-color: #f8f8f8;}
        .nav_mag {position: relative;}
        .nav_mag_box {
            position: absolute;
            z-index: 1;
            background: rgba(255, 255, 255, 0.7);
            width: 100%;
            height: 100%;
            color: #e670b1;
            text-transform: uppercase;
            letter-spacing: 2px;
            font-weight: 600;
            font-size: 20px;
            transition: 0.5s;
            opacity: 0;
        }
        .nav_mag_box span {
            background: #fff;
            padding: 10px 20px;
            box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);
        }
        .nav_mag_box:hover {opacity: 1;}
        /* add text for adv blocks */
        .adv_block_txt{
            font-size: 10px;
            letter-spacing: 2px;
            color: #999;
            text-decoration: none;
            text-transform: uppercase;
            padding-bottom: 2px;
        }
    </style></head>
<body> 
        <div id='scroll_top'></div>
    <div class='scroll_top'>
        <a href="#scroll_top" uk-scroll><span uk-icon="arrow-up"></span></a>
    </div>
    <div class='br'> <!-- Admixer TOP --> 
 <div id="branding_main_block" style="width: 100%;overflow: hidden;position:absolute;">
    <div id="branding_inner_block" style="position: relative;right:50%;text-align:center;">
        <div id="branding_inner_block2" style="width: 1920px;margin-right: -100%;display:inline-block;">
            <!-- /21832175852/HSU_cosmo_1920_150 -->
            <div id='div-gpt-ad-1563805699878-0' style='width: 1920px;'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805699878-0'); });
              </script>
            </div>
                                </div>
    </div>
 </div>
 <!-- Admixer TOP --> 
 <script>
        $(document).ready(function() {  
            $('#div-gpt-ad-1563805699878-0').bind("DOMSubtreeModified",function(){
                    if( $( "#div-gpt-ad-1563805699878-0" ).find( "iframe" ).length ){
                        $("#branding_main_block").height($(this).height());
                        $(".br").height($(this).height());
                    }            
            });
        });
 </script></div>
        <!-- FACEBOOK SDK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=204354086288241";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> 
    <!-- FACEBOOK SDK -->         
      <script>
        dataLayer = [{
          'Blog_post_Author': 'Юля Чуенок',
                    'Simple_Text': 'Простой Контент',
                              
          'Blog_post_Category': 'Звезды - Новости',
          'Blog_post_Date': '20.04.2021'
        }];
      </script>
              <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGCTJ6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TGCTJ6');</script>    
    <div class="uk-section uk-padding-remove uk-background-default uk-box-shadow-small" style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class="uk-container uk-padding-remove-horizontal">
        <nav class="uk-navbar-container " uk-navbar>
            <div class="uk-navbar-left">
                <a class="uk-navbar-toggle" uk-navbar-toggle-icon href="" uk-toggle="target: #offcanvas-nav" id="menu_square_click"></a>
                <a href="/" class="uk-navbar-item uk-logo">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 20px;'>
                </a>
                <ul class="uk-navbar-nav">
            <li><a href="/fashion/">Мода</a>
    </li>
                <li><a href="/stars/">Звезды</a>
    </li>
                <li><a href="/beauty/">Красота</a>
    </li>
                <li><a href="/health/">Тело</a>
    </li>
                                                    
    <li ><a href="/projects/" title="" rel="nofollow">Спецпроекты</a></li>
         
</ul>                
            </div>
            <div class="uk-navbar-right">
                <ul class="uk-navbar-nav">
                                    </ul>
                <a href="https://www.cosmo.com.ua/journals/" class='iia_mail_rec1 iia_meta uk-text-meta uk-text-uppercase uk-margin-small-right uk-flex uk-flex-center uk-flex-middle uk-icon-button'>
                    <span class="uk-icon-button" uk-icon="icon: mail"></span>
                    <span class='iia_mail_rec2'>Подписка</span>
                </a>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: instagram"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: twitter"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: youtube"></a>
                <div class="uk-navbar-right">
                    <a class="uk-navbar-toggle" href="#modal-full" uk-search-icon uk-toggle></a>
                </div>
            </div>
        </nav>
        <div id="modal-full" class="uk-modal-full uk-modal" uk-modal>
            <div class="uk-modal-dialog uk-flex uk-flex-center uk-flex-middle" uk-height-viewport>
                <button class="uk-modal-close-full" type="button" uk-close></button>
                <form class="uk-search uk-search-large" action="/search/">
                    <input class="uk-search-input uk-text-center" id="search_str" name="search_str"  type="search" placeholder="Поиск..." autofocus>
                </form>
            </div>
        </div>
    </div>
</div>

<div id="offcanvas-nav" uk-offcanvas="overlay: true">
    <div class="uk-offcanvas-bar uk-dark uk-box-shadow-large" id="identifikator"></div>
</div>    
    <div class='br_box uk-width-1-1 uk-section uk-padding-remove' style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class='uk-flex uk-flex-between'>
        <div class='br_left'>
            <!-- /21832175852/hsu_cosmo_left_bc -->
            <div id='div-gpt-ad-1563805382176-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805382176-0'); });
              </script>
            </div>
        </div>
        <div class='br_right'>
            <!-- /21832175852/hsu_cosmo_right_bc -->
            <div id='div-gpt-ad-1563805456623-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805456623-0'); });
              </script>
            </div>
        </div>
    </div>
</div>            <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex" itemscope itemtype="https://schema.org/Article">
        <link itemprop="mainEntityOfPage" href="https://www.cosmo.com.ua/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa/" style="display:none;" />
        <div class="uk-container uk-background-default uk-padding-remove uk-flex">
            <div class="uk-width-1-1 uk-padding-small uk-padding-remove-right">
                <div class="page-desc io-article-body" data-io-article-url="https://www.cosmo.com.ua/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa/" id="article_text">
                    <h1 class="iia_title" itemprop="name headline">Меган Маркл передала личное письмо королеве после смерти принца Филиппа</h1>
                    <div class="iia_meta uk-text-meta uk-text-uppercase"><a href="">Звезды / Новости</a><div style="float:right; ">20 апреля 2021</div></div>
                    
                    <div class="page-date" itemprop="datePublished" content="2021-4-20"  style="display:none;">20 апреля 2021</div>
                    <div class="page-date" itemprop="dateModified" content="2021-4-20" style="display:none;">20 апреля 2021</div>
                    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <span itemprop="name">Cosmo</span>
                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;" >
                           <img itemprop="url" src="https://www.cosmo.com.ua/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa/" alt="LOGO">
                           <meta itemprop="width" content="100">
                           <meta itemprop="height" content="18">
                        </span> 
                    </div>                    
                    <hr class="uk-divider-small">
                                                                                <div class='iia_gall_box uk-flex uk-flex-center uk-flex-middle' uk-lightbox="animation: fade">
                                                    <img class='iia_gall_img' src="/i/publications/8/830_550/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa-1838-66357.jpg" alt=""> 
                                                
                    </div>
                                        <img itemprop="image" src="/i/publications/8/830_550/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa-1838-66357.jpg" style="display:none;">                    
                    <p>На прошлых выходных <a href="https://www.cosmo.com.ua/kak-korolevskaya-semya-proshchalas-s-princem-filippom-10-foto/" target="_blank">королевская семья попрощалась с принцем Филиппом, супругом королевы Елизаветы II,</a> который умер в возрасте 99 лет. Среди тех, кто проводил герцога в последний путь, был и принц Гарри. А вот беременная Меган Маркл не смогла присутствовать на похоронах.</p>

<p>Но, как сообщают источники, бывшая герцогиня Сассекская не осталась в стороне. Меган Маркл передала королеве личное письмо с соболезнованиями, написанное от руки,&nbsp;а также венок.&nbsp;Последний состоял из&nbsp;акантусов, которые являются национальным цветком Греции,&nbsp;морского&nbsp;остролиста, что символизирует службу Филиппа в морской пехоте, и колокольчиков &mdash; как&nbsp;знак благодарности и вечной любви.</p>

<p>Надеемся, это хоть немного повлияло на потепление&nbsp;между &laquo;сбежавшими&raquo; Меган и Гарри и королевской семьей.</p>

                     
                                                             
                                                        </div>
                                <div class='iia_star_art uk-flex uk-flex-middle uk-flex-center uk-padding-small rating_block' id="66357">
                    <span uk-icon="star" class='iia_star star' id="1"></span>
                    <span uk-icon="star" class='iia_star star' id="2"></span>
                    <span uk-icon="star" class='iia_star star' id="3"></span>
                    <span uk-icon="star" class='iia_star star' id="4"></span>
                    <span uk-icon="star" class='iia_star star' id="5"></span>
                    
                    
            <div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
              <span style="display: none" itemprop="ratingValue">5</span>
              <span style="display: none" itemprop="bestRating">5</span>
              <span style="display: none" itemprop="reviewCount">1</span>
            </div>
            <input id="rating_res" type="hidden" value="5">            
                </div>
                <div class="rating_answer" style="text-align: center;font-size: 18px;color: #e670b1;font-weight: bold;"></div>
                                
                <div class="uk-width-1-1 uk-flex uk-flex-middle uk-flex-between">
                    <div class="uk-width-auto iia_aut">
                                                <div class="page-autor" itemprop="author" style="display:none;">Коваленко Андрей</div>                                                                    </div>
                    <div class="uk-width-auto uk-flex uk-flex-right uk-flex-middle">
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa/');return false;"></a>-->
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa/');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="twitter" onclick="Share.twitter('https://www.cosmo.com.ua/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa/', '');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right pinterest1" uk-icon="pinterest" data-media="https://www.cosmo.com.ua/i/publications/8/830_550/megan-markl-peredala-lichnoe-pismo-koroleve-posle-smerti-princa-filippa-1838-66357.jpg" data-description="Меган Маркл передала личное письмо королеве после смерти принца Филиппа"></a>
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="whatsapp"></a>-->
                    </div>
                </div>
                <div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
<div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
    </div>
                <!--<div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
                
                <div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Николь Кидман – 51:</div>
                                    <p class="uk-comment-meta uk-margin-remove">лучшие цитаты актрисы о возрасте, материнстве и любви</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_2"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Перебор:</div>
                                    <p class="uk-comment-meta uk-margin-remove">Анна Седокова зафотошопила свою фигуру до неузнаваемости</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_3"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Невероятно легкий</div>
                                    <p class="uk-comment-meta uk-margin-remove">десерт - пирог с красной смородиной и безе</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_4"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Как за 2 месяца</div>
                                    <p class="uk-comment-meta uk-margin-remove">полностью изменить фигуру?</p>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>-->
                                                <script>
                $(document).ready(function() {
                    //$("#article_text").find("img").parent().css("text-align", 'center');
                    $("#article_text").find("p").each(function() {
                      if($( this ).children().length){
                        var parentTag = $( this ).children().get( 0 ).tagName;
                        //$( this ).prepend( document.createTextNode( parentTag + " > " ) );                        
                        //console.log(parentTag);
                        var parentLen = $( this ).children().length;
                        if(parentTag=="IMG" && parentLen==1){
                            $(this).css("text-align", 'center');        
                        }
                      }
                    });
                    console.log("check center");
                });
                </script>
                            </div>
            
            <div class="uk-width-auto uk-padding-small">
    <div class="sticky_right_column" style='width: 300px;height: auto;'>
        <div class='uk-margin-small-bottom'>
            
<!-- /21832175852/HSU_cosmo_300_600_pc -->
<div style="width:300px;">
    <span class="adv_block_txt">Реклама</span>
    <div id='div-gpt-ad-1562926509103-0' style='width: 300px; height: 600px; margin: 0 auto;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562926509103-0'); });
      </script>
    </div>
</div>
        </div>
                <div id="pr-block-r" uk-slideshow="autoplay: true; min-height: 350; max-height: 600" style="display:none;">
    <ul class="uk-slideshow-items">
        <li>
            <a id="pr-block-r-url" href='/ubivaem-bakterii-i-virusi-kak-i-chem-dezinficirovat-smartfon/' target="_blank">  
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img id="pr-block-r-img" src="" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div id="pr-block-r-title" class='uk-h5'>Как и чем дезинфицировать смартфон, чтобы точно избавиться от бактерий и вирусов</div>
                    </div>
                </div>
            </a>
        </li>
        <!--<li>
            <a href=''>
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img src="img/cosmo_2019/03.jpg" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div class='uk-h5'>Николь Кидман – 51: лучшие цитаты актрисы о возрасте, материнстве и любви</div>
                    </div>
                </div>
            </a>
        </li>-->
    </ul>
</div>
<script type="text/javascript">

    $('document').ready(function($){
        var pr_block_r_items = [[]]; 
                    pr_block_r_items[1] = {
            "url":"/ubivaem-bakterii-i-virusi-kak-i-chem-dezinficirovat-smartfon/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/1018/390_259/kak-i-chem-dezinficirovat-smartfon-chtobi-tochno-izbavitsya-ot-bakteriy-i-virusov-1838-66044.jpg",
            "title":"Как и чем дезинфицировать смартфон, чтобы точно избавиться от бактерий и вирусов"   
            }
               
                    pr_block_r_items[2] = {
            "url":"/palitra-vesni-semka-na-smartfoni-samsung-galaxy-s21s21/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/1021/390_259/palitra-vesni-semka-na-smartfoni-samsung-galaxy-s21s21-1838-66137.jpg",
            "title":"Палитра весны: съемка на смартфоны Samsung Galaxy S21/S21+"   
            }
               
                    pr_block_r_items[3] = {
            "url":"/yak-doglyadati-za-chutlivoyu-shkroyu-oblichchya-navesn-5-vazhlivih-pravil/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/13/390_259/yak-doglyadati-za-chutlivoyu-shkroyu-oblichchya-navesn-5-vazhlivih-pravil-1838-65598.jpg",
            "title":"Як доглядати за чутливою шкірою обличчя навесні: 5 важливих правил"   
            }
               
                    pr_block_r_items[4] = {
            "url":"/shine-bright-5-sredstv-dlya-pridaniya-volosam-krasivogo-bleska/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/15/390_259/shine-bright-5-sredstv-dlya-pridaniya-volosam-krasivogo-bleska-1838-66003.jpg",
            "title":"Shine bright: 5 средств для придания волосам красивого блеска"   
            }
               
                var myRand = getRndInteger(1,(pr_block_r_items.length-1));         
        $("#pr-block-r-url").attr("href", pr_block_r_items[myRand]["url"]);
        $("#pr-block-r-img").attr("src", pr_block_r_items[myRand]["image"]);
        $("#pr-block-r-title").html(pr_block_r_items[myRand]["title"]);
        $("#pr-block-r").show();
        function getRndInteger(min, max) {
          return Math.floor(Math.random() * (max - min + 1) ) + min;
        }    
    });
</script>
    </div>
</div>            
        </div>
    </div>
    <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex">
        <div class="uk-container uk-background-default uk-padding-remove">
          
            <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
                <div class="line"></div>
                <div class='iia_part'>Читайте также</div>
                <div class="uk-container uk-flex">
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/elizaveta-ii-gotovitsya-k-pereezdu-i-mozhet-navsegda-pokinut-bukingemskiy-dvorec'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/elizaveta-ii-gotovitsya-k-pereezdu-i-mozhet-navsegda-pokinut-bukingemskiy-dvorec-1838-10811.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Елизавета II готовится к переезду и может навсегда покинуть Букингемский дворец</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/pohoroni-princa-filippa-posmotrelo-bolshe-telezriteley-chem-intervyu-megan-i-garri-opre-uinfri'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/pohoroni-princa-filippa-posmotrelo-bolshe-telezriteley-chem-intervyu-megan-i-garri-opre-uinfri-1838-10802.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>Похороны принца Филиппа посмотрело больше телезрителей, чем интервью Меган и Гарри Опре Уинфри </div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/kak-viktoriya-bekhem-otmetila-den-rozhdeniya'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/kak-viktoriya-bekhem-otmetila-den-rozhdeniya-1838-10800.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Как Виктория Бекхэм отметила свой день рождения</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/lichniy-moment-elizaveta-ii-ostavila-proshchalnuyu-zapisku-na-grobu-princa-filippa'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/lichniy-moment-elizaveta-ii-ostavila-proshchalnuyu-zapisku-na-grobu-princa-filippa-1838-10799.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Личный момент: королева Елизавета II оставила прощальное письмо на гробе принца Филиппа</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/pochemu-keyt-middlton-nadela-na-pohoroni-princa-filippa-ukrashenie-elizaveti-ii'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/pochemu-keyt-middlton-nadela-na-pohoroni-princa-filippa-ukrashenie-elizaveti-ii-1838-10798.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Почему Кейт Миддлтон надела на похороны принца Филиппа украшение Елизаветы II</div>
                        </a>
                    </div>
                                                        </div>
            </div>



    <div class="uk-section uk-padding-small uk-padding-remove-vertical">
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/chitaem-po-gubam-ekspert-rasskazal-o-chem-govorili-uilyam-i-garri-na-pohoronah-princa-filippa/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/chitaem-po-gubam-ekspert-rasskazal-o-chem-govorili-uilyam-i-garri-na-pohoronah-princa-filippa-1838-66353.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/chitaem-po-gubam-ekspert-rasskazal-o-chem-govorili-uilyam-i-garri-na-pohoronah-princa-filippa/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/chitaem-po-gubam-ekspert-rasskazal-o-chem-govorili-uilyam-i-garri-na-pohoronah-princa-filippa/'>
            <h3>Читаем по губам: эксперт рассказал, о чем говорили Уильям и Гарри на похоронах принца Филиппа</h3>
        </a>
        <p>Хоть и прохладное, но все же воссоединение.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                                                <div class="uk-section uk-padding-small uk-padding-remove-vertical">
                <div class="line"></div>
                <!-- /21832175852/HSU_cosmo_fluid_selfpromo -->
<div id='div-gpt-ad-1578048724026-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578048724026-0'); });
  </script>
</div>            </div>
                        
            
                        
                        </div>
                         
                        <div class="line"></div>
<div id="pr-block-b" class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade" style="display:none;">
    <div class="uk-width-1-2 uk-position-relative">
        <a class="pr-block-b-url" href=''>
            <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img id="pr-block-b-img" class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href=''>
                <div id="pr-block-b-strname" class='iia_meta uk-text-meta uk-text-uppercase'></div>
            </a>
                    </div>
        <a href='' class="pr-block-b-url">
            <h3 id="pr-block-b-title"></h3>
        </a>
        <p id="pr-block-b-dsc"></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                    </div>
    </div>
</div>
<script type="text/javascript"> 
    $('document').ready(function($){
        var pr_block_r_items2 = [[]]; 
                    pr_block_r_items2[1] = {
            "url":"/ubivaem-bakterii-i-virusi-kak-i-chem-dezinficirovat-smartfon/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/1018/830_550/kak-i-chem-dezinficirovat-smartfon-chtobi-tochno-izbavitsya-ot-bakteriy-i-virusov-1838-66044.jpg",
            "title":"Как и чем дезинфицировать смартфон, чтобы точно избавиться от бактерий и вирусов",   
            "dsc":"Актуально как никогда.",
            "structure_name":"Тело / Здоровье"   
            }
               
                    pr_block_r_items2[2] = {
            "url":"/palitra-vesni-semka-na-smartfoni-samsung-galaxy-s21s21/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/1021/830_550/palitra-vesni-semka-na-smartfoni-samsung-galaxy-s21s21-1838-66137.jpg",
            "title":"Палитра весны: съемка на смартфоны Samsung Galaxy S21/S21+",   
            "dsc":"Утонченный и эргономичный дизайн, трендовые оттенки весны 2021 &mdash; флагманские смартфоны Samsung Galaxy S21 и Galaxy S21+ можно полюбить не только за эффектный внешний вид, но и за возможности, которые они дарят.",
            "structure_name":"LIFESTYLE / Технологии"   
            }
               
                    pr_block_r_items2[3] = {
            "url":"/yak-doglyadati-za-chutlivoyu-shkroyu-oblichchya-navesn-5-vazhlivih-pravil/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/13/830_550/yak-doglyadati-za-chutlivoyu-shkroyu-oblichchya-navesn-5-vazhlivih-pravil-1838-65598.jpg",
            "title":"Як доглядати за чутливою шкірою обличчя навесні: 5 важливих правил",   
            "dsc":"Зміна сезонів &mdash;&nbsp;це додатковий стрес для шкіри, впоратися з яким допоможе лише правильний і дбайливий догляд. Розповідаємо, який.&nbsp;",
            "structure_name":"Красота / Тело и лицо"   
            }
               
                    pr_block_r_items2[4] = {
            "url":"/shine-bright-5-sredstv-dlya-pridaniya-volosam-krasivogo-bleska/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/15/830_550/shine-bright-5-sredstv-dlya-pridaniya-volosam-krasivogo-bleska-1838-66003.jpg",
            "title":"Shine bright: 5 средств для придания волосам красивого блеска",   
            "dsc":"Реанимировать тусклые пряди легко!",
            "structure_name":"Красота / Волосы"   
            }
               
                var myRand2 = getRndInteger(1,(pr_block_r_items2.length-1));        
        $(".pr-block-b-url").attr("href", pr_block_r_items2[myRand2]["url"]);
        $("#pr-block-b-img").attr("src", pr_block_r_items2[myRand2]["image"]);
        $("#pr-block-b-title").html(pr_block_r_items2[myRand2]["title"]);
        $("#pr-block-b-dsc").html(pr_block_r_items2[myRand2]["dsc"]);
        $("#pr-block-b-strname").html(pr_block_r_items2[myRand2]["structure_name"]);
        $("#pr-block-b").show();
        function getRndInteger(min, max) {
          return Math.floor(Math.random() * (max - min + 1) ) + min;
        }    
    });
</script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/stala-izvestna-istinnaya-prichina-rasstavaniya-dzhennifer-lopes-i-aleksa-rodrigesa/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/stala-izvestna-istinnaya-prichina-rasstavaniya-dzhennifer-lopes-i-aleksa-rodrigesa-1838-66346.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/stala-izvestna-istinnaya-prichina-rasstavaniya-dzhennifer-lopes-i-aleksa-rodrigesa/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/stala-izvestna-istinnaya-prichina-rasstavaniya-dzhennifer-lopes-i-aleksa-rodrigesa/'>
            <h3>Стала известна истинная причина расставания Дженнифер Лопес и Алекса Родригеса</h3>
        </a>
        <p>Мы так и знали.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/kak-korolevskaya-semya-proshchalas-s-princem-filippom-10-foto/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/kak-korolevskaya-semya-proshchalas-s-princem-filippom-10-foto-1838-66336.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/kak-korolevskaya-semya-proshchalas-s-princem-filippom-10-foto/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/kak-korolevskaya-semya-proshchalas-s-princem-filippom-10-foto/'>
            <h3>Как королевская семья прощалась с принцем Филиппом: 15 эмоциональных фото</h3>
        </a>
        <p>До слез.

&nbsp;

&nbsp;

&nbsp;

&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class="uk-container uk-flex">
                                                <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://www.instagram.com/p/CMnFD76JmUV/?igshid=hiameo92k11b" target="_blank">
                        <img src='/i/plashki/300_300/253-3004-253.png'>
                    </a>
                </div>
                                                                        <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://aromateque.elle.ua/" target="_blank">
                        <img src='/i/plashki/300_300/250-3004-250.png'>
                    </a>
                </div>
                                                                        <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://www.cosmo.com.ua/spectema/stay-at-home/" target="_blank">
                        <img src='/i/plashki/300_300/242-3004-242.png'>
                    </a>
                </div>
                                        <!--    
        <div class="uk-width-1-3 uk-flex uk-flex-center">
            <a href=''>
                <img src='https://www.cosmo.com.ua/i/plashki/300_300/211-3004-211.jpg'>
            </a>
        </div>
        <div class="uk-width-1-3 uk-flex uk-flex-center">
            <a href=''>
                <img src='https://www.cosmo.com.ua/i/plashki/300_300/212-3004-212.jpg'>
            </a>
        </div>
        -->
    </div>
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/bolshe-ne-holostyak-irakli-makacariya-pokazal-svoyu-19-letnyuyu-vozlyublennuyu/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/bolshe-ne-holostyak-irakli-makacariya-pokazal-svoyu-19-letnyuyu-vozlyublennuyu-1838-66334.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/bolshe-ne-holostyak-irakli-makacariya-pokazal-svoyu-19-letnyuyu-vozlyublennuyu/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/bolshe-ne-holostyak-irakli-makacariya-pokazal-svoyu-19-letnyuyu-vozlyublennuyu/'>
            <h3>Больше не холостяк: Иракли Макацария показал свою 19-летнюю возлюбленную</h3>
        </a>
        <p>Как тебе эта пара?
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'><a href="/spectema/stay-at-home/" style="color:white;">Stay home with Cosmopolitan</a></div>
    <div class="uk-container uk-flex">
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/povniy-lokdaun-u-kiv-zakrivayutsya-shkoli-ditsadki-ta-gromadskiy-transport/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/povniy-lokdaun-u-kiv-zakrivayutsya-shkoli-ditsadki-ta-gromadskiy-transport-1838-66157.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Повний локдаун: у Києві закривають школи, дитсадки та громадський транспорт </div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/v-wish-list-7-stilnih-veshchey-kotorie-sdelayut-tvoy-dom-uyutnee/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/v-wish-list-7-stilnih-veshchey-kotorie-sdelayut-tvoy-dom-uyutnee-1838-66141.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>В wish-list: 7 стильных вещей, которые сделают твой дом уютнее</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/gde-gulyat-v-karantin-top-10-muralov-kieva/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/de-gulyati-v-karantin-top-10-muralv-kiva-1838-66119.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Де гуляти в карантин: ТОП-10 муралів Києва</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/ubivaem-bakterii-i-virusi-kak-i-chem-dezinficirovat-smartfon/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/1018/500_333/kak-i-chem-dezinficirovat-smartfon-chtobi-tochno-izbavitsya-ot-bakteriy-i-virusov-1838-66044.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Как и чем дезинфицировать смартфон, чтобы точно избавиться от бактерий и вирусов</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/u-kiv-znovu-zaprovadzhuyut-zhostkiy-karantin/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/u-kiv-znovu-zaprovadzhuyut-zhostkiy-karantin-1838-66026.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>У Києві знову запроваджують жорсткий карантин: що це означає</div>
            </a>
        </div>
            </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/svadbi-ne-budet-dzhennifer-lopes-i-aleks-rodriges-razorvali-pomolvku/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/svadbi-ne-budet-dzhennifer-lopes-i-aleks-rodriges-razorvali-pomolvku-1838-66323.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/svadbi-ne-budet-dzhennifer-lopes-i-aleks-rodriges-razorvali-pomolvku/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/svadbi-ne-budet-dzhennifer-lopes-i-aleks-rodriges-razorvali-pomolvku/'>
            <h3>Свадьбы не будет: Дженнифер Лопес и Алекс Родригес разорвали помолвку</h3>
        </a>
        <p>Шок.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
<div class="line"></div>
<!-- Composite Start --> <div id="M465680ScriptRootC769585"> <div id="M465680PreloadC769585"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/o/cosmo.com.ua.769585.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/kak-koroleva-elizaveta-otreagirovala-na-to-chto-megan-markl-ne-budet-na-pohoronah-princa-filippa/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/kak-koroleva-elizaveta-otreagirovala-na-to-chto-megan-markl-ne-budet-na-pohoronah-princa-filippa-1838-66315.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/kak-koroleva-elizaveta-otreagirovala-na-to-chto-megan-markl-ne-budet-na-pohoronah-princa-filippa/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/kak-koroleva-elizaveta-otreagirovala-na-to-chto-megan-markl-ne-budet-na-pohoronah-princa-filippa/'>
            <h3>Как королева Елизавета отреагировала на то, что Меган Маркл не будет на похоронах принца Филиппа</h3>
        </a>
        <p>Дела семейные.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'>Читайте также</div>
    <div class="uk-container uk-flex">
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/trendy/malenkoe-chernoe-plate-kak-izmenilsya-vechniy-trend-v-2021-godu/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/3/355_200/malenkoe-chernoe-plate-kak-izmenilsya-vechniy-trend-v-2021-godu-1838-31327.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Маленькое черное платье: как изменился вечный тренд в 2021 году </div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/stil-zhizni/blog_stil_zhizni/5-dostovrnih-knig-pro-britansku-korolvsku-rodinu/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/148/355_200/5-dostovrnih-knig-pro-britansku-korolvsku-rodinu-1838-31326.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>5 достовірних книг про британську королівську родину</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/garderob/vesne-dorogu-12-must-have-veshchey-ot-ukrainskih-brendov/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/137/355_200/vesne-dorogu-12-must-have-veshchey-ot-ukrainskih-brendov-1838-31325.jpeg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Весне дорогу: 12 must-have вещей от украинских брендов</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/fashion-blog/hto-praviy-yak-dizayneru-zahistiti-svo-rozrobki-v-ukran/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/43/355_200/hto-praviy-yak-dizayneru-zahistiti-svo-rozrobki-v-ukran-1838-31324.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Хто правий: як дизайнеру захистити свої розробки в Україні</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/zvezdny-stil/vklyuchite-cvet-irina-sheyk-v-zhelto-sinem-obraze-na-progulke-s-dochkoy/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/4/355_200/vklyuchite-cvet-irina-sheyk-v-zhelto-sinem-obraze-na-progulke-s-dochkoy-1838-31323.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Включите цвет: Ирина Шейк в желто-синем образе на прогулке с дочкой</div>
            </a>
        </div>
                    </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/schastliva-i-vlyublena-rianna-zamechena-na-svidanii-s-novim-boyfrendom/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/oni-nerazluchni-rianna-zamechena-na-svidanii-s-novim-boyfrendom-1838-66306.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/schastliva-i-vlyublena-rianna-zamechena-na-svidanii-s-novim-boyfrendom/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/schastliva-i-vlyublena-rianna-zamechena-na-svidanii-s-novim-boyfrendom/'>
            <h3>«Они неразлучны»: Рианна замечена на свидании с новым бойфрендом</h3>
        </a>
        <p>Никому не скрыться от настойчивых папарацци.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/derzhas-za-ruki-neveroyatnoe-milie-novie-foto-bredli-kupera-i-ego-podrosshey-docheri-lei/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/6/830_550/derzhas-za-ruki-neveroyatnoe-milie-novie-foto-bredli-kupera-i-ego-podrosshey-docheri-lei-1838-66297.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/derzhas-za-ruki-neveroyatnoe-milie-novie-foto-bredli-kupera-i-ego-podrosshey-docheri-lei/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/derzhas-za-ruki-neveroyatnoe-milie-novie-foto-bredli-kupera-i-ego-podrosshey-docheri-lei/'>
            <h3>Держась за руки: невероятное милые новые фото Брэдли Купера и его подросшей дочери Леи</h3>
        </a>
        <p>Мимими дня!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/budem-znakomi-10-nastoyashchih-imen-zvezd-o-kotorih-ti-ne-znala/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/budem-znakomi-10-nastoyashchih-imen-znamenitostey-o-kotorih-ti-ne-znala-1838-66294.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/budem-znakomi-10-nastoyashchih-imen-zvezd-o-kotorih-ti-ne-znala/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/budem-znakomi-10-nastoyashchih-imen-zvezd-o-kotorih-ti-ne-znala/'>
            <h3>Будем знакомы: 10 настоящих имен знаменитостей, о которых ты не знала</h3>
        </a>
        <p>Джелена Нура Хадид,&nbsp;Стефани Джоанн Анджелина Джерманотта,&nbsp;Оника Таня Марадж,&nbsp;Элизабет Вулридж Грант и другие.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/novost-dnya-makoley-kalkin-vpervie-stal-otcom/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/novost-dnya-makoley-kalkin-vpervie-stal-otcom-1838-66292.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/novost-dnya-makoley-kalkin-vpervie-stal-otcom/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/novost-dnya-makoley-kalkin-vpervie-stal-otcom/'>
            <h3>Новость дня: Маколей Калкин впервые стал отцом</h3>
        </a>
        <p>Актер назвал сына в честь покойной сестры.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="line"></div>   
<form id="form_in_text_block_8"> 
<div class="uk-section uk-padding-remove uk-width-1-1 iia_sub">
    <div class="uk-width-1-1 uk-padding-small uk-text-center">
                <div class="iia_cat uk-margin">Хочешь больше узнать про "Звезд"?</div>
                <div class='uk-flex uk-flex-center uk-flex-middle'>
            
            <input type="hidden" value="3" id="mc_type"> 
            <input id="mc_mail" class="uk-input uk-width-1-4" value="Ваш e-mail" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="mail" type="email">            
            <button class="uk-button uk-button-primary mc_send" rel="form_in_text_block_8">Подписаться</button>
            <span id="mc_done" style="display:none;">
                <div class="clear_small"></div>
                Чтобы закончить процесс подписки, пожалуйста, щелкните на ссылку в <strong>сообщении электронной почты</strong>, которое мы только что отправили тебе.
            </span>
            <img id="mc_load" class="fl" width="41" height="39" src="/img/loading_new.gif" style="display:none;margin:-15px 0 0 45px;">
            <span style="margin-left:55px;display: block;clear: both;" class="error_block">
                <span id="mc_empty" style="display:none;color:red;">* Заполните пожалуйста поле</span>
                <span id="mc_already" style="display:none;color:red;">* Такой адрес у нас уже есть, введите верный email.</span>
            </span> 
        </div>
    </div>
</div>
</form>




                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/ya-budu-skuchat-po-dedushke-princ-uilyam-trogatelno-prokommentiroval-smert-princa-filippa/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/ya-budu-skuchat-po-dedushke-princ-uilyam-trogatelno-prokommentiroval-smert-princa-filippa-1838-66290.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/ya-budu-skuchat-po-dedushke-princ-uilyam-trogatelno-prokommentiroval-smert-princa-filippa/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/ya-budu-skuchat-po-dedushke-princ-uilyam-trogatelno-prokommentiroval-smert-princa-filippa/'>
            <h3>«Я буду скучать по дедушке»: принц Уильям трогательно прокомментировал смерть принца Филиппа</h3>
        </a>
        <p>До слез.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/bez-megan-markl-princ-garri-srochno-priletel-v-velikobritaniyu/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/bez-megan-markl-princ-garri-srochno-priletel-v-velikobritaniyu-1838-66282.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/bez-megan-markl-princ-garri-srochno-priletel-v-velikobritaniyu/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/bez-megan-markl-princ-garri-srochno-priletel-v-velikobritaniyu/'>
            <h3>Без Меган Маркл: принц Гарри срочно прилетел в Великобританию</h3>
        </a>
        <p>Чтобы попрощаться с дедушкой.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                         <div class="line"></div>
<div class='iia_title uk-text-center'>Гороскоп</div>
<div class="uk-section uk-padding-small uk-padding-remove-vertical uk-flex uk-flex-center" uk-scrollspy="cls:uk-animation-fade">    
    <div class="uk-container uk-flex uk-flex-middle uk-flex-center uk-width-1-1 uk-width-xxlarge uk-padding" uk-grid>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/aries/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/1.svg">
                </div>
                <p>Овен</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/taurus/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/2.svg">
                </div>
                <p>Телец</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/gemini/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/3.svg">
                </div>
                <p>Близнецы</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/cancer/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/4.svg">
                </div>
                <p>Рак</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/leo/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/5.svg">
                </div>
                <p>Лев</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/virgo/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/6.svg">
                </div>
                <p>Дева</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/libra/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/7.svg">
                </div>
                <p>Весы</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/scorpio/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/8.svg">
                </div>
                <p>Скорпион</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/sagittarius/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/9.svg">
                </div>
                <p>Стрелец</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/capricorn/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/10.svg">
                </div>
                <p>Козерог</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/aquarius/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/11.svg">
                </div>
                <p>Водолей</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/pisces/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/12.svg">
                </div>
                <p>Рыбы</p>
            </a>
        </div>         
    </div>
</div>



                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/poklonniki-uprekayut-princa-garri-i-megan-markl-za-slishkom-holodnuyu-reakciyu-na-smert-princa-filippa/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/poklonniki-uprekayut-princa-garri-i-megan-markl-za-holodnuyu-reakciyu-na-smert-princa-filippa-1838-66273.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/poklonniki-uprekayut-princa-garri-i-megan-markl-za-slishkom-holodnuyu-reakciyu-na-smert-princa-filippa/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/poklonniki-uprekayut-princa-garri-i-megan-markl-za-slishkom-holodnuyu-reakciyu-na-smert-princa-filippa/'>
            <h3>Поклонники упрекают принца Гарри и Меган Маркл за холодную реакцию на смерть принца Филиппа</h3>
        </a>
        <p>Пара официально прокомментировала печальную новость. И поклонникам королевской семьи этот комментарий не понравился.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/vse-slozhno-dzhennifer-lopes-perestala-nosit-obruchalnoe-kolco/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/vse-slozhno-dzhennifer-lopes-perestala-nosit-obruchalnoe-kolco-1838-66271.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/vse-slozhno-dzhennifer-lopes-perestala-nosit-obruchalnoe-kolco/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/vse-slozhno-dzhennifer-lopes-perestala-nosit-obruchalnoe-kolco/'>
            <h3>Все сложно: Дженнифер Лопес перестала носить обручальное кольцо</h3>
        </a>
        <p>Неужели свадьба действительно не состоится?
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div id="SinoptikInformer" style="" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;background: white !important; "><div class="siCityName">Погода в <span>Киеве</span></div></tr><tr><td style="width:100%; background: white !important;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks">Погода на <a href="https://sinoptik.ua/" title="Погода" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&wind=2&cities=303010783&lang=ru"></script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/para-veka-10-samih-trogatelnih-foto-korolevi-elizaveti-i-princa-filippa/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/para-veka-10-samih-trogatelnih-foto-korolevi-elizaveti-i-princa-filippa-1838-64793.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/para-veka-10-samih-trogatelnih-foto-korolevi-elizaveti-i-princa-filippa/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/para-veka-10-samih-trogatelnih-foto-korolevi-elizaveti-i-princa-filippa/'>
            <h3>Пара века: 10 самых трогательных фото королевы Елизаветы и принца Филиппа</h3>
        </a>
        <p>В этот грустный для королевской семьи и всего мира день вспоминаем самые трогательные фото королевы и ее возлюбленного.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    <div id="cm_pager" rel="15">&nbsp;</div>
    <input type="hidden" id="cm_pager_str" value="?module=publications&action=List&dataset=publications&cm_pager=1&from=15&data_bind_id=8&data_bind_id_in=&amp;not_in=66357&tpl=blocks%2Ffeed2.html">
</div>
 
    
    </div>
</div>
    <div class="uk-section uk-padding-remove uk-width-1-1">
        <div class="uk-container uk-background-default uk-padding-remove">
        <div class="list_loading" style="display:none;text-align: center;"><img src="https://www.cosmo.com.ua/img/loading.gif"></div>
        <div class="more-stories" id="cm_pager_click" style="display:none;text-align: center;"><a href="#">Показать больше</a></div>
        <!-- PINTEREST -->
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script>
    var pinOneButton = document.querySelector('.pinterest');
    if(pinOneButton){
        pinOneButton.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton.getAttribute('data-media'),
                description: pinOneButton.getAttribute('data-description')
            });
        });
    }    
    var pinOneButton1 = document.querySelector('.pinterest1');
    if(pinOneButton1){
        pinOneButton1.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton1.getAttribute('data-media'),
                description: pinOneButton1.getAttribute('data-description')
            });
        });
    }
    var pinOneButton2 = document.querySelector('.pinterest2');
    if(pinOneButton2){        
        pinOneButton2.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton2.getAttribute('data-media'),
                description: pinOneButton2.getAttribute('data-description')
            });
        });
    }
</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="uk-section uk-padding-small">
    <div class="uk-container">
        <hr class="uk-divider-icon uk-margin-medium-top">
        <div class='uk-width-1-1 uk-flex uk-flex-center uk-flex-middle uk-margin-medium-top uk-margin-medium-bottom'>
            <div class='uk-width-1-2'>
                <a href="/">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 30px;'>
                </a>
                <div class='uk-margin-small-top uk-text-meta uk-text-small uk-flex uk-flex-middle'>© Copyrignt Cosmopolitan Ukraine, 2019. Все права защищены.</div>
            </div>
            <div class='uk-width-1-2 uk-flex uk-flex-right uk-flex-middle'>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="instagram"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="youtube"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="twitter"></a>
            </div>
        </div>
    </div>
</div>        </div>
    </div>
       
</body> 
</html>