<!DOCTYPE html>
<html>
<head>
        <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" type="image/x-icon" href="/favicon.ico">  
    <title>Джастин Бибер посвятил новое тату бывшей девушке Селене Гомес  - cosmo.com.ua</title>
    <meta name="description" content="Несмотря на то, что Джастин Бибер и Селена Гомес уже несколько лет как не вместе, а певец даже успел жениться, поклонники пары не унимаются. И каждый раз находят все новые знаки того, что бывшие влюбленные все еще не забыли друг друга.  Например, фанаты уверены, что одна из последних песен" />
    <meta name="keywords" content="Джастин Бибер, хейли бибер, Селена Гомес, проблемы в отношениях" />
    <!-- Несмотря на то, что Джастин Бибер и Селена Гомес уже несколько лет как не вместе, а певец даже успел жениться, поклонники пары не унимаются. И каждый раз находят все новые знаки того, что бывшие влюбленные все еще не забыли друг друга.  Например, фанаты уверены, что одна из последних песен -->
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    <meta property="og:title" content="Отпраздновав годовщину с Хейли: поклонники утверждают, что Джастин Бибер посвятил новое тату Селене Гомес" />    <meta property="og:url" content="https://www.cosmo.com.ua/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes/" />    <meta property="og:image" content="https://www.cosmo.com.ua/i/publications/8/560_292/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes-1838-64174.jpg?v192085599" />    <meta property="og:site_name" content="Cosmopolitan — модный женский журнал" />    <meta property="og:description" content="Несмотря на то, что Джастин Бибер и Селена Гомес уже несколько лет как не вместе, а певец даже успел жениться, поклонники пары не унимаются. И каждый раз находят все новые знаки того, что бывшие влюбленные все еще не забыли друг друга.  Например, фанаты уверены, что одна из последних песен"/>    <meta property="og:type" content="article"/>    
    <meta itemprop="name" content="Отпраздновав годовщину с Хейли: поклонники утверждают, что Джастин Бибер посвятил новое тату Селене Гомес">    <meta itemprop="description" content="Несмотря на то, что Джастин Бибер и Селена Гомес уже несколько лет как не вместе, а певец даже успел жениться, поклонники пары не унимаются. И каждый раз находят все новые знаки того, что бывшие влюбленные все еще не забыли друг друга.  Например, фанаты уверены, что одна из последних песен">    <meta itemprop="image" content="https://www.cosmo.com.ua/i/publications/8/560_292/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes-1838-64174.jpg?v192085599">    <meta name="yandex-verification" content="f2d3f45649ffeed8" />
    <meta property="fb:app_id" content="204354086288241"/>
    <meta property="fb:pages" content="109265109120350" />
    <link rel="canonical" href="https://www.cosmo.com.ua/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes/" />
    <link rel="amphtml" href="https://www.cosmo.com.ua/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes/">
    <meta property="article:published_time" content="2020-10-05T13:30:00+03:00" />
    <meta property="article:modified_time" content="2020-10-05T13:37:23+03:00" />
    <meta property="article:section" content="Звезды - Новости" />
    
    <meta property="og:image:width" content="560"/>
    <meta property="og:image:height" content="292"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cosmo_ua">
    <meta name="twitter:title" content="Отпраздновав годовщину с Хейли: поклонники утверждают, что Джастин Бибер посвятил новое тату Селене Гомес">    <meta name="twitter:description" content="Несмотря на то, что Джастин Бибер и Селена Гомес уже несколько лет как не вместе, а певец даже успел жениться, поклонники пары не унимаются. И каждый раз находят все новые знаки того, что бывшие влюбленные все еще не забыли друг друга.  Например, фанаты уверены, что одна из последних песен">    <meta name="twitter:creator" content="@cosmo_ua">
    <meta property="twitter:url" content="https://www.cosmo.com.ua/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes/" />    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://www.cosmo.com.ua/i/publications/8/560_292/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes-1838-64174.jpg">    <meta http-equiv="Last-Modified" content="Mon, 05 Oct 2020 10:37:23 GMT">    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.cosmo.com.ua",
      "logo": "https://www.cosmo.com.ua/img/cosmo100.jpg" 
    }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "url" : "https://www.cosmo.com.ua",
      "contactPoint" : [
        { "@type" : "ContactPoint",
          "telephone" : "+38-044-496-15-92", 
          "contactType" : "customer service" 
        } ] }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "name" : "Cosmo",
      "url" : "https://www.cosmo.com.ua",
      "sameAs" : [ "www.facebook.com/CosmopolitanUkraine",
        "https://twitter.com/cosmo_ua",
        "https://plus.google.com/u/0/b/109584157902239580255/+CosmoUaforyou/"]
    }
    </script>
    
    
        
    <link href="https://plus.google.com/u/0/b/109584157902239580255/" rel="publisher">
    <!-- DFP HEAD -->
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), 
vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_300404_5631.js?cb=' + cb, 
pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), 
gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } 
loadScript(pbSrc); 
loadScript(gptSrc); 
loadScript(vpbSrc); 
})() </script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {   
    if (window.innerWidth <= 1000) {
      //googletag.defineSlot('/21832175852/HSU_cosmo_1000_100_mob', [1000, 150], 'div-gpt-ad-1562927293991-0').addService(googletag.pubads());
      //googletag.defineSlot('/21832175852/HSU_cosmo_300_600_mob', [300, 600], 'div-gpt-ad-1562927336899-0').addService(googletag.pubads());
    } else {
      googletag.defineSlot('/21832175852/HSU_cosmo_300_600_pc', [300, 600], 'div-gpt-ad-1562926509103-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/hsu_cosmo_left_bc', ['fluid'], 'div-gpt-ad-1563805382176-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/hsu_cosmo_right_bc', ['fluid'], 'div-gpt-ad-1563805456623-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/HSU_cosmo_1920_150', [1920, 150], 'div-gpt-ad-1563805699878-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/HSU_cosmo_scroll', [300, 250], 'div-gpt-ad-1572870467837-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/HSU_cosmo_fluid_selfpromo', ['fluid'], 'div-gpt-ad-1578048724026-0').addService(googletag.pubads());
    }
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('URL', ['otprazdnovav-godovshchinu-s-heyli-poklon']);           
    googletag.enableServices();
  });
</script>
<script data-ad-client="ca-pub-9398992180834391" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  
    <!-- OnThe.io -->    
    <script async src="https://cdn.onthe.io/io.js/Pr2NzJ7LQig4"></script>
    <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.cosmo.com.ua/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes/",
        page_url_canonical: "https://www.cosmo.com.ua/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes/",
        page_title: "Джастин Бибер посвятил новое тату бывшей девушке Селене Гомес  - cosmo.com.ua",
        page_type: "article",
        page_language: "ru",        article_authors: ["Юля Чуенок"],    
        article_categories: ["Звезды"],    
        article_subcategories: ["Новости"],    
        article_word_count: "108",    
        article_publication_date: "Mon, 05 Oct 2020 10:28:19 GMT"    });
    </script>    
    <script async defer src="//platform.instagram.com/en_US/embeds.js" async></script>
    <link type="text/css" rel="stylesheet" href="/css/desktop/fonts.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/uikit.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/style.css" />
    <script src="/js/desktop/uikit.min.js"></script>
    <script src="/js/desktop/uikit-icons.min.js"></script>
    
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="/js/jquery.validate.js"></script>
    <script type="text/javascript">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</script>
    <style type="text/css">
    .br{
/*        height:150px;*/
        height:auto;
    }
    body, .br{
        background-color: transparent; 
    }
    .page-desc img{
        width: auto !important;
        height: auto !important;
        max-height: 90vh;
    }
    .page-desc p{
        font-size: 22px !important;
    }
    .page-desc span{
        font-size: 22px !important;
    }
    .iia_gall_box{
        background-color: #eee;
    }
    .iia_gall_show {
        top:auto;
        bottom:40px;
    }
/*    BRNDING FIX  */
.br_left, .br_right {
    background: transparent;
}
.br_box{
    top: 150px;
}
/* FIX UI_MENU FOR DREAM SEARCH */ 
        ul.ui-menu{
            background: white;
            text-decoration: none;
            list-style-type: none;
            padding: 10px;
        }
        em{
            color:black;
        }
        #div-gpt-ad-1572870467837-0{
            margin:0 auto;
            margin-top:10px !important;
        }
        /* FIX JOURNALS TEXT WIDTHOUT FONTS */ 
        .cover_txt_list *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        .journals_block_text *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        /*        HIDE BRANDING ON TOP BY HEIGHT */
        .br{
/*            height:auto !important;*/
        }
        /* Socila buttons menu fix */
        .uk-icon-button {color: #444;}
        /* Sticky right column */
        .sticky_right_column{
              position: -webkit-sticky; /* Required for Safari */
              position: sticky;
              top:100px;
        }
        /* Fix stars rating button */
        .star {
            cursor: pointer;
        }
        /*   Subscribe menu button*/
        .iia_mail_rec1 {width: auto;}
        .iia_mail_rec2 {
            width: 0;
            padding-right: 0;
            overflow: hidden;
            transition: 0.5s;
            animation: iia_mail_rec2 4s 1;
        }
        @keyframes iia_mail_rec2 {
            0% {
                width: auto;
                padding-right: 10px;
            }
            90% {
                width: auto;
                padding-right: 10px;
            }    
            100% {
                width: 0;
                padding-right: 0;
            }
        }
        .iia_mail_rec1:hover .iia_mail_rec2 {
            width: auto;
            padding-right: 10px;
        }
        .iia_mail_rec1:hover, .iia_mail_rec1:focus {background-color: #f8f8f8;}
        .nav_mag {position: relative;}
        .nav_mag_box {
            position: absolute;
            z-index: 1;
            background: rgba(255, 255, 255, 0.7);
            width: 100%;
            height: 100%;
            color: #e670b1;
            text-transform: uppercase;
            letter-spacing: 2px;
            font-weight: 600;
            font-size: 20px;
            transition: 0.5s;
            opacity: 0;
        }
        .nav_mag_box span {
            background: #fff;
            padding: 10px 20px;
            box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);
        }
        .nav_mag_box:hover {opacity: 1;}
        /* add text for adv blocks */
        .adv_block_txt{
            font-size: 10px;
            letter-spacing: 2px;
            color: #999;
            text-decoration: none;
            text-transform: uppercase;
            padding-bottom: 2px;
        }
    </style></head>
<body> 
        <div id='scroll_top'></div>
    <div class='scroll_top'>
        <a href="#scroll_top" uk-scroll><span uk-icon="arrow-up"></span></a>
    </div>
    <div class='br'> <!-- Admixer TOP --> 
 <div id="branding_main_block" style="width: 100%;overflow: hidden;position:absolute;">
    <div id="branding_inner_block" style="position: relative;right:50%;text-align:center;">
        <div id="branding_inner_block2" style="width: 1920px;margin-right: -100%;display:inline-block;">
            <!-- /21832175852/HSU_cosmo_1920_150 -->
            <div id='div-gpt-ad-1563805699878-0' style='width: 1920px;'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805699878-0'); });
              </script>
            </div>
                                </div>
    </div>
 </div>
 <!-- Admixer TOP --> 
 <script>
        $(document).ready(function() {  
            $('#div-gpt-ad-1563805699878-0').bind("DOMSubtreeModified",function(){
                    if( $( "#div-gpt-ad-1563805699878-0" ).find( "iframe" ).length ){
                        $("#branding_main_block").height($(this).height());
                        $(".br").height($(this).height());
                    }            
            });
        });
 </script></div>
        <!-- FACEBOOK SDK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=204354086288241";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> 
    <!-- FACEBOOK SDK -->         
      <script>
        dataLayer = [{
          'Blog_post_Author': 'Юля Чуенок',
                    'SEO_Content': 'Супер трафик',
                              
          'Blog_post_Category': 'Звезды - Новости',
          'Blog_post_Date': '05.10.2020'
        }];
      </script>
              <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGCTJ6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TGCTJ6');</script>    
    <div class="uk-section uk-padding-remove uk-background-default uk-box-shadow-small" style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class="uk-container uk-padding-remove-horizontal">
        <nav class="uk-navbar-container " uk-navbar>
            <div class="uk-navbar-left">
                <a class="uk-navbar-toggle" uk-navbar-toggle-icon href="" uk-toggle="target: #offcanvas-nav" id="menu_square_click"></a>
                <a href="/" class="uk-navbar-item uk-logo">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 20px;'>
                </a>
                <ul class="uk-navbar-nav">
            <li><a href="/fashion/">Мода</a>
    </li>
                <li><a href="/stars/">Звезды</a>
    </li>
                <li><a href="/beauty/">Красота</a>
    </li>
                <li><a href="/health/">Тело</a>
    </li>
                                                    
    <li ><a href="/projects/" title="" rel="nofollow">Спецпроекты</a></li>
         
</ul>                
            </div>
            <div class="uk-navbar-right">
                <ul class="uk-navbar-nav">
                                    </ul>
                <a href="https://www.cosmo.com.ua/journals/" class='iia_mail_rec1 iia_meta uk-text-meta uk-text-uppercase uk-margin-small-right uk-flex uk-flex-center uk-flex-middle uk-icon-button'>
                    <span class="uk-icon-button" uk-icon="icon: mail"></span>
                    <span class='iia_mail_rec2'>Подписка</span>
                </a>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: instagram"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: twitter"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: youtube"></a>
                <div class="uk-navbar-right">
                    <a class="uk-navbar-toggle" href="#modal-full" uk-search-icon uk-toggle></a>
                </div>
            </div>
        </nav>
        <div id="modal-full" class="uk-modal-full uk-modal" uk-modal>
            <div class="uk-modal-dialog uk-flex uk-flex-center uk-flex-middle" uk-height-viewport>
                <button class="uk-modal-close-full" type="button" uk-close></button>
                <form class="uk-search uk-search-large" action="/search/">
                    <input class="uk-search-input uk-text-center" id="search_str" name="search_str"  type="search" placeholder="Поиск..." autofocus>
                </form>
            </div>
        </div>
    </div>
</div>

<div id="offcanvas-nav" uk-offcanvas="overlay: true">
    <div class="uk-offcanvas-bar uk-dark uk-box-shadow-large" id="identifikator"></div>
</div>    
    <div class='br_box uk-width-1-1 uk-section uk-padding-remove' style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class='uk-flex uk-flex-between'>
        <div class='br_left'>
            <!-- /21832175852/hsu_cosmo_left_bc -->
            <div id='div-gpt-ad-1563805382176-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805382176-0'); });
              </script>
            </div>
        </div>
        <div class='br_right'>
            <!-- /21832175852/hsu_cosmo_right_bc -->
            <div id='div-gpt-ad-1563805456623-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805456623-0'); });
              </script>
            </div>
        </div>
    </div>
</div>            <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex" itemscope itemtype="https://schema.org/Article">
        <link itemprop="mainEntityOfPage" href="https://www.cosmo.com.ua/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes/" style="display:none;" />
        <div class="uk-container uk-background-default uk-padding-remove uk-flex">
            <div class="uk-width-1-1 uk-padding-small uk-padding-remove-right">
                <div class="page-desc io-article-body" data-io-article-url="https://www.cosmo.com.ua/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes/" id="article_text">
                    <h1 class="iia_title" itemprop="name headline">Отпраздновав годовщину с Хейли: поклонники утверждают, что Джастин Бибер посвятил новое тату Селене Гомес</h1>
                    <div class="iia_meta uk-text-meta uk-text-uppercase"><a href="">Звезды / Новости</a><div style="float:right; ">5 октября 2020</div></div>
                    
                    <div class="page-date" itemprop="datePublished" content="2020-10-5"  style="display:none;">5 октября 2020</div>
                    <div class="page-date" itemprop="dateModified" content="2020-10-5" style="display:none;">5 октября 2020</div>
                    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <span itemprop="name">Cosmo</span>
                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;" >
                           <img itemprop="url" src="https://www.cosmo.com.ua/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes/" alt="LOGO">
                           <meta itemprop="width" content="100">
                           <meta itemprop="height" content="18">
                        </span> 
                    </div>                    
                    <hr class="uk-divider-small">
                                                                                <img itemprop="image" src="/i/publications/8/830_550/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes-1838-64174.jpg" style="display:none;">                    
                    <p style="text-align:center"><img alt="" src="/upload/image/120635077_1711531669023295_8059623645752660254_n.jpg" style="height:1350px; width:1080px" /></p>

<p>Несмотря на то, что Джастин Бибер и Селена Гомес уже несколько лет как не вместе, а <a href="https://www.cosmo.com.ua/ya-posvyashchayu-tebe-vsyu-ostavshuyusya-zhizn-dzhastin-biber-trogatelno-pozdravil-heyli-s-godovshchinoy-svadbi/" target="_blank">певец даже успел жениться</a>, поклонники пары не унимаются. И каждый раз находят все новые знаки того, что бывшие влюбленные все еще не забыли друг друга.</p>

<p>Например, фанаты уверены, что <a href="https://www.cosmo.com.ua/ya-ubyu-tebya-heyli-bolduin-otreagirovala-na-novuyu-pesnyu-seleni-gomes-pro-dzhastina-bibera/" target="_blank">одна из последних песен Селены Loose you to love me &mdash; точно о Джастине. </a>А новое тату последнего, которое появилось на шее певца на днях, однозначно посвящено Селене. Так, на татуировке на шее Джастина изображен бутон розы, а в нем &mdash; буква S (Selena).</p>

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CF6feK-h88c/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px">
<div style="align-items:center; display:flex; flex-direction:row">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:40px; margin-right:14px; width:40px">&nbsp;</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; margin-bottom:6px; width:100px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:60px">&nbsp;</div>
</div>
</div>

<div style="padding:19% 0">&nbsp;</div>

<div style="display:block; height:50px; margin-bottom:12px; margin-left:12px; margin-right:12px; margin-top:12px; width:50px">&nbsp;</div>

<div style="padding-top:8px">
<div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px"><a href="https://www.instagram.com/p/CF6feK-h88c/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Посмотреть эту публикацию в Instagram</a></div>
</div>

<div style="padding:12.5% 0">&nbsp;</div>

<div style="align-items:center; display:flex; flex-direction:row; margin-bottom:14px">
<div>
<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(0px) translateY(7px); width:12.5px">&nbsp;</div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12.5px; margin-left:2px; margin-right:14px; transform:rotate(-45deg) translateX(3px) translateY(1px); width:12.5px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(9px) translateY(-18px); width:12.5px">&nbsp;</div>
</div>

<div style="margin-left:8px">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:20px; width:20px">&nbsp;</div>

<div style="border-bottom:2px solid transparent; border-left:6px solid #f4f4f4; border-top:2px solid transparent; height:0; transform:translateX(16px) translateY(-4px) rotate(30deg); width:0">&nbsp;</div>
</div>

<div style="margin-left:auto">
<div style="border-right:8px solid transparent; border-top:8px solid #f4f4f4; transform:translateY(16px); width:0px">&nbsp;</div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12px; transform:translateY(-4px); width:16px">&nbsp;</div>

<div style="border-left:8px solid transparent; border-top:8px solid #f4f4f4; height:0; transform:translateY(-4px) translateX(8px); width:0">&nbsp;</div>
</div>
</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center; margin-bottom:24px">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; margin-bottom:6px; width:224px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:144px">&nbsp;</div>
</div>

<p style="text-align:center"><a href="https://www.instagram.com/p/CF6feK-h88c/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от Jelena (@sellygandjb)</a> 4 Окт 2020 в 12:53 PDT</p>
</div>
</blockquote>

<p>А что думаешь ты: знак или просто совпадение?</p>

<p>&nbsp;</p>

                     
                                                             
                                                        </div>
                                <div class='iia_star_art uk-flex uk-flex-middle uk-flex-center uk-padding-small rating_block' id="64174">
                    <span uk-icon="star" class='iia_star star' id="1"></span>
                    <span uk-icon="star" class='iia_star star' id="2"></span>
                    <span uk-icon="star" class='iia_star star' id="3"></span>
                    <span uk-icon="star" class='iia_star star' id="4"></span>
                    <span uk-icon="star" class='iia_star star' id="5"></span>
                    
                    
            <div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
              <span style="display: none" itemprop="ratingValue">5</span>
              <span style="display: none" itemprop="bestRating">5</span>
              <span style="display: none" itemprop="reviewCount">1</span>
            </div>
            <input id="rating_res" type="hidden" value="5">            
                </div>
                <div class="rating_answer" style="text-align: center;font-size: 18px;color: #e670b1;font-weight: bold;"></div>
                                
                <div class="uk-width-1-1 uk-flex uk-flex-middle uk-flex-between">
                    <div class="uk-width-auto iia_aut">
                                                <div class="page-autor" itemprop="author" style="display:none;">Коваленко Андрей</div>                        <div><b>Фото:</b> instagram @justinbieber</div>                        <div><b>Теги:</b> <a href="/tags/dzhastin-biber/" title="Джастин Бибер">#Джастин Бибер</a>, <a href="/tags/problemi-v-otnosheniyah/" title="проблемы в отношениях">#проблемы в отношениях</a>, <a href="/tags/selena-gomes/" title="Селена Гомес">#Селена Гомес</a>, <a href="/tags/heyli-biber/" title="хейли бибер">#хейли бибер</a></div>                    </div>
                    <div class="uk-width-auto uk-flex uk-flex-right uk-flex-middle">
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes/');return false;"></a>-->
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes/');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="twitter" onclick="Share.twitter('https://www.cosmo.com.ua/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes/', '');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right pinterest1" uk-icon="pinterest" data-media="https://www.cosmo.com.ua/i/publications/8/830_550/otprazdnovav-godovshchinu-s-heyli-poklonniki-utverzhdayut-chto-dzhastin-biber-posvyatil-novoe-tatu-selene-gomes-1838-64174.jpg" data-description="Отпраздновав годовщину с Хейли: поклонники утверждают, что Джастин Бибер посвятил новое тату Селене Гомес"></a>
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="whatsapp"></a>-->
                    </div>
                </div>
                <div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
<div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
        <div class='uk-width-1-2'>
        <a class="uk-link-reset" href="https://www.cosmo.com.ua/kreativniy-bistriy-stilniy-redakciya-testiruet-smartfon-huawei-p40-lite/" target="_blank">
            <div class="uk-flex uk-margin uk-margin-top">
                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1" style="background: url(/i/plashki_top/310_233/kreativniy-bistriy-stilniy-redakciya-testiruet-3056-52.jpg) 50% / cover;"></div>
                <div class="uk-width-medium uk-margin-left uk-margin-right">
                    <div class="uk-comment-title">Креативный, быстрый</div>
                    <p class="uk-comment-meta uk-margin-remove"> стильный: редакция тестирует</p>
                </div>
            </div>
        </a>
    </div>
        <div class='uk-width-1-2'>
        <a class="uk-link-reset" href="https://sp.cosmo.com.ua/beautyaward2020/" target="_blank">
            <div class="uk-flex uk-margin uk-margin-top">
                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1" style="background: url(/i/plashki_top/310_233/10-meykapv-na-vs-chasi-golosuy-za-naykrashchiy-3056-53.png) 50% / cover;"></div>
                <div class="uk-width-medium uk-margin-left uk-margin-right">
                    <div class="uk-comment-title">10 мейкапів на всі часи</div>
                    <p class="uk-comment-meta uk-margin-remove">. Голосуй за найкращий!</p>
                </div>
            </div>
        </a>
    </div>
    </div>
                <!--<div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
                
                <div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Николь Кидман – 51:</div>
                                    <p class="uk-comment-meta uk-margin-remove">лучшие цитаты актрисы о возрасте, материнстве и любви</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_2"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Перебор:</div>
                                    <p class="uk-comment-meta uk-margin-remove">Анна Седокова зафотошопила свою фигуру до неузнаваемости</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_3"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Невероятно легкий</div>
                                    <p class="uk-comment-meta uk-margin-remove">десерт - пирог с красной смородиной и безе</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_4"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Как за 2 месяца</div>
                                    <p class="uk-comment-meta uk-margin-remove">полностью изменить фигуру?</p>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>-->
                                                <script>
                $(document).ready(function() {
                    //$("#article_text").find("img").parent().css("text-align", 'center');
                    $("#article_text").find("p").each(function() {
                      if($( this ).children().length){
                        var parentTag = $( this ).children().get( 0 ).tagName;
                        //$( this ).prepend( document.createTextNode( parentTag + " > " ) );                        
                        //console.log(parentTag);
                        var parentLen = $( this ).children().length;
                        if(parentTag=="IMG" && parentLen==1){
                            $(this).css("text-align", 'center');        
                        }
                      }
                    });
                    console.log("check center");
                });
                </script>
                            </div>
            
            <div class="uk-width-auto uk-padding-small">
    <div class="sticky_right_column" style='width: 300px;height: auto;'>
        <div class='uk-margin-small-bottom'>
            
<!-- /21832175852/HSU_cosmo_300_600_pc -->
<div style="width:300px;">
    <span class="adv_block_txt">Реклама</span>
    <div id='div-gpt-ad-1562926509103-0' style='width: 300px; height: 600px; margin: 0 auto;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562926509103-0'); });
      </script>
    </div>
</div>
        </div>
                <div id="pr-block-r" uk-slideshow="autoplay: true; min-height: 350; max-height: 600" style="display:none;">
    <ul class="uk-slideshow-items">
        <li>
            <a id="pr-block-r-url" href='/vera-brezhneva-zapustila-sobstvenniy-kosmeticheskiy-brend/' target="_blank">  
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img id="pr-block-r-img" src="" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div id="pr-block-r-title" class='uk-h5'>Стильно, качественно, экологично: Вера Брежнева запустила собственный косметический бренд</div>
                    </div>
                </div>
            </a>
        </li>
        <!--<li>
            <a href=''>
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img src="img/cosmo_2019/03.jpg" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div class='uk-h5'>Николь Кидман – 51: лучшие цитаты актрисы о возрасте, материнстве и любви</div>
                    </div>
                </div>
            </a>
        </li>-->
    </ul>
</div>
<script type="text/javascript">

    $('document').ready(function($){
        var pr_block_r_items = [[]]; 
                    pr_block_r_items[1] = {
            "url":"/vera-brezhneva-zapustila-sobstvenniy-kosmeticheskiy-brend/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/12/390_259/stilno-kachestvenno-ekologichno-vera-brezhneva-zapustila-sobstvenniy-kosmeticheskiy-brend-1838-64072.jpg",
            "title":"Стильно, качественно, экологично: Вера Брежнева запустила собственный косметический бренд"   
            }
               
                    pr_block_r_items[2] = {
            "url":"/puteshestvie-v-skazku-medoviy-mesyac-v-tailande/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/1020/390_259/puteshestvie-v-skazku-medoviy-mesyac-v-tailande-1838-64007.jpg",
            "title":"Путешествие в сказку: медовый месяц в Таиланде"   
            }
               
                    pr_block_r_items[3] = {
            "url":"/3-ezhednevnie-privichki-kotorie-portyat-tvoi-volosi/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/15/390_259/3-ezhednevnie-privichki-kotorie-portyat-tvoi-volosi-1838-63963.jpg",
            "title":"3 ежедневные привычки, которые портят твои волосы"   
            }
               
                    pr_block_r_items[4] = {
            "url":"/zmni-svoyu-realnst-brend-puma-predstaviv-futuristichniy-vdeorolik-z-nadeyu-dorofvoyu/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/4/390_259/zmni-svoyu-realnst-brend-puma-predstaviv-futuristichniy-vdeorolik-z-nadeyu-dorofvoyu-1838-63743.jpg",
            "title":"Зміни свою реальність: бренд PUMA представив футуристичний відеоролик  з Надею Дорофєєвою"   
            }
               
                var myRand = getRndInteger(1,(pr_block_r_items.length-1));         
        $("#pr-block-r-url").attr("href", pr_block_r_items[myRand]["url"]);
        $("#pr-block-r-img").attr("src", pr_block_r_items[myRand]["image"]);
        $("#pr-block-r-title").html(pr_block_r_items[myRand]["title"]);
        $("#pr-block-r").show();
        function getRndInteger(min, max) {
          return Math.floor(Math.random() * (max - min + 1) ) + min;
        }    
    });
</script>
    </div>
</div>            
        </div>
    </div>
    <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex">
        <div class="uk-container uk-background-default uk-padding-remove">
          
            <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
                <div class="line"></div>
                <div class='iia_part'>Читайте также</div>
                <div class="uk-container uk-flex">
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://www.cosmo.com.ua/kreativniy-bistriy-stilniy-redakciya-testiruet-smartfon-huawei-p40-lite/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="/i/plashki_top/310_233/kreativniy-bistriy-stilniy-redakciya-testiruet-3056-52.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Креативный, быстрый, стильный: редакция тестирует</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://sp.cosmo.com.ua/beautyaward2020/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="/i/plashki_top/310_233/10-meykapv-na-vs-chasi-golosuy-za-naykrashchiy-3056-53.png" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>10 мейкапів на всі часи. Голосуй за найкращий!</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/net-oni-vse-odinakovo-nahalnie-princ-uilyam-o-harakterah-svoih-detey'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/net-oni-vse-odinakovo-nahalnie-princ-uilyam-o-harakterah-svoih-detey-1838-9455.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>«Нет, они все одинаково нахальные», – принц Уильям о характерах своих детей </div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/forbes-nazval-samih-visokooplachivaemih-aktris'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/forbes-nazval-samih-visokooplachivaemih-aktris-1838-9454.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Forbes назвал самых высокооплачиваемых актрис</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/legendarniy-horvatskiy-futbolist-dario-srna-kupil-kvartiru-v-kieve'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/legendarniy-horvatskiy-futbolist-dario-srna-kupil-kvartiru-v-kieve-1838-9438.jpeg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Легендарный хорватский футболист Дарио Срна купил квартиру в Киеве</div>
                        </a>
                    </div>
                                                        </div>
            </div>



    <div class="uk-section uk-padding-small uk-padding-remove-vertical">
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/toni-garrn-vishla-zamuzh-za-aktera-aleksa-petiffera/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/para-na-million-toni-garrn-vishla-zamuzh-za-aktera-aleksa-petiffera-1838-64179.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/toni-garrn-vishla-zamuzh-za-aktera-aleksa-petiffera/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/toni-garrn-vishla-zamuzh-za-aktera-aleksa-petiffera/'>
            <h3>Пара на миллион: Тони Гаррн вышла замуж за актера Алекса Петиффера</h3>
        </a>
        <p>Очень красивая пара!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                                                <div class="uk-section uk-padding-small uk-padding-remove-vertical">
                <div class="line"></div>
                <!-- /21832175852/HSU_cosmo_fluid_selfpromo -->
<div id='div-gpt-ad-1578048724026-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578048724026-0'); });
  </script>
</div>            </div>
                        
            
                        
                        </div>
                         
                        <div class="line"></div>
<div id="pr-block-b" class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade" style="display:none;">
    <div class="uk-width-1-2 uk-position-relative">
        <a class="pr-block-b-url" href=''>
            <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img id="pr-block-b-img" class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href=''>
                <div id="pr-block-b-strname" class='iia_meta uk-text-meta uk-text-uppercase'></div>
            </a>
                    </div>
        <a href='' class="pr-block-b-url">
            <h3 id="pr-block-b-title"></h3>
        </a>
        <p id="pr-block-b-dsc"></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                    </div>
    </div>
</div>
<script type="text/javascript"> 
    $('document').ready(function($){
        var pr_block_r_items2 = [[]]; 
                    pr_block_r_items2[1] = {
            "url":"/vera-brezhneva-zapustila-sobstvenniy-kosmeticheskiy-brend/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/12/830_550/stilno-kachestvenno-ekologichno-vera-brezhneva-zapustila-sobstvenniy-kosmeticheskiy-brend-1838-64072.jpg",
            "title":"Стильно, качественно, экологично: Вера Брежнева запустила собственный косметический бренд",   
            "dsc":"И представила первую линейку eco &amp; animal friendly декоративной косметики!&nbsp;",
            "structure_name":"Красота / Новинки"   
            }
               
                    pr_block_r_items2[2] = {
            "url":"/puteshestvie-v-skazku-medoviy-mesyac-v-tailande/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/1020/830_550/puteshestvie-v-skazku-medoviy-mesyac-v-tailande-1838-64007.jpg",
            "title":"Путешествие в сказку: медовый месяц в Таиланде",   
            "dsc":"Райское место!",
            "structure_name":"LIFESTYLE / Путешествия"   
            }
               
                    pr_block_r_items2[3] = {
            "url":"/3-ezhednevnie-privichki-kotorie-portyat-tvoi-volosi/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/15/830_550/3-ezhednevnie-privichki-kotorie-portyat-tvoi-volosi-1838-63963.jpg",
            "title":"3 ежедневные привычки, которые портят твои волосы",   
            "dsc":"Когда мелочи имеют значение.",
            "structure_name":"Красота / Волосы"   
            }
               
                    pr_block_r_items2[4] = {
            "url":"/zmni-svoyu-realnst-brend-puma-predstaviv-futuristichniy-vdeorolik-z-nadeyu-dorofvoyu/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/4/830_550/zmni-svoyu-realnst-brend-puma-predstaviv-futuristichniy-vdeorolik-z-nadeyu-dorofvoyu-1838-63743.jpg",
            "title":"Зміни свою реальність: бренд PUMA представив футуристичний відеоролик  з Надею Дорофєєвою",   
            "dsc":"В такому креативному форматі спортивний бренд PUMA представив нові кросівки, натхенні естетикою футуризму двохтисячних. Героїнею міні-фільму стала Надя Дорофєєва.",
            "structure_name":"Мода / Fashion news "   
            }
               
                var myRand2 = getRndInteger(1,(pr_block_r_items2.length-1));        
        $(".pr-block-b-url").attr("href", pr_block_r_items2[myRand2]["url"]);
        $("#pr-block-b-img").attr("src", pr_block_r_items2[myRand2]["image"]);
        $("#pr-block-b-title").html(pr_block_r_items2[myRand2]["title"]);
        $("#pr-block-b-dsc").html(pr_block_r_items2[myRand2]["dsc"]);
        $("#pr-block-b-strname").html(pr_block_r_items2[myRand2]["structure_name"]);
        $("#pr-block-b").show();
        function getRndInteger(min, max) {
          return Math.floor(Math.random() * (max - min + 1) ) + min;
        }    
    });
</script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/eva-mendes-otvetila-na-kritiku-o-redkih-vihodah-v-svet-vmeste-s-suprugom-ya-luchshe-budu-doma/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/eva-mendes-otvetila-na-kritiku-o-redkih-vihodah-v-svet-vmeste-s-suprugom-ya-luchshe-budu-doma-1838-64170.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/eva-mendes-otvetila-na-kritiku-o-redkih-vihodah-v-svet-vmeste-s-suprugom-ya-luchshe-budu-doma/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/eva-mendes-otvetila-na-kritiku-o-redkih-vihodah-v-svet-vmeste-s-suprugom-ya-luchshe-budu-doma/'>
            <h3>Ева Мендес ответила на критику о редких выходах в свет вместе с супругом: «Я лучше буду дома»</h3>
        </a>
        <p>Актриса и ее муж Райан Гослинг тщательно оберегают свою личную жизнь. Иногда даже слишком.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                         
<div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://sp.cosmo.com.ua/beautyaward2020/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_contest_promo_block'>        
            <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/plashki_top/830_550/10-meykapv-na-vs-chasi-golosuy-za-naykrashchiy-3056-53.png" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            
                <div class='iia_meta uk-text-meta uk-text-uppercase'>COSMO / Тренды</div>
                   
        </div>
        <a href='https://sp.cosmo.com.ua/beautyaward2020/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_contest_promo_block'>
            <h3>10 мейкапів на всі часи. Голосуй за найкращий!</h3>
        </a>
        <p></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                    </div>
    </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/tri-pokolnnya-krasun-olga-freymut-stancyuvala-na-parket-tancv-z-zrkami-razom-z-mamoyu-ta-donkoyu/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/tri-pokolnnya-krasun-olga-freymut-stancyuvala-na-parket-tancv-z-zrkami-razom-z-mamoyu-ta-donkoyu-1838-64167.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/tri-pokolnnya-krasun-olga-freymut-stancyuvala-na-parket-tancv-z-zrkami-razom-z-mamoyu-ta-donkoyu/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/tri-pokolnnya-krasun-olga-freymut-stancyuvala-na-parket-tancv-z-zrkami-razom-z-mamoyu-ta-donkoyu/'>
            <h3>Три покоління красунь: Ольга Фреймут станцювала на паркеті «Танців з зірками» разом з мамою та донькою</h3>
        </a>
        <p>Дуже ніжно!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class="uk-container uk-flex">
                                                <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://www.cosmo.com.ua/spectema/stay-at-home/" target="_blank">
                        <img src='/i/plashki/300_300/242-3004-242.png'>
                    </a>
                </div>
                                                                        <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://sp.cosmo.com.ua/beautyaward2020/" target="_blank">
                        <img src='/i/plashki/300_300/246-3004-246.png'>
                    </a>
                </div>
                                        <!--    
        <div class="uk-width-1-3 uk-flex uk-flex-center">
            <a href=''>
                <img src='https://www.cosmo.com.ua/i/plashki/300_300/211-3004-211.jpg'>
            </a>
        </div>
        <div class="uk-width-1-3 uk-flex uk-flex-center">
            <a href=''>
                <img src='https://www.cosmo.com.ua/i/plashki/300_300/212-3004-212.jpg'>
            </a>
        </div>
        -->
    </div>
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/u-novomu-amplua-katerina-kuhar-zaspvala-ht-rini-blik-na-scen-shou-tanc-z-zrkami/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/u-novomu-amplua-katerina-kuhar-chuttvo-vikonala-ht-rini-blik-na-scen-shou-tanc-z-zrkami-1838-64166.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/u-novomu-amplua-katerina-kuhar-zaspvala-ht-rini-blik-na-scen-shou-tanc-z-zrkami/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/u-novomu-amplua-katerina-kuhar-zaspvala-ht-rini-blik-na-scen-shou-tanc-z-zrkami/'>
            <h3>У новому амплуа: Катерина Кухар чуттєво виконала хіт Ірини Білик на сцені шоу «Танці з зірками»</h3>
        </a>
        <p>Такою Катю&nbsp;ми ще ніколи не бачили!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'><a href="/spectema/stay-at-home/" style="color:white;">Stay home with Cosmopolitan</a></div>
    <div class="uk-container uk-flex">
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/osnovatel-brenda-kenzo-kenzo-takada-umer-ot-koronavirusa/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/4/500_333/osnovatel-brenda-kenzo-kenzo-takada-umer-ot-koronavirusa-1838-64161.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Основатель бренда Kenzo Кензо Такада умер от коронавируса</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/donald-i-melaniya-tramp-zarazilis-koronavirusom/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/8/500_333/donald-i-melaniya-tramp-zarazilis-koronavirusom-1838-64154.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>Дональд и Мелания Трамп заразились коронавирусом</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/zdoroviy-i-v-obyatiyah-vozlyublennoy-roberts-pattinson-vpervie-poyavilsya-na-publike-posle-borbi-s-koronavirusom/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/8/500_333/zdoroviy-i-v-obyatiyah-vozlyublennoy-roberts-pattinson-vpervie-poyavilsya-na-publike-posle-borbi-s-koronavirusom-1838-63949.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Здоровый и в объятиях возлюбленной: Роберт Паттинсон впервые появился на публике после борьбы с коронавирусом</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/seichas-svadbi-ne-budet-vladimir-ostapchuk-i-ego-nevesta-kristina-gornyak-zaboleli-koronavirusom/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/8/500_333/seichas-svadbi-ne-budet-vladimir-ostapchuki-ego-nevesta-kristina-gornyak-zaboleli-koronavirusom-1838-63816.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>«Сейчас свадьбы не будет»: Владимир Остапчук и его невеста Кристина Горняк заболели коронавирусом</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/zdavalosya-lezhu-pd-kolesami-vantazhvkiolga-freymut-rozpovla-pro-svo-simptomicovid-19/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/1015/500_333/zdavalosya-lezhu-pd-kolesami-vantazhvkiolga-freymut-rozpovla-pro-svo-simptomicovid-19-1838-63787.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>«Здавалося, лежу під колесами вантажівки»: Ольга Фреймут розповіла про свої симптоми Covid-19</div>
            </a>
        </div>
            </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/mimimi-dnya-deti-keyt-middlton-i-princa-uilyama-berut-intervyu-u-izvestnogo-naturalista-devida-attenboro/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/mimimi-dnya-deti-keyt-middlton-i-princa-uilyama-berut-intervyu-u-izvestnogo-naturalista-devida-attenboro-1838-64159.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/mimimi-dnya-deti-keyt-middlton-i-princa-uilyama-berut-intervyu-u-izvestnogo-naturalista-devida-attenboro/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/mimimi-dnya-deti-keyt-middlton-i-princa-uilyama-berut-intervyu-u-izvestnogo-naturalista-devida-attenboro/'>
            <h3>Мимими дня: дети Кейт Миддлтон и принца Уильяма берут интервью у легендарного натуралиста Дэвида Аттенборо</h3>
        </a>
        <p>Не можем поверить, что Джордж, Шарлотта и Луи уже такие взрослые!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
<div class="line"></div>
<!-- Composite Start --> <div id="M465680ScriptRootC769585"> <div id="M465680PreloadC769585"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/o/cosmo.com.ua.769585.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/top-10-nayblsh-visokooplachuvanih-aktorok-2020-roku-za-versyu-forbes/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/top-10-nayblsh-visokooplachuvanih-aktorok-2020-roku-za-versyu-forbes-1838-64157.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/top-10-nayblsh-visokooplachuvanih-aktorok-2020-roku-za-versyu-forbes/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/top-10-nayblsh-visokooplachuvanih-aktorok-2020-roku-za-versyu-forbes/'>
            <h3>Топ-10 найбільш високооплачуваних акторок 2020 року за версією Forbes</h3>
        </a>
        <p>Користувачі мережі відзначили велику різницю у прибутках чоловіків та жінок.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'>Читайте также</div>
    <div class="uk-container uk-flex">
                <div class="uk-width-1-5 iia_hot">
            <a href='https://sp.cosmo.com.ua/beautyaward2020/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/plashki_top/310_233/10-meykapv-na-vs-chasi-golosuy-za-naykrashchiy-3056-53.png" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>10 мейкапів на всі часи. Голосуй за найкращий!</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/stil-zhizni/blog_stil_zhizni/10-knig-dlya-dtey-ta-pdltkv-vd-ukranskih-suchasnih-avtorv/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/148/355_200/10-knig-dlya-dtey-ta-pdltkv-vd-ukranskih-suchasnih-avtorv-1838-29691.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>10 книг для дітей та підлітків від українських сучасних авторів </div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/krasota/celebrities-beauty-secrets/ya-nikogda-ne-dumala-chto-smogu-ispitivat-strast-k-chemu-to-eshche-krome-sceni--vera-brezhneva-rasskazala-o-privichkah-i-beauty-sekretah/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/49/355_200/ya-nikogda-ne-dumala-chto-smogu-ispitivat-strast-k-chemu-to-eshche-krome-sceni--vera-brezhneva-rasskazala-o-privichkah-i-beauty-sekretah-1838-29690.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>«Я никогда не думала, что смогу испытывать страсть к чему-то еще, кроме сцены», — Вера Брежнева рассказала о привычках и beauty-секретах</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/zvezdny-stil/netflix-vossozdal-dlya-seriala-korona-svadebnoe-plate-princessi-diani-priznannoe-odnim-iz-samih-dorogih-v-istorii/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/4/355_200/netflix-vossozdal-dlya-seriala-korona-svadebnoe-plate-princessi-diani-priznannoe-odnim-iz-samih-dorogih-v-istorii-1838-29689.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Netflix воссоздал для сериала «Корона» свадебное платье принцессы Дианы, признанное одним из самых дорогих в истории </div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/fashion-blog/v-duhe-80-h-zefirnie-kostyumi-svobodnie-platya-i-sumki-s-plastikovoy-ruchkoy-v-novoy-kollekcii-sayya/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/43/355_200/v-duhe-80-h-zefirnie-kostyumi-svobodnie-platya-i-sumki-s-plastikovoy-ruchkoy-v-novoy-kollekcii-sayya-1838-29688.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>В духе 80-х: зефирные костюмы, свободные платья и сумки с пластиковой ручкой в новой коллекции Sayya</div>
            </a>
        </div>
                    </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/moloko-prihodit-a-kormit-nekogo-keyt-bekinseyl-vpervie-rasskazala-o-perezhitom-vikidishe/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/moloko-prihodit-a-kormit-nekogo-keyt-bekinseyl-vpervie-rasskazala-o-perezhitom-vikidishe-1838-64155.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/moloko-prihodit-a-kormit-nekogo-keyt-bekinseyl-vpervie-rasskazala-o-perezhitom-vikidishe/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/moloko-prihodit-a-kormit-nekogo-keyt-bekinseyl-vpervie-rasskazala-o-perezhitom-vikidishe/'>
            <h3>«Молоко приходит, а кормить некого»: Кейт Бекинсейл впервые рассказала о пережитом выкидыше</h3>
        </a>
        <p>До слез.


&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/donald-i-melaniya-tramp-zarazilis-koronavirusom/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/donald-i-melaniya-tramp-zarazilis-koronavirusom-1838-64154.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/donald-i-melaniya-tramp-zarazilis-koronavirusom/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/donald-i-melaniya-tramp-zarazilis-koronavirusom/'>
            <h3>Дональд и Мелания Трамп заразились коронавирусом</h3>
        </a>
        <p>Этой новостью президент США поделился в своем Twitter.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="line"></div>    
    <div class="uk-section uk-padding-remove uk-width-1-1 iia_j_box">
        <div class="uk-width-1-1 uk-padding-small uk-flex uk-flex-center uk-flex-middle">
            <div class='cover_txt uk-width-1-2 uk-margin-right uk-text-center'>
                <div class="iia_cat">Читай Cosmopolitan в  2020</div>
                <hr class="uk-divider-small uk-text-center">
                <span class="journals_block_text"><p>На обложке: Екатерина Кухар</p>

<p>Продолжение следует: наводим порядок в жизни после карантина</p>

<p>Есть идея: главные тренды осени в теории и на практике</p>

<p>Double trouble: вся правда и ложь о грудных имплантах</p>

<p>Себе дороже: этот неловкий момент, когда подруга зарабатывает больше</p>

<p>Афера века: точки G не существует, расходимся!</p>
</span>
                <hr class="uk-divider-small uk-text-center">
                <button class="uk-button uk-button-primary" onclick="window.location = '/journals/';">Подписаться</button>
            </div>
            <div class="cover_img uk-width-1-2 uk-padding-small">
                <img src="/i/journals/26/320_320/chitay-cosmopolitan-v-sentyabre-2020-1112-123.jpg" class="cover1">
                <img src="/i/journals/26/320_320/chitay-cosmopolitan-v-sentyabre-2020-1112-123.jpg" class="cover2">
            </div>
        </div>
    </div>


                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/strasti-nakalyayutsya-bred-pitt-poprosil-kollegu-andzhelini-dzholi-dat-pokazaniya-protiv-nee-v-dele-opeki-nad-detmi/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/strasti-nakalyayutsya-bred-pitt-poprosil-kollegu-andzhelini-dzholi-dat-pokazaniya-protiv-nee-v-dele-opeki-nad-detmi-1838-64141.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/strasti-nakalyayutsya-bred-pitt-poprosil-kollegu-andzhelini-dzholi-dat-pokazaniya-protiv-nee-v-dele-opeki-nad-detmi/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/strasti-nakalyayutsya-bred-pitt-poprosil-kollegu-andzhelini-dzholi-dat-pokazaniya-protiv-nee-v-dele-opeki-nad-detmi/'>
            <h3>Страсти накаляются: Брэд Питт попросил коллегу Анджелины Джоли дать показания против нее в деле опеки над детьми</h3>
        </a>
        <p>Ситуация значительно накалилась после новостей о новой возлюбленной актера.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/po-samomu-bolnomu-kak-andzhelina-dzholi-nakazala-breda-pitta-za-ego-otdih-s-novoy-devushkoy-v-ih-semeynom-pomeste/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/po-samomu-bolnomu-kak-andzhelina-dzholi-nakazala-breda-pitta-za-ego-otdih-s-novoy-devushkoy-v-ih-semeynom-pomeste-1838-64139.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/po-samomu-bolnomu-kak-andzhelina-dzholi-nakazala-breda-pitta-za-ego-otdih-s-novoy-devushkoy-v-ih-semeynom-pomeste/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/po-samomu-bolnomu-kak-andzhelina-dzholi-nakazala-breda-pitta-za-ego-otdih-s-novoy-devushkoy-v-ih-semeynom-pomeste/'>
            <h3>«По самому больному»: как Анджелина Джоли наказала Брэда Питта за его отдых с новой девушкой в их семейном поместье</h3>
        </a>
        <p>Снова война?
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="line"></div>   
<form id="form_in_text_block_8"> 
<div class="uk-section uk-padding-remove uk-width-1-1 iia_sub">
    <div class="uk-width-1-1 uk-padding-small uk-text-center">
                <div class="iia_cat uk-margin">Хочешь больше узнать про "Звезд"?</div>
                <div class='uk-flex uk-flex-center uk-flex-middle'>
            
            <input type="hidden" value="3" id="mc_type"> 
            <input id="mc_mail" class="uk-input uk-width-1-4" value="Ваш e-mail" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="mail" type="email">            
            <button class="uk-button uk-button-primary mc_send" rel="form_in_text_block_8">Подписаться</button>
            <span id="mc_done" style="display:none;">
                <div class="clear_small"></div>
                Чтобы закончить процесс подписки, пожалуйста, щелкните на ссылку в <strong>сообщении электронной почты</strong>, которое мы только что отправили тебе.
            </span>
            <img id="mc_load" class="fl" width="41" height="39" src="/img/loading_new.gif" style="display:none;margin:-15px 0 0 45px;">
            <span style="margin-left:55px;display: block;clear: both;" class="error_block">
                <span id="mc_empty" style="display:none;color:red;">* Заполните пожалуйста поле</span>
                <span id="mc_already" style="display:none;color:red;">* Такой адрес у нас уже есть, введите верный email.</span>
            </span> 
        </div>
    </div>
</div>
</form>




                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/mi-nikogda-ne-ispitivali-takoy-boli-krissi-teygen-poteryala-rebenka/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/mi-nikogda-ne-ispitivali-takoy-boli-krissi-teygen-poteryala-rebenka-1838-64128.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/mi-nikogda-ne-ispitivali-takoy-boli-krissi-teygen-poteryala-rebenka/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/mi-nikogda-ne-ispitivali-takoy-boli-krissi-teygen-poteryala-rebenka/'>
            <h3>«Мы никогда не испытывали такой боли»: Крисси Тейген потеряла ребенка </h3>
        </a>
        <p>Наши соболезнования.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/ya-s-detstva-interesovalsya-mirom-modi-maks-barskih-zapustil-sobstvenniy-brend-odezhdi/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/ya-s-detstva-interesovalsya-mirom-modi-maks-barskih-zapustil-sobstvenniy-brend-odezhdi-1838-64127.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/ya-s-detstva-interesovalsya-mirom-modi-maks-barskih-zapustil-sobstvenniy-brend-odezhdi/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/ya-s-detstva-interesovalsya-mirom-modi-maks-barskih-zapustil-sobstvenniy-brend-odezhdi/'>
            <h3>«Я с детства интересовался миром моды»: Макс Барских запустил собственный бренд одежды</h3>
        </a>
        <p>Неожиданная и очень приятная новость для всех поклонников!

&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                         <div class="line"></div>
<div class='iia_title uk-text-center'>Гороскоп</div>
<div class="uk-section uk-padding-small uk-padding-remove-vertical uk-flex uk-flex-center" uk-scrollspy="cls:uk-animation-fade">    
    <div class="uk-container uk-flex uk-flex-middle uk-flex-center uk-width-1-1 uk-width-xxlarge uk-padding" uk-grid>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/aries/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/1.svg">
                </div>
                <p>Овен</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/taurus/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/2.svg">
                </div>
                <p>Телец</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/gemini/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/3.svg">
                </div>
                <p>Близнецы</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/cancer/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/4.svg">
                </div>
                <p>Рак</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/leo/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/5.svg">
                </div>
                <p>Лев</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/virgo/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/6.svg">
                </div>
                <p>Дева</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/libra/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/7.svg">
                </div>
                <p>Весы</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/scorpio/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/8.svg">
                </div>
                <p>Скорпион</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/sagittarius/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/9.svg">
                </div>
                <p>Стрелец</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/capricorn/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/10.svg">
                </div>
                <p>Козерог</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/aquarius/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/11.svg">
                </div>
                <p>Водолей</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/pisces/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/12.svg">
                </div>
                <p>Рыбы</p>
            </a>
        </div>         
    </div>
</div>



                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/yak-vivchiti-anglysku-layfhaki-vd-sergya-prituli/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/yak-vivchiti-anglysku-layfhaki-vd-sergya-prituli-1838-64113.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/yak-vivchiti-anglysku-layfhaki-vd-sergya-prituli/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/yak-vivchiti-anglysku-layfhaki-vd-sergya-prituli/'>
            <h3>Як вивчити англійську мову: корисні лайфхаки від Сергія Притули</h3>
        </a>
        <p>Все не так складно, як здається!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/eto-visosalo-iz-menya-zhizn-dzhennifer-eniston-sdelala-shokiruyushchee-priznanie-ob-uhode-iz-kino/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/eto-visosalo-iz-menya-zhizn-dzhennifer-eniston-sdelala-shokiruyushchee-priznanie-ob-uhode-iz-kino-1838-64111.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/eto-visosalo-iz-menya-zhizn-dzhennifer-eniston-sdelala-shokiruyushchee-priznanie-ob-uhode-iz-kino/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/eto-visosalo-iz-menya-zhizn-dzhennifer-eniston-sdelala-shokiruyushchee-priznanie-ob-uhode-iz-kino/'>
            <h3>«Это высосало из меня жизнь»: Дженнифер Энистон сделала шокирующее признание об уходе из кино</h3>
        </a>
        <p>Фанаты в шоке.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div id="SinoptikInformer" style="" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;background: white !important; "><div class="siCityName">Погода в <span>Киеве</span></div></tr><tr><td style="width:100%; background: white !important;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks">Погода на <a href="https://sinoptik.ua/" title="Погода" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&wind=2&cities=303010783&lang=ru"></script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/mimimi-dnya-elza-hosk-obyavila-o-beremennosti-neveroyatno-trogatelnoy-fotosessiey-s-okruglivshimsya-zhivotikom/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/mimimi-dnya-elza-hosk-obyavila-o-beremennosti-neveroyatno-trogatelnoy-fotosessiey-s-okruglivshimsya-zhivotikom-1838-64104.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/mimimi-dnya-elza-hosk-obyavila-o-beremennosti-neveroyatno-trogatelnoy-fotosessiey-s-okruglivshimsya-zhivotikom/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/mimimi-dnya-elza-hosk-obyavila-o-beremennosti-neveroyatno-trogatelnoy-fotosessiey-s-okruglivshimsya-zhivotikom/'>
            <h3>Мимими дня: Эльза Хоск объявила о беременности невероятно нежной фотосессией с округлившимся животиком </h3>
        </a>
        <p>Как красиво!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    <div id="cm_pager" rel="15">&nbsp;</div>
    <input type="hidden" id="cm_pager_str" value="?module=publications&action=List&dataset=publications&cm_pager=1&from=15&data_bind_id=8&data_bind_id_in=&amp;not_in=64174&tpl=blocks%2Ffeed2.html">
</div>
 
    
    </div>
</div>
    <div class="uk-section uk-padding-remove uk-width-1-1">
        <div class="uk-container uk-background-default uk-padding-remove">
        <div class="list_loading" style="display:none;text-align: center;"><img src="https://www.cosmo.com.ua/img/loading.gif"></div>
        <div class="more-stories" id="cm_pager_click" style="display:none;text-align: center;"><a href="#">Показать больше</a></div>
        <!-- PINTEREST -->
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script>
    var pinOneButton = document.querySelector('.pinterest');
    if(pinOneButton){
        pinOneButton.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton.getAttribute('data-media'),
                description: pinOneButton.getAttribute('data-description')
            });
        });
    }    
    var pinOneButton1 = document.querySelector('.pinterest1');
    if(pinOneButton1){
        pinOneButton1.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton1.getAttribute('data-media'),
                description: pinOneButton1.getAttribute('data-description')
            });
        });
    }
    var pinOneButton2 = document.querySelector('.pinterest2');
    if(pinOneButton2){        
        pinOneButton2.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton2.getAttribute('data-media'),
                description: pinOneButton2.getAttribute('data-description')
            });
        });
    }
</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="uk-section uk-padding-small">
    <div class="uk-container">
        <hr class="uk-divider-icon uk-margin-medium-top">
        <div class='uk-width-1-1 uk-flex uk-flex-center uk-flex-middle uk-margin-medium-top uk-margin-medium-bottom'>
            <div class='uk-width-1-2'>
                <a href="/">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 30px;'>
                </a>
                <div class='uk-margin-small-top uk-text-meta uk-text-small uk-flex uk-flex-middle'>© Copyrignt Cosmopolitan Ukraine, 2019. Все права защищены.</div>
            </div>
            <div class='uk-width-1-2 uk-flex uk-flex-right uk-flex-middle'>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="instagram"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="youtube"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="twitter"></a>
            </div>
        </div>
    </div>
</div>        </div>
    </div>
       
</body> 
</html>