<!DOCTYPE html>
<html>
<head>
        <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" type="image/x-icon" href="/favicon.ico">  
    <title>Пресс-секретарь Меган Маркл и принца Гарри заявил, что у пары не было никакой тайной свадьбы - cosmo.com.ua</title>
    <meta name="description" content="После скандального интервью Меган Маркл и принца Гарри Опре Уинфре прошло уже достаточно времени, чтобы все успели о нем позабыть. Но не тут то было. В Великобритании особенно возмутились тому факту, что пара заявила, якобы их настоящая свадьба состоялась еще за три дня до официальной" />
    <meta name="keywords" content="" />
    <!-- После скандального интервью Меган Маркл и принца Гарри Опре Уинфре прошло уже достаточно времени, чтобы все успели о нем позабыть. Но не тут то было. В Великобритании особенно возмутились тому факту, что пара заявила, якобы их настоящая свадьба состоялась еще за три дня до официальной -->
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    <meta property="og:title" content="Пресс-секретарь Меган Маркл и принца Гарри заявил, что у пары не было никакой тайной свадьбы" />    <meta property="og:url" content="https://www.cosmo.com.ua/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi/" />    <meta property="og:image" content="https://www.cosmo.com.ua/i/publications/8/560_292/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi-1838-66084.jpg?v977542604" />    <meta property="og:site_name" content="Cosmopolitan — модный женский журнал" />    <meta property="og:description" content="После скандального интервью Меган Маркл и принца Гарри Опре Уинфре прошло уже достаточно времени, чтобы все успели о нем позабыть. Но не тут то было. В Великобритании особенно возмутились тому факту, что пара заявила, якобы их настоящая свадьба состоялась еще за три дня до официальной"/>    <meta property="og:type" content="article"/>    
    <meta itemprop="name" content="Пресс-секретарь Меган Маркл и принца Гарри заявил, что у пары не было никакой тайной свадьбы">    <meta itemprop="description" content="После скандального интервью Меган Маркл и принца Гарри Опре Уинфре прошло уже достаточно времени, чтобы все успели о нем позабыть. Но не тут то было. В Великобритании особенно возмутились тому факту, что пара заявила, якобы их настоящая свадьба состоялась еще за три дня до официальной">    <meta itemprop="image" content="https://www.cosmo.com.ua/i/publications/8/560_292/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi-1838-66084.jpg?v977542604">    <meta name="yandex-verification" content="f2d3f45649ffeed8" />
    <meta property="fb:app_id" content="204354086288241"/>
    <meta property="fb:pages" content="109265109120350" />
    <link rel="canonical" href="https://www.cosmo.com.ua/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi/" />
    <link rel="amphtml" href="https://www.cosmo.com.ua/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi/">
    <meta property="article:published_time" content="2021-03-23T16:25:00+02:00" />
    <meta property="article:modified_time" content="2021-03-23T19:56:33+02:00" />
    <meta property="article:section" content="Звезды - Новости" />
    
    <meta property="og:image:width" content="560"/>
    <meta property="og:image:height" content="292"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cosmo_ua">
    <meta name="twitter:title" content="Пресс-секретарь Меган Маркл и принца Гарри заявил, что у пары не было никакой тайной свадьбы">    <meta name="twitter:description" content="После скандального интервью Меган Маркл и принца Гарри Опре Уинфре прошло уже достаточно времени, чтобы все успели о нем позабыть. Но не тут то было. В Великобритании особенно возмутились тому факту, что пара заявила, якобы их настоящая свадьба состоялась еще за три дня до официальной">    <meta name="twitter:creator" content="@cosmo_ua">
    <meta property="twitter:url" content="https://www.cosmo.com.ua/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi/" />    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://www.cosmo.com.ua/i/publications/8/560_292/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi-1838-66084.jpg">    <meta http-equiv="Last-Modified" content="Tue, 23 Mar 2021 17:56:33 GMT">    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.cosmo.com.ua",
      "logo": "https://www.cosmo.com.ua/img/cosmo100.jpg" 
    }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "url" : "https://www.cosmo.com.ua",
      "contactPoint" : [
        { "@type" : "ContactPoint",
          "telephone" : "+38-044-496-15-92", 
          "contactType" : "customer service" 
        } ] }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "name" : "Cosmo",
      "url" : "https://www.cosmo.com.ua",
      "sameAs" : [ "www.facebook.com/CosmopolitanUkraine",
        "https://twitter.com/cosmo_ua",
        "https://plus.google.com/u/0/b/109584157902239580255/+CosmoUaforyou/"]
    }
    </script>
    
    
        
    <link href="https://plus.google.com/u/0/b/109584157902239580255/" rel="publisher">
    <!-- DFP HEAD -->
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), 
vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_300404_5631.js?cb=' + cb, 
pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), 
gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } 
loadScript(pbSrc); 
loadScript(gptSrc); 
loadScript(vpbSrc); 
})() </script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {   
    if (window.innerWidth <= 1000) {
      //googletag.defineSlot('/21832175852/HSU_cosmo_1000_100_mob', [1000, 150], 'div-gpt-ad-1562927293991-0').addService(googletag.pubads());
      //googletag.defineSlot('/21832175852/HSU_cosmo_300_600_mob', [300, 600], 'div-gpt-ad-1562927336899-0').addService(googletag.pubads());
    } else {
      googletag.defineSlot('/22213884097/HSU_cosmo_300_600_pc', [300, 600], 'div-gpt-ad-1562926509103-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/hsu_cosmo_left_bc', ['fluid'], 'div-gpt-ad-1563805382176-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/hsu_cosmo_right_bc', ['fluid'], 'div-gpt-ad-1563805456623-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/HSU_cosmo_1920_150', [1920, 150], 'div-gpt-ad-1563805699878-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/HSU_cosmo_scroll', [300, 250], 'div-gpt-ad-1572870467837-0').addService(googletag.pubads());
      googletag.defineSlot('/22213884097/HSU_cosmo_fluid_selfpromo', ['fluid'], 'div-gpt-ad-1578048724026-0').addService(googletag.pubads());
    }
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('URL', ['press-sekretar-megan-markl-i-princa-garr']);    googletag.pubads().setTargeting('ads_block', ['1']);       
    googletag.enableServices();
  });
</script>
  
    <!-- OnThe.io -->    
    <script async src="https://cdn.onthe.io/io.js/Pr2NzJ7LQig4"></script>
    <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.cosmo.com.ua/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi/",
        page_url_canonical: "https://www.cosmo.com.ua/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi/",
        page_title: "Пресс-секретарь Меган Маркл и принца Гарри заявил, что у пары не было никакой тайной свадьбы - cosmo.com.ua",
        page_type: "article",
        page_language: "ru",        article_authors: ["Юля Чуенок"],    
        article_categories: ["Звезды"],    
        article_subcategories: ["Новости"],    
        article_word_count: "131",    
        article_publication_date: "Tue, 23 Mar 2021 14:24:26 GMT"    });
    </script>    
    <script async defer src="//platform.instagram.com/en_US/embeds.js" async></script>
    <link type="text/css" rel="stylesheet" href="/css/desktop/fonts.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/uikit.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/style.css" />
    <script src="/js/desktop/uikit.min.js"></script>
    <script src="/js/desktop/uikit-icons.min.js"></script>
    
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="/js/jquery.validate.js"></script>
    <script type="text/javascript">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</script>
    <style type="text/css">
    .br{
/*        height:150px;*/
        height:auto;
    }
    body, .br{
        background-color: transparent; 
    }
    .page-desc img{
        width: auto !important;
        height: auto !important;
        max-height: 90vh;
    }
    .page-desc p{
        font-size: 22px !important;
    }
    .page-desc span{
        font-size: 22px !important;
    }
    .iia_gall_box{
        background-color: #eee;
    }
    .iia_gall_show {
        top:auto;
        bottom:40px;
    }
/*    BRNDING FIX  */
.br_left, .br_right {
    background: transparent;
}
.br_box{
    top: 150px;
}
/* FIX UI_MENU FOR DREAM SEARCH */ 
        ul.ui-menu{
            background: white;
            text-decoration: none;
            list-style-type: none;
            padding: 10px;
        }
        em{
            color:black;
        }
        #div-gpt-ad-1572870467837-0{
            margin:0 auto;
            margin-top:10px !important;
        }
        /* FIX JOURNALS TEXT WIDTHOUT FONTS */ 
        .cover_txt_list *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        .journals_block_text *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        /*        HIDE BRANDING ON TOP BY HEIGHT */
        .br{
/*            height:auto !important;*/
        }
        /* Socila buttons menu fix */
        .uk-icon-button {color: #444;}
        /* Sticky right column */
        .sticky_right_column{
              position: -webkit-sticky; /* Required for Safari */
              position: sticky;
              top:100px;
        }
        /* Fix stars rating button */
        .star {
            cursor: pointer;
        }
        /*   Subscribe menu button*/
        .iia_mail_rec1 {width: auto;}
        .iia_mail_rec2 {
            width: 0;
            padding-right: 0;
            overflow: hidden;
            transition: 0.5s;
            animation: iia_mail_rec2 4s 1;
        }
        @keyframes iia_mail_rec2 {
            0% {
                width: auto;
                padding-right: 10px;
            }
            90% {
                width: auto;
                padding-right: 10px;
            }    
            100% {
                width: 0;
                padding-right: 0;
            }
        }
        .iia_mail_rec1:hover .iia_mail_rec2 {
            width: auto;
            padding-right: 10px;
        }
        .iia_mail_rec1:hover, .iia_mail_rec1:focus {background-color: #f8f8f8;}
        .nav_mag {position: relative;}
        .nav_mag_box {
            position: absolute;
            z-index: 1;
            background: rgba(255, 255, 255, 0.7);
            width: 100%;
            height: 100%;
            color: #e670b1;
            text-transform: uppercase;
            letter-spacing: 2px;
            font-weight: 600;
            font-size: 20px;
            transition: 0.5s;
            opacity: 0;
        }
        .nav_mag_box span {
            background: #fff;
            padding: 10px 20px;
            box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);
        }
        .nav_mag_box:hover {opacity: 1;}
        /* add text for adv blocks */
        .adv_block_txt{
            font-size: 10px;
            letter-spacing: 2px;
            color: #999;
            text-decoration: none;
            text-transform: uppercase;
            padding-bottom: 2px;
        }
    </style></head>
<body> 
        <div id='scroll_top'></div>
    <div class='scroll_top'>
        <a href="#scroll_top" uk-scroll><span uk-icon="arrow-up"></span></a>
    </div>
    <div class='br'> <!-- Admixer TOP --> 
 <div id="branding_main_block" style="width: 100%;overflow: hidden;position:absolute;">
    <div id="branding_inner_block" style="position: relative;right:50%;text-align:center;">
        <div id="branding_inner_block2" style="width: 1920px;margin-right: -100%;display:inline-block;">
            <!-- /21832175852/HSU_cosmo_1920_150 -->
            <div id='div-gpt-ad-1563805699878-0' style='width: 1920px;'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805699878-0'); });
              </script>
            </div>
                                </div>
    </div>
 </div>
 <!-- Admixer TOP --> 
 <script>
        $(document).ready(function() {  
            $('#div-gpt-ad-1563805699878-0').bind("DOMSubtreeModified",function(){
                    if( $( "#div-gpt-ad-1563805699878-0" ).find( "iframe" ).length ){
                        $("#branding_main_block").height($(this).height());
                        $(".br").height($(this).height());
                    }            
            });
        });
 </script></div>
        <!-- FACEBOOK SDK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=204354086288241";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> 
    <!-- FACEBOOK SDK -->         
      <script>
        dataLayer = [{
          'Blog_post_Author': 'Юля Чуенок',
                    'Simple_Text': 'Простой Контент',
                              
          'Blog_post_Category': 'Звезды - Новости',
          'Blog_post_Date': '23.03.2021'
        }];
      </script>
              <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGCTJ6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TGCTJ6');</script>    
    <div class="uk-section uk-padding-remove uk-background-default uk-box-shadow-small" style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class="uk-container uk-padding-remove-horizontal">
        <nav class="uk-navbar-container " uk-navbar>
            <div class="uk-navbar-left">
                <a class="uk-navbar-toggle" uk-navbar-toggle-icon href="" uk-toggle="target: #offcanvas-nav" id="menu_square_click"></a>
                <a href="/" class="uk-navbar-item uk-logo">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 20px;'>
                </a>
                <ul class="uk-navbar-nav">
            <li><a href="/fashion/">Мода</a>
    </li>
                <li><a href="/stars/">Звезды</a>
    </li>
                <li><a href="/beauty/">Красота</a>
    </li>
                <li><a href="/health/">Тело</a>
    </li>
                                                    
    <li ><a href="/projects/" title="" rel="nofollow">Спецпроекты</a></li>
         
</ul>                
            </div>
            <div class="uk-navbar-right">
                <ul class="uk-navbar-nav">
                                    </ul>
                <a href="https://www.cosmo.com.ua/journals/" class='iia_mail_rec1 iia_meta uk-text-meta uk-text-uppercase uk-margin-small-right uk-flex uk-flex-center uk-flex-middle uk-icon-button'>
                    <span class="uk-icon-button" uk-icon="icon: mail"></span>
                    <span class='iia_mail_rec2'>Подписка</span>
                </a>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: instagram"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: twitter"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: youtube"></a>
                <div class="uk-navbar-right">
                    <a class="uk-navbar-toggle" href="#modal-full" uk-search-icon uk-toggle></a>
                </div>
            </div>
        </nav>
        <div id="modal-full" class="uk-modal-full uk-modal" uk-modal>
            <div class="uk-modal-dialog uk-flex uk-flex-center uk-flex-middle" uk-height-viewport>
                <button class="uk-modal-close-full" type="button" uk-close></button>
                <form class="uk-search uk-search-large" action="/search/">
                    <input class="uk-search-input uk-text-center" id="search_str" name="search_str"  type="search" placeholder="Поиск..." autofocus>
                </form>
            </div>
        </div>
    </div>
</div>

<div id="offcanvas-nav" uk-offcanvas="overlay: true">
    <div class="uk-offcanvas-bar uk-dark uk-box-shadow-large" id="identifikator"></div>
</div>    
    <div class='br_box uk-width-1-1 uk-section uk-padding-remove' style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class='uk-flex uk-flex-between'>
        <div class='br_left'>
            <!-- /21832175852/hsu_cosmo_left_bc -->
            <div id='div-gpt-ad-1563805382176-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805382176-0'); });
              </script>
            </div>
        </div>
        <div class='br_right'>
            <!-- /21832175852/hsu_cosmo_right_bc -->
            <div id='div-gpt-ad-1563805456623-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805456623-0'); });
              </script>
            </div>
        </div>
    </div>
</div>            <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex" itemscope itemtype="https://schema.org/Article">
        <link itemprop="mainEntityOfPage" href="https://www.cosmo.com.ua/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi/" style="display:none;" />
        <div class="uk-container uk-background-default uk-padding-remove uk-flex">
            <div class="uk-width-1-1 uk-padding-small uk-padding-remove-right">
                <div class="page-desc io-article-body" data-io-article-url="https://www.cosmo.com.ua/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi/" id="article_text">
                    <h1 class="iia_title" itemprop="name headline">Пресс-секретарь Меган Маркл и принца Гарри заявил, что у пары не было никакой тайной свадьбы</h1>
                    <div class="iia_meta uk-text-meta uk-text-uppercase"><a href="">Звезды / Новости</a><div style="float:right; ">23 марта 2021</div></div>
                    
                    <div class="page-date" itemprop="datePublished" content="2021-3-23"  style="display:none;">23 марта 2021</div>
                    <div class="page-date" itemprop="dateModified" content="2021-3-23" style="display:none;">23 марта 2021</div>
                    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <span itemprop="name">Cosmo</span>
                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;" >
                           <img itemprop="url" src="https://www.cosmo.com.ua/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi/" alt="LOGO">
                           <meta itemprop="width" content="100">
                           <meta itemprop="height" content="18">
                        </span> 
                    </div>                    
                    <hr class="uk-divider-small">
                                                                                <div class='iia_gall_box uk-flex uk-flex-center uk-flex-middle' uk-lightbox="animation: fade">
                                                    <img class='iia_gall_img' src="/i/publications/8/830_550/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi-1838-66084.jpg" alt=""> 
                                                
                    </div>
                                        <img itemprop="image" src="/i/publications/8/830_550/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi-1838-66084.jpg" style="display:none;">                    
                    <p>После скандального интервью Меган Маркл и принца Гарри Опре Уинфре прошло уже достаточно времени, чтобы все успели о нем позабыть. Но не тут то было. В Великобритании особенно возмутились тому факту, что пара заявила, якобы их настоящая свадьба состоялась еще за три дня до официальной церемонии. Но, как оказалось, по закону эта тайная свадьба все-таки не состоялась: обмен клятвами не является бракосочетанием.<br />
<br />
Сегодня с&nbsp;заявлением выступил пресс-секретарь Гари и Меган: &laquo;Мне жаль, но Меган явно сбита с толку и неправильно все поняла. В тот день они не обвенчались&nbsp;в присутствии архиепископа Кентерберийского. Специальная лицензия, которую я непосредственно помогал составить, позволила им пожениться в часовне Святого Георгия в Виндзоре спустя три дня. То, что произошло там 19 мая 2018 года перед глазами миллионов людей по всему миру, и было официальной свадьбой перед церковью и законом&raquo;.</p>

<p>&nbsp;</p>

                     
                                                             
                                                        </div>
                                <div class='iia_star_art uk-flex uk-flex-middle uk-flex-center uk-padding-small rating_block' id="66084">
                    <span uk-icon="star" class='iia_star star' id="1"></span>
                    <span uk-icon="star" class='iia_star star' id="2"></span>
                    <span uk-icon="star" class='iia_star star' id="3"></span>
                    <span uk-icon="star" class='iia_star star' id="4"></span>
                    <span uk-icon="star" class='iia_star star' id="5"></span>
                    
                    
            <div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
              <span style="display: none" itemprop="ratingValue">5</span>
              <span style="display: none" itemprop="bestRating">5</span>
              <span style="display: none" itemprop="reviewCount">1</span>
            </div>
            <input id="rating_res" type="hidden" value="5">            
                </div>
                <div class="rating_answer" style="text-align: center;font-size: 18px;color: #e670b1;font-weight: bold;"></div>
                                
                <div class="uk-width-1-1 uk-flex uk-flex-middle uk-flex-between">
                    <div class="uk-width-auto iia_aut">
                                                <div class="page-autor" itemprop="author" style="display:none;">Коваленко Андрей</div>                                                                    </div>
                    <div class="uk-width-auto uk-flex uk-flex-right uk-flex-middle">
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi/');return false;"></a>-->
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi/');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="twitter" onclick="Share.twitter('https://www.cosmo.com.ua/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi/', '');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right pinterest1" uk-icon="pinterest" data-media="https://www.cosmo.com.ua/i/publications/8/830_550/press-sekretar-megan-markl-i-princa-garri-zayavil-chto-u-pari-ne-bilo-nikakoy-taynoy-svadbi-1838-66084.jpg" data-description="Пресс-секретарь Меган Маркл и принца Гарри заявил, что у пары не было никакой тайной свадьбы"></a>
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="whatsapp"></a>-->
                    </div>
                </div>
                <div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
<div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
        <div class='uk-width-1-2'>
        <a class="uk-link-reset" href="https://elle.ua/austria/hotels/" target="_blank">
            <div class="uk-flex uk-margin uk-margin-top">
                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1" style="background: url(/i/plashki_top/310_233/must-visit-putvnik-nayblsh-nezvichaynimi-gotelyami-avstr-3056-84.jpg) 50% / cover;"></div>
                <div class="uk-width-medium uk-margin-left uk-margin-right">
                    <div class="uk-comment-title">Must-visit: путівник</div>
                    <p class="uk-comment-meta uk-margin-remove"> найбільш незвичайними готелями Австрії</p>
                </div>
            </div>
        </a>
    </div>
    </div>
                <!--<div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
                
                <div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Николь Кидман – 51:</div>
                                    <p class="uk-comment-meta uk-margin-remove">лучшие цитаты актрисы о возрасте, материнстве и любви</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_2"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Перебор:</div>
                                    <p class="uk-comment-meta uk-margin-remove">Анна Седокова зафотошопила свою фигуру до неузнаваемости</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_3"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Невероятно легкий</div>
                                    <p class="uk-comment-meta uk-margin-remove">десерт - пирог с красной смородиной и безе</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_4"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Как за 2 месяца</div>
                                    <p class="uk-comment-meta uk-margin-remove">полностью изменить фигуру?</p>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>-->
                                                <script>
                $(document).ready(function() {
                    //$("#article_text").find("img").parent().css("text-align", 'center');
                    $("#article_text").find("p").each(function() {
                      if($( this ).children().length){
                        var parentTag = $( this ).children().get( 0 ).tagName;
                        //$( this ).prepend( document.createTextNode( parentTag + " > " ) );                        
                        //console.log(parentTag);
                        var parentLen = $( this ).children().length;
                        if(parentTag=="IMG" && parentLen==1){
                            $(this).css("text-align", 'center');        
                        }
                      }
                    });
                    console.log("check center");
                });
                </script>
                            </div>
            
            <div class="uk-width-auto uk-padding-small">
    <div class="sticky_right_column" style='width: 300px;height: auto;'>
        <div class='uk-margin-small-bottom'>
            
<!-- /21832175852/HSU_cosmo_300_600_pc -->
<div style="width:300px;">
    <span class="adv_block_txt">Реклама</span>
    <div id='div-gpt-ad-1562926509103-0' style='width: 300px; height: 600px; margin: 0 auto;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562926509103-0'); });
      </script>
    </div>
</div>
        </div>
                
    </div>
</div>            
        </div>
    </div>
    <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex">
        <div class="uk-container uk-background-default uk-padding-remove">
          
            <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
                <div class="line"></div>
                <div class='iia_part'>Читайте также</div>
                <div class="uk-container uk-flex">
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://elle.ua/austria/hotels/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="/i/plashki_top/310_233/must-visit-putvnik-nayblsh-nezvichaynimi-gotelyami-avstr-3056-84.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Must-visit: путівник найбільш незвичайними готелями Австрії</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/kyara-ferrani-rodila-vtorogo-rebenka'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/kyara-ferrani-rodila-vtorogo-rebenka-1838-10625.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>Кьяра Ферраньи родила второго ребенка</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/orlando-blum-rasskazal-o-nedostatke-intima-v-ih-s-keti-perri-zhizni'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/orlando-blum-rasskazal-o-nedostatke-intima-v-ih-s-keti-perri-zhizni-1838-10620.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Орландо Блум рассказал о проблемах в их с Кэти Перри интимной жизни</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/megan-markl-i-princ-garri-sovrali-o-sekretnoy-svadbe-za-tri-dnya-do-oficialnoy-ceremonii'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/megan-markl-i-princ-garri-sovrali-o-sekretnoy-svadbe-za-tri-dnya-do-oficialnoy-ceremonii-1838-10618.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Меган Маркл и принц Гарри соврали о секретной свадьбе, которая состоялась  за три дня до официальной церемонии</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/elizaveta-ii-hochet-nanyat-carya-raznoobraziya'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/elizaveta-ii-hochet-nanyat-carya-raznoobraziya-1838-10613.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Елизавета II хочет нанять «царя разнообразия» </div>
                        </a>
                    </div>
                                                        </div>
            </div>



    <div class="uk-section uk-padding-small uk-padding-remove-vertical">
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/10-let-spustya-roskoshnaya-keyt-middlton-v-belom-i-princ-uilyam-v-vestminsterskom-abbatstve-gde-prohodila-ih-svadba/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/10-let-spustya-roskoshnaya-keyt-middlton-v-belom-i-princ-uilyam-v-vestminsterskom-abbatstve-gde-prohodila-ih-svadba-1838-66087.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/10-let-spustya-roskoshnaya-keyt-middlton-v-belom-i-princ-uilyam-v-vestminsterskom-abbatstve-gde-prohodila-ih-svadba/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/10-let-spustya-roskoshnaya-keyt-middlton-v-belom-i-princ-uilyam-v-vestminsterskom-abbatstve-gde-prohodila-ih-svadba/'>
            <h3>10 лет спустя: роскошная Кейт Миддлтон в белом и принц Уильям в Вестминстерском аббатстве, где проходила их свадьба</h3>
        </a>
        <p>Тогда и сейчас.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                                                <div class="uk-section uk-padding-small uk-padding-remove-vertical">
                <div class="line"></div>
                <!-- /21832175852/HSU_cosmo_fluid_selfpromo -->
<div id='div-gpt-ad-1578048724026-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578048724026-0'); });
  </script>
</div>            </div>
                        
            
                        
                        </div>
                         
                        
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/uzkie-dzhinsi-i-bleyzer-emili-ratakovski-vpervie-vishla-v-svet-posle-rodov/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/uzkie-dzhinsi-i-bleyzer-emili-ratakovski-vpervie-vishla-v-svet-posle-rodov-1838-66076.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/uzkie-dzhinsi-i-bleyzer-emili-ratakovski-vpervie-vishla-v-svet-posle-rodov/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/uzkie-dzhinsi-i-bleyzer-emili-ratakovski-vpervie-vishla-v-svet-posle-rodov/'>
            <h3>Узкие джинсы и блейзер: Эмили Ратаковски впервые вышла в свет после родов</h3>
        </a>
        <p>И сразу в безумно стильном луке, который нужно повторить весной 2021.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                         
<div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://elle.ua/austria/hotels/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_contest_promo_block'>        
            <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/plashki_top/830_550/must-visit-putvnik-nayblsh-nezvichaynimi-gotelyami-avstr-3056-84.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            
                <div class='iia_meta uk-text-meta uk-text-uppercase'>COSMO / Тренды</div>
                   
        </div>
        <a href='https://elle.ua/austria/hotels/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_contest_promo_block'>
            <h3>Must-visit: путівник найбільш незвичайними готелями Австрії</h3>
        </a>
        <p></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                    </div>
    </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/mimimi-dnya-irina-sheyk-i-bredli-kuper-vmeste-na-progulke-s-docheryu-leey/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/mimimi-dnya-irina-sheyk-i-bredli-kuper-vmeste-na-progulke-s-docheryu-leey-1838-66075.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/mimimi-dnya-irina-sheyk-i-bredli-kuper-vmeste-na-progulke-s-docheryu-leey/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/mimimi-dnya-irina-sheyk-i-bredli-kuper-vmeste-na-progulke-s-docheryu-leey/'>
            <h3>Мимими дня: Ирина Шейк и Брэдли Купер вместе на прогулке с дочерью Леей</h3>
        </a>
        <p>Восхищаемся, как паре удалось сохранить хорошие отношения даже после разрыва.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class="uk-container uk-flex">
                                                <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://aromateque.elle.ua/" target="_blank">
                        <img src='/i/plashki/300_300/250-3004-250.png'>
                    </a>
                </div>
                                                                        <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://www.instagram.com/space_jewelry_ua/?igshid=1niigzy8dsj01&" target="_blank">
                        <img src='/i/plashki/300_300/251-3004-251.png'>
                    </a>
                </div>
                                                                        <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://www.cosmo.com.ua/spectema/stay-at-home/" target="_blank">
                        <img src='/i/plashki/300_300/242-3004-242.png'>
                    </a>
                </div>
                                        <!--    
        <div class="uk-width-1-3 uk-flex uk-flex-center">
            <a href=''>
                <img src='https://www.cosmo.com.ua/i/plashki/300_300/211-3004-211.jpg'>
            </a>
        </div>
        <div class="uk-width-1-3 uk-flex uk-flex-center">
            <a href=''>
                <img src='https://www.cosmo.com.ua/i/plashki/300_300/212-3004-212.jpg'>
            </a>
        </div>
        -->
    </div>
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/tyazheliy-udar-kak-bred-pitt-otreagiroval-na-obvineniya-andzhelini-dzholi-v-domashnem-nasilii/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/tyazheliy-udar-kak-bred-pitt-otreagiroval-na-obvineniya-andzhelini-dzholi-v-domashnem-nasilii-1838-66065.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/tyazheliy-udar-kak-bred-pitt-otreagiroval-na-obvineniya-andzhelini-dzholi-v-domashnem-nasilii/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/tyazheliy-udar-kak-bred-pitt-otreagiroval-na-obvineniya-andzhelini-dzholi-v-domashnem-nasilii/'>
            <h3>Тяжелый удар: как Брэд Питт отреагировал на обвинения Анджелины Джоли в домашнем насилии</h3>
        </a>
        <p>Страсти накаляются.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'><a href="/spectema/stay-at-home/" style="color:white;">Stay home with Cosmopolitan</a></div>
    <div class="uk-container uk-flex">
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/ubivaem-bakterii-i-virusi-kak-i-chem-dezinficirovat-smartfon/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/1018/500_333/kak-i-chem-dezinficirovat-smartfon-chtobi-tochno-izbavitsya-ot-bakteriy-i-virusov-1838-66044.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Как и чем дезинфицировать смартфон, чтобы точно избавиться от бактерий и вирусов</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/u-kiv-znovu-zaprovadzhuyut-zhostkiy-karantin/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/u-kiv-znovu-zaprovadzhuyut-zhostkiy-karantin-1838-66026.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>У Києві знову запроваджують жорсткий карантин: що це означає</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/o-nabolevshem-zhurnal-time-nazval-2020-god-hudshim-v-istorii/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/o-nabolevshem-zhurnal-time-nazval-2020-god-hudshim-v-istorii-1838-64984.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>О наболевшем: журнал Time назвал 2020 год худшим в истории </div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/must-have-7-veshchey-kotorie-pomogut-tebe-perezhit-pandemiyu-v-bezopasnosti/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/310/500_333/must-have-7-veshchey-kotorie-pomogut-tebe-perezhit-pandemiyu-v-bezopasnosti-1838-64803.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Must-have: 7 вещей, которые помогут тебе пережить пандемию в безопасности</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/dokazano-naukoy-3-samih-effektivnih-napitka-dlya-profilaktiki-koronavirusa/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/1018/500_333/dokazano-naukoy-3-samih-effektivnih-napitka-dlya-profilaktiki-koronavirusa-1838-64733.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Доказано наукой: 3 самых эффективных напитка для профилактики коронавируса</div>
            </a>
        </div>
            </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/ona-ne-zlitsya-kak-elizaveta-ii-otreagirovala-na-skandalnoe-intervyu-princa-garri-i-megan-markl/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/ona-ne-zlitsya-kak-elizaveta-ii-otreagirovala-na-skandalnoe-intervyu-princa-garri-i-megan-markl-1838-66048.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/ona-ne-zlitsya-kak-elizaveta-ii-otreagirovala-na-skandalnoe-intervyu-princa-garri-i-megan-markl/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/ona-ne-zlitsya-kak-elizaveta-ii-otreagirovala-na-skandalnoe-intervyu-princa-garri-i-megan-markl/'>
            <h3>«Она не злится»: как Елизавета II отреагировала на скандальное интервью принца Гарри и Меган Маркл</h3>
        </a>
        <p>Неожиданно.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
<div class="line"></div>
<!-- Composite Start --> <div id="M465680ScriptRootC769585"> <div id="M465680PreloadC769585"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/o/cosmo.com.ua.769585.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/noviy-povorot-sin-andzhelini-dzholi-meddoks-dal-pokazaniya-protiv-otca-breda-pitta/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/noviy-povorot-cin-andzhelini-dzholi-i-breda-pitta-meddoks-dal-pokazaniya-protiv-otca-1838-66042.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/noviy-povorot-sin-andzhelini-dzholi-meddoks-dal-pokazaniya-protiv-otca-breda-pitta/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/noviy-povorot-sin-andzhelini-dzholi-meddoks-dal-pokazaniya-protiv-otca-breda-pitta/'>
            <h3>Новый поворот: cын Анджелины Джоли и Брэда Питта Мэддокс дал показания против отца</h3>
        </a>
        <p>В деле об опеке.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'>Читайте также</div>
    <div class="uk-container uk-flex">
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/elle-decoration/nazvan-peremozhc-vseukranskogo-konkursu-tvorcho-molod-get-me-2-the-top-ukraine-2020-2021/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/1048/355_200/nazvan-peremozhc-vseukranskogo-konkursu-tvorcho-molod-get-me-2-the-top-ukraine-2020-2021-1838-31016.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Названі переможці Всеукраїнського конкурсу творчої молоді Get me 2 the top Ukraine 2020-2021</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/stil-zhizni/blog_stil_zhizni/5-flmv-pro-domashnh-ulyublencv-yak-vrazhayut-do-glibini-dush/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/148/355_200/5-flmv-pro-domashnh-ulyublencv-yak-vrazhayut-do-glibini-dush-1838-31015.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>5 фільмів про домашніх улюбленців, які вражають до глибини душі</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/stil-zhizni/food/gotovim-sitniy-i-polezniy-salat-nisuaz-s-anitoy-lucenko/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/64/355_200/gotovim-sitniy-i-polezniy-salat-nisuaz-s-anitoy-lucenko-1838-31008.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Готовим сытный и полезный салат «Нисуаз» с Анитой Луценко</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/zvezdny-stil/belaya-koroleva-roskoshniy-vihod-keyt-middlton-v-vestminsterskom-dvorce/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/4/355_200/belaya-koroleva-roskoshniy-vihod-keyt-middlton-v-vestminsterskom-dvorce-1838-31014.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Белая королева: роскошный выход Кейт Миддлтон в Вестминстерском дворце</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/trendy/5-samih-modnih-trenchey-na-vesnu-2021/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/3/355_200/5-samih-modnih-trenchey-na-vesnu-2021-1838-31013.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>5 самых модных тренчей на весну 2021</div>
            </a>
        </div>
                    </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/nezhnost-dzhennifer-lopes-i-aleks-rodriges-bili-zamecheni-vmeste-vpervie-posle-novosti-o-rasstavanii/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/nezhnost-dzhennifer-lopes-i-aleks-rodriges-bili-zamecheni-vmeste-vpervie-posle-novosti-o-rasstavanii-1838-66030.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/nezhnost-dzhennifer-lopes-i-aleks-rodriges-bili-zamecheni-vmeste-vpervie-posle-novosti-o-rasstavanii/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/nezhnost-dzhennifer-lopes-i-aleks-rodriges-bili-zamecheni-vmeste-vpervie-posle-novosti-o-rasstavanii/'>
            <h3>Влюблены и счастливы: Дженнифер Лопес и Алекс Родригес были замечены вместе впервые после новости о расставании</h3>
        </a>
        <p>Влюблены и счастливы.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/princa-filippa-vipisali-iz-bolnici-posle-operacii-na-serdce/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/princa-filippa-vipisali-iz-bolnici-posle-operacii-na-serdce-1838-66024.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/princa-filippa-vipisali-iz-bolnici-posle-operacii-na-serdce/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/princa-filippa-vipisali-iz-bolnici-posle-operacii-na-serdce/'>
            <h3>Принца Филиппа выписали из больницы после операции на сердце</h3>
        </a>
        <p>Хорошие новости!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/eto-bilo-unizitelno-kak-keyt-middlton-otreagirovala-na-slova-megan-markl-ob-ih-konflikte/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/eto-bilo-unizitelno-kak-keyt-middlton-otreagirovala-na-slova-megan-markl-ob-ih-konflikte-1838-66017.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/eto-bilo-unizitelno-kak-keyt-middlton-otreagirovala-na-slova-megan-markl-ob-ih-konflikte/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/eto-bilo-unizitelno-kak-keyt-middlton-otreagirovala-na-slova-megan-markl-ob-ih-konflikte/'>
            <h3>«Это было унизительно»: как Кейт Миддлтон отреагировала на слова Меган Маркл об их конфликте</h3>
        </a>
        <p>Скандал продолжается.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/hodyat-sluhi-keti-perri-i-orlando-blum-tayno-pozhenilis/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/hodyat-sluhi-keti-perri-i-orlando-blum-tayno-pozhenilis-1838-66013.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/hodyat-sluhi-keti-perri-i-orlando-blum-tayno-pozhenilis/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/hodyat-sluhi-keti-perri-i-orlando-blum-tayno-pozhenilis/'>
            <h3>Ходят слухи: Кэти Перри и Орландо Блум тайно поженились</h3>
        </a>
        <p>Пару рассекретили внимательные поклонники.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="line"></div>   
<form id="form_in_text_block_8"> 
<div class="uk-section uk-padding-remove uk-width-1-1 iia_sub">
    <div class="uk-width-1-1 uk-padding-small uk-text-center">
                <div class="iia_cat uk-margin">Хочешь больше узнать про "Звезд"?</div>
                <div class='uk-flex uk-flex-center uk-flex-middle'>
            
            <input type="hidden" value="3" id="mc_type"> 
            <input id="mc_mail" class="uk-input uk-width-1-4" value="Ваш e-mail" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="mail" type="email">            
            <button class="uk-button uk-button-primary mc_send" rel="form_in_text_block_8">Подписаться</button>
            <span id="mc_done" style="display:none;">
                <div class="clear_small"></div>
                Чтобы закончить процесс подписки, пожалуйста, щелкните на ссылку в <strong>сообщении электронной почты</strong>, которое мы только что отправили тебе.
            </span>
            <img id="mc_load" class="fl" width="41" height="39" src="/img/loading_new.gif" style="display:none;margin:-15px 0 0 45px;">
            <span style="margin-left:55px;display: block;clear: both;" class="error_block">
                <span id="mc_empty" style="display:none;color:red;">* Заполните пожалуйста поле</span>
                <span id="mc_already" style="display:none;color:red;">* Такой адрес у нас уже есть, введите верный email.</span>
            </span> 
        </div>
    </div>
</div>
</form>




                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/andzhelina-dzholi-obvinyaet-breda-pitta-v-domashnem-nasilii-v-dele-ob-opeke-dele/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/andzhelina-dzholi-obvinyaet-breda-pitta-v-domashnem-nasilii-v-dele-ob-opeke-dele-1838-66012.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/andzhelina-dzholi-obvinyaet-breda-pitta-v-domashnem-nasilii-v-dele-ob-opeke-dele/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/andzhelina-dzholi-obvinyaet-breda-pitta-v-domashnem-nasilii-v-dele-ob-opeke-dele/'>
            <h3>Анджелина Джоли обвиняет Брэда Питта в домашнем насилии в деле об опеке</h3>
        </a>
        <p>И готова предоставить доказательства.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/princ-garri-napisal-pismo-otcu-posle-skandalnogo-intervyu-opre-uinfri/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/princ-garri-napisal-pismo-otcu-posle-skandalnogo-intervyu-opre-uinfri-1838-65996.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/princ-garri-napisal-pismo-otcu-posle-skandalnogo-intervyu-opre-uinfri/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/princ-garri-napisal-pismo-otcu-posle-skandalnogo-intervyu-opre-uinfri/'>
            <h3>Принц Гарри написал письмо отцу после скандального интервью Опре Уинфри</h3>
        </a>
        <p>Дела семейные.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                         <div class="line"></div>
<div class='iia_title uk-text-center'>Гороскоп</div>
<div class="uk-section uk-padding-small uk-padding-remove-vertical uk-flex uk-flex-center" uk-scrollspy="cls:uk-animation-fade">    
    <div class="uk-container uk-flex uk-flex-middle uk-flex-center uk-width-1-1 uk-width-xxlarge uk-padding" uk-grid>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/aries/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/1.svg">
                </div>
                <p>Овен</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/taurus/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/2.svg">
                </div>
                <p>Телец</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/gemini/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/3.svg">
                </div>
                <p>Близнецы</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/cancer/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/4.svg">
                </div>
                <p>Рак</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/leo/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/5.svg">
                </div>
                <p>Лев</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/virgo/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/6.svg">
                </div>
                <p>Дева</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/libra/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/7.svg">
                </div>
                <p>Весы</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/scorpio/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/8.svg">
                </div>
                <p>Скорпион</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/sagittarius/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/9.svg">
                </div>
                <p>Стрелец</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/capricorn/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/10.svg">
                </div>
                <p>Козерог</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/aquarius/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/11.svg">
                </div>
                <p>Водолей</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/pisces/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/12.svg">
                </div>
                <p>Рыбы</p>
            </a>
        </div>         
    </div>
</div>



                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/sestra-keyt-middlton-pippa-stala-mamoy-vo-vtoroy-raz/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/sestra-keyt-middlton-pippa-stala-mamoy-vo-vtoroy-raz-1838-65991.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/sestra-keyt-middlton-pippa-stala-mamoy-vo-vtoroy-raz/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/sestra-keyt-middlton-pippa-stala-mamoy-vo-vtoroy-raz/'>
            <h3>Сестра Кейт Миддлтон Пиппа стала мамой во второй раз</h3>
        </a>
        <p>Поздравляем!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/dzhennifer-lopes-i-aleks-rodriges-prokommentirovali-novost-o-svoem-rasstavanii/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/dzhennifer-lopes-i-aleks-rodriges-prokommentirovali-novost-o-svoem-rasstavanii-1838-65972.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/dzhennifer-lopes-i-aleks-rodriges-prokommentirovali-novost-o-svoem-rasstavanii/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/dzhennifer-lopes-i-aleks-rodriges-prokommentirovali-novost-o-svoem-rasstavanii/'>
            <h3>Дженнифер Лопес и Алекс Родригес прокомментировали новость о своем расставании</h3>
        </a>
        <p>Начистоту.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div id="SinoptikInformer" style="" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;background: white !important; "><div class="siCityName">Погода в <span>Киеве</span></div></tr><tr><td style="width:100%; background: white !important;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks">Погода на <a href="https://sinoptik.ua/" title="Погода" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&wind=2&cities=303010783&lang=ru"></script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/shok-dzhennifer-lopes-i-aleksrodriges-rasstalis-posle-chetireh-let-otnosheniy/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/shok-dzhennifer-lopes-i-aleksrodriges-rasstalis-posle-chetireh-let-otnosheniy-1838-65969.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/shok-dzhennifer-lopes-i-aleksrodriges-rasstalis-posle-chetireh-let-otnosheniy/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/shok-dzhennifer-lopes-i-aleksrodriges-rasstalis-posle-chetireh-let-otnosheniy/'>
            <h3>Конец истории: Дженнифер Лопес и Алекс Родригес расстались после четырех лет отношений</h3>
        </a>
        <p>Не можем поверить!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    <div id="cm_pager" rel="15">&nbsp;</div>
    <input type="hidden" id="cm_pager_str" value="?module=publications&action=List&dataset=publications&cm_pager=1&from=15&data_bind_id=8&data_bind_id_in=&amp;not_in=66084&tpl=blocks%2Ffeed2.html">
</div>
 
    
    </div>
</div>
    <div class="uk-section uk-padding-remove uk-width-1-1">
        <div class="uk-container uk-background-default uk-padding-remove">
        <div class="list_loading" style="display:none;text-align: center;"><img src="https://www.cosmo.com.ua/img/loading.gif"></div>
        <div class="more-stories" id="cm_pager_click" style="display:none;text-align: center;"><a href="#">Показать больше</a></div>
        <!-- PINTEREST -->
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script>
    var pinOneButton = document.querySelector('.pinterest');
    if(pinOneButton){
        pinOneButton.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton.getAttribute('data-media'),
                description: pinOneButton.getAttribute('data-description')
            });
        });
    }    
    var pinOneButton1 = document.querySelector('.pinterest1');
    if(pinOneButton1){
        pinOneButton1.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton1.getAttribute('data-media'),
                description: pinOneButton1.getAttribute('data-description')
            });
        });
    }
    var pinOneButton2 = document.querySelector('.pinterest2');
    if(pinOneButton2){        
        pinOneButton2.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton2.getAttribute('data-media'),
                description: pinOneButton2.getAttribute('data-description')
            });
        });
    }
</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="uk-section uk-padding-small">
    <div class="uk-container">
        <hr class="uk-divider-icon uk-margin-medium-top">
        <div class='uk-width-1-1 uk-flex uk-flex-center uk-flex-middle uk-margin-medium-top uk-margin-medium-bottom'>
            <div class='uk-width-1-2'>
                <a href="/">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 30px;'>
                </a>
                <div class='uk-margin-small-top uk-text-meta uk-text-small uk-flex uk-flex-middle'>© Copyrignt Cosmopolitan Ukraine, 2019. Все права защищены.</div>
            </div>
            <div class='uk-width-1-2 uk-flex uk-flex-right uk-flex-middle'>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="instagram"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="youtube"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="twitter"></a>
            </div>
        </div>
    </div>
</div>        </div>
    </div>
       
</body> 
</html>