<!DOCTYPE html>
<html>
<head>
        <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" type="image/x-icon" href="/favicon.ico">  
    <title>Дженнифер Энистон, Кортни Кокс и Лиза Кудроу на церемонии Эмми-2020: фото и видео - cosmo.com.ua</title>
    <meta name="description" content="Несмотря на то, что в этом году церемония вручения наград главной телевизионной премии Эмми (список победителей ищи здесь) состоялась в онлайн-формате, по количеству роскошных звездных образов&nbsp;и трогательных моментов она ничем не уступала всем предыдущим. Одним из самых" />
    <meta name="keywords" content="звезды, Эмми 2020, Дженнифер Энистон, Кортни Кокс, Лиза Кудроу" />
    <!-- Несмотря на то, что в этом году церемония вручения наград главной телевизионной премии Эмми (список победителей ищи здесь) состоялась в онлайн-формате, по количеству роскошных звездных образов&nbsp;и трогательных моментов она ничем не уступала всем предыдущим. Одним из самых -->
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    <meta property="og:title" content="Всегда вместе: Дженнифер Энистон, Кортни Кокс и Лиза Кудроу на церемонии Эмми-2020" />    <meta property="og:url" content="https://www.cosmo.com.ua/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020/" />    <meta property="og:image" content="https://www.cosmo.com.ua/i/publications/8/560_292/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020-1838-63977.jpg?v53692419" />    <meta property="og:site_name" content="Cosmopolitan — модный женский журнал" />    <meta property="og:description" content="Несмотря на то, что в этом году церемония вручения наград главной телевизионной премии Эмми (список победителей ищи здесь) состоялась в онлайн-формате, по количеству роскошных звездных образов и трогательных моментов она ничем не уступала всем предыдущим. Одним из самых"/>    <meta property="og:type" content="article"/>    
    <meta itemprop="name" content="Всегда вместе: Дженнифер Энистон, Кортни Кокс и Лиза Кудроу на церемонии Эмми-2020">    <meta itemprop="description" content="Несмотря на то, что в этом году церемония вручения наград главной телевизионной премии Эмми (список победителей ищи здесь) состоялась в онлайн-формате, по количеству роскошных звездных образов и трогательных моментов она ничем не уступала всем предыдущим. Одним из самых">    <meta itemprop="image" content="https://www.cosmo.com.ua/i/publications/8/560_292/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020-1838-63977.jpg?v53692419">    <meta name="yandex-verification" content="f2d3f45649ffeed8" />
    <meta property="fb:app_id" content="204354086288241"/>
    <meta property="fb:pages" content="109265109120350" />
    <link rel="canonical" href="https://www.cosmo.com.ua/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020/" />
    <link rel="amphtml" href="https://www.cosmo.com.ua/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020/">
    <meta property="article:published_time" content="2020-09-22T09:20:00+03:00" />
    <meta property="article:modified_time" content="2020-09-21T20:53:40+03:00" />
    <meta property="article:section" content="Звезды - Новости" />
    
    <meta property="og:image:width" content="560"/>
    <meta property="og:image:height" content="292"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cosmo_ua">
    <meta name="twitter:title" content="Всегда вместе: Дженнифер Энистон, Кортни Кокс и Лиза Кудроу на церемонии Эмми-2020">    <meta name="twitter:description" content="Несмотря на то, что в этом году церемония вручения наград главной телевизионной премии Эмми (список победителей ищи здесь) состоялась в онлайн-формате, по количеству роскошных звездных образов и трогательных моментов она ничем не уступала всем предыдущим. Одним из самых">    <meta name="twitter:creator" content="@cosmo_ua">
    <meta property="twitter:url" content="https://www.cosmo.com.ua/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020/" />    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://www.cosmo.com.ua/i/publications/8/560_292/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020-1838-63977.jpg">    <meta http-equiv="Last-Modified" content="Mon, 21 Sep 2020 17:53:40 GMT">    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.cosmo.com.ua",
      "logo": "https://www.cosmo.com.ua/img/cosmo100.jpg" 
    }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "url" : "https://www.cosmo.com.ua",
      "contactPoint" : [
        { "@type" : "ContactPoint",
          "telephone" : "+38-044-496-15-92", 
          "contactType" : "customer service" 
        } ] }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "name" : "Cosmo",
      "url" : "https://www.cosmo.com.ua",
      "sameAs" : [ "www.facebook.com/CosmopolitanUkraine",
        "https://twitter.com/cosmo_ua",
        "https://plus.google.com/u/0/b/109584157902239580255/+CosmoUaforyou/"]
    }
    </script>
    
    
        
    <link href="https://plus.google.com/u/0/b/109584157902239580255/" rel="publisher">
    <!-- DFP HEAD -->
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), 
vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_300404_5631.js?cb=' + cb, 
pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), 
gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } 
loadScript(pbSrc); 
loadScript(gptSrc); 
loadScript(vpbSrc); 
})() </script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {   
    if (window.innerWidth <= 1000) {
      //googletag.defineSlot('/21832175852/HSU_cosmo_1000_100_mob', [1000, 150], 'div-gpt-ad-1562927293991-0').addService(googletag.pubads());
      //googletag.defineSlot('/21832175852/HSU_cosmo_300_600_mob', [300, 600], 'div-gpt-ad-1562927336899-0').addService(googletag.pubads());
    } else {
      googletag.defineSlot('/21832175852/HSU_cosmo_300_600_pc', [300, 600], 'div-gpt-ad-1562926509103-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/hsu_cosmo_left_bc', ['fluid'], 'div-gpt-ad-1563805382176-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/hsu_cosmo_right_bc', ['fluid'], 'div-gpt-ad-1563805456623-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/HSU_cosmo_1920_150', [1920, 150], 'div-gpt-ad-1563805699878-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/HSU_cosmo_scroll', [300, 250], 'div-gpt-ad-1572870467837-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/HSU_cosmo_fluid_selfpromo', ['fluid'], 'div-gpt-ad-1578048724026-0').addService(googletag.pubads());
    }
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('URL', ['snova-vmeste-dzhennifer-eniston-kortni-k']);           
    googletag.enableServices();
  });
</script>
<script data-ad-client="ca-pub-9398992180834391" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  
    <!-- OnThe.io -->    
    <script async src="https://cdn.onthe.io/io.js/Pr2NzJ7LQig4"></script>
    <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.cosmo.com.ua/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020/",
        page_url_canonical: "https://www.cosmo.com.ua/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020/",
        page_title: "Дженнифер Энистон, Кортни Кокс и Лиза Кудроу на церемонии Эмми-2020: фото и видео - cosmo.com.ua",
        page_type: "article",
        page_language: "ru",        article_authors: ["Юлия Николайчук"],    
        article_categories: ["Звезды"],    
        article_subcategories: ["Новости"],    
        article_word_count: "112",    
        article_publication_date: "Mon, 21 Sep 2020 17:29:57 GMT"    });
    </script>    
    <script async defer src="//platform.instagram.com/en_US/embeds.js" async></script>
    <link type="text/css" rel="stylesheet" href="/css/desktop/fonts.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/uikit.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/style.css" />
    <script src="/js/desktop/uikit.min.js"></script>
    <script src="/js/desktop/uikit-icons.min.js"></script>
    
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="/js/jquery.validate.js"></script>
    <script type="text/javascript">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</script>
    <style type="text/css">
    .br{
/*        height:150px;*/
        height:auto;
    }
    body, .br{
        background-color: transparent; 
    }
    .page-desc img{
        width: auto !important;
        height: auto !important;
        max-height: 90vh;
    }
    .page-desc p{
        font-size: 22px !important;
    }
    .page-desc span{
        font-size: 22px !important;
    }
    .iia_gall_box{
        background-color: #eee;
    }
    .iia_gall_show {
        top:auto;
        bottom:40px;
    }
/*    BRNDING FIX  */
.br_left, .br_right {
    background: transparent;
}
.br_box{
    top: 150px;
}
/* FIX UI_MENU FOR DREAM SEARCH */ 
        ul.ui-menu{
            background: white;
            text-decoration: none;
            list-style-type: none;
            padding: 10px;
        }
        em{
            color:black;
        }
        #div-gpt-ad-1572870467837-0{
            margin:0 auto;
            margin-top:10px !important;
        }
        /* FIX JOURNALS TEXT WIDTHOUT FONTS */ 
        .cover_txt_list *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        .journals_block_text *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        /*        HIDE BRANDING ON TOP BY HEIGHT */
        .br{
/*            height:auto !important;*/
        }
        /* Socila buttons menu fix */
        .uk-icon-button {color: #444;}
        /* Sticky right column */
        .sticky_right_column{
              position: -webkit-sticky; /* Required for Safari */
              position: sticky;
              top:100px;
        }
        /* Fix stars rating button */
        .star {
            cursor: pointer;
        }
        /*   Subscribe menu button*/
        .iia_mail_rec1 {width: auto;}
        .iia_mail_rec2 {
            width: 0;
            padding-right: 0;
            overflow: hidden;
            transition: 0.5s;
            animation: iia_mail_rec2 4s 1;
        }
        @keyframes iia_mail_rec2 {
            0% {
                width: auto;
                padding-right: 10px;
            }
            90% {
                width: auto;
                padding-right: 10px;
            }    
            100% {
                width: 0;
                padding-right: 0;
            }
        }
        .iia_mail_rec1:hover .iia_mail_rec2 {
            width: auto;
            padding-right: 10px;
        }
        .iia_mail_rec1:hover, .iia_mail_rec1:focus {background-color: #f8f8f8;}
        .nav_mag {position: relative;}
        .nav_mag_box {
            position: absolute;
            z-index: 1;
            background: rgba(255, 255, 255, 0.7);
            width: 100%;
            height: 100%;
            color: #e670b1;
            text-transform: uppercase;
            letter-spacing: 2px;
            font-weight: 600;
            font-size: 20px;
            transition: 0.5s;
            opacity: 0;
        }
        .nav_mag_box span {
            background: #fff;
            padding: 10px 20px;
            box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);
        }
        .nav_mag_box:hover {opacity: 1;}
        /* add text for adv blocks */
        .adv_block_txt{
            font-size: 10px;
            letter-spacing: 2px;
            color: #999;
            text-decoration: none;
            text-transform: uppercase;
            padding-bottom: 2px;
        }
    </style></head>
<body> 
        <div id='scroll_top'></div>
    <div class='scroll_top'>
        <a href="#scroll_top" uk-scroll><span uk-icon="arrow-up"></span></a>
    </div>
    <div class='br'> <!-- Admixer TOP --> 
 <div id="branding_main_block" style="width: 100%;overflow: hidden;position:absolute;">
    <div id="branding_inner_block" style="position: relative;right:50%;text-align:center;">
        <div id="branding_inner_block2" style="width: 1920px;margin-right: -100%;display:inline-block;">
            <!-- /21832175852/HSU_cosmo_1920_150 -->
            <div id='div-gpt-ad-1563805699878-0' style='width: 1920px;'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805699878-0'); });
              </script>
            </div>
                                </div>
    </div>
 </div>
 <!-- Admixer TOP --> 
 <script>
        $(document).ready(function() {  
            $('#div-gpt-ad-1563805699878-0').bind("DOMSubtreeModified",function(){
                    if( $( "#div-gpt-ad-1563805699878-0" ).find( "iframe" ).length ){
                        $("#branding_main_block").height($(this).height());
                        $(".br").height($(this).height());
                    }            
            });
        });
 </script></div>
        <!-- FACEBOOK SDK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=204354086288241";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> 
    <!-- FACEBOOK SDK -->         
      <script>
        dataLayer = [{
          'Blog_post_Author': 'Юлия Николайчук',
                    'SEO_Content': 'Супер трафик',
                              
          'Blog_post_Category': 'Звезды - Новости',
          'Blog_post_Date': '21.09.2020'
        }];
      </script>
              <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGCTJ6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TGCTJ6');</script>    
    <div class="uk-section uk-padding-remove uk-background-default uk-box-shadow-small" style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class="uk-container uk-padding-remove-horizontal">
        <nav class="uk-navbar-container " uk-navbar>
            <div class="uk-navbar-left">
                <a class="uk-navbar-toggle" uk-navbar-toggle-icon href="" uk-toggle="target: #offcanvas-nav" id="menu_square_click"></a>
                <a href="/" class="uk-navbar-item uk-logo">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 20px;'>
                </a>
                <ul class="uk-navbar-nav">
            <li><a href="/fashion/">Мода</a>
    </li>
                <li><a href="/stars/">Звезды</a>
    </li>
                <li><a href="/beauty/">Красота</a>
    </li>
                <li><a href="/health/">Тело</a>
    </li>
                                                    
    <li ><a href="/projects/" title="" rel="nofollow">Спецпроекты</a></li>
         
</ul>                
            </div>
            <div class="uk-navbar-right">
                <ul class="uk-navbar-nav">
                                    </ul>
                <a href="https://www.cosmo.com.ua/journals/" class='iia_mail_rec1 iia_meta uk-text-meta uk-text-uppercase uk-margin-small-right uk-flex uk-flex-center uk-flex-middle uk-icon-button'>
                    <span class="uk-icon-button" uk-icon="icon: mail"></span>
                    <span class='iia_mail_rec2'>Подписка</span>
                </a>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: instagram"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: twitter"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: youtube"></a>
                <div class="uk-navbar-right">
                    <a class="uk-navbar-toggle" href="#modal-full" uk-search-icon uk-toggle></a>
                </div>
            </div>
        </nav>
        <div id="modal-full" class="uk-modal-full uk-modal" uk-modal>
            <div class="uk-modal-dialog uk-flex uk-flex-center uk-flex-middle" uk-height-viewport>
                <button class="uk-modal-close-full" type="button" uk-close></button>
                <form class="uk-search uk-search-large" action="/search/">
                    <input class="uk-search-input uk-text-center" id="search_str" name="search_str"  type="search" placeholder="Поиск..." autofocus>
                </form>
            </div>
        </div>
    </div>
</div>

<div id="offcanvas-nav" uk-offcanvas="overlay: true">
    <div class="uk-offcanvas-bar uk-dark uk-box-shadow-large" id="identifikator"></div>
</div>    
    <div class='br_box uk-width-1-1 uk-section uk-padding-remove' style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class='uk-flex uk-flex-between'>
        <div class='br_left'>
            <!-- /21832175852/hsu_cosmo_left_bc -->
            <div id='div-gpt-ad-1563805382176-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805382176-0'); });
              </script>
            </div>
        </div>
        <div class='br_right'>
            <!-- /21832175852/hsu_cosmo_right_bc -->
            <div id='div-gpt-ad-1563805456623-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805456623-0'); });
              </script>
            </div>
        </div>
    </div>
</div>            <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex" itemscope itemtype="https://schema.org/Article">
        <link itemprop="mainEntityOfPage" href="https://www.cosmo.com.ua/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020/" style="display:none;" />
        <div class="uk-container uk-background-default uk-padding-remove uk-flex">
            <div class="uk-width-1-1 uk-padding-small uk-padding-remove-right">
                <div class="page-desc io-article-body" data-io-article-url="https://www.cosmo.com.ua/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020/" id="article_text">
                    <h1 class="iia_title" itemprop="name headline">Всегда вместе: Дженнифер Энистон, Кортни Кокс и Лиза Кудроу на церемонии Эмми-2020</h1>
                    <div class="iia_meta uk-text-meta uk-text-uppercase"><a href="">Звезды / Новости</a><div style="float:right; ">22 сентября 2020</div></div>
                    
                    <div class="page-date" itemprop="datePublished" content="2020-9-22"  style="display:none;">22 сентября 2020</div>
                    <div class="page-date" itemprop="dateModified" content="2020-9-21" style="display:none;">21 сентября 2020</div>
                    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <span itemprop="name">Cosmo</span>
                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;" >
                           <img itemprop="url" src="https://www.cosmo.com.ua/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020/" alt="LOGO">
                           <meta itemprop="width" content="100">
                           <meta itemprop="height" content="18">
                        </span> 
                    </div>                    
                    <hr class="uk-divider-small">
                                                                                <img itemprop="image" src="/i/publications/8/830_550/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020-1838-63977.jpg" style="display:none;">                    
                    <p>Несмотря на то, что в этом году церемония вручения наград главной телевизионной премии Эмми (список победителей ищи <a href="https://www.cosmo.com.ua/kto-poluchil-emmi-2020-glavnie-pobediteli-ceremonii/">здесь</a>) состоялась в онлайн-формате, по количеству <a href="https://www.cosmo.com.ua/luchshie-obrazi-ceremonii-vrucheniya-nagrad-premii-emmi-2020/">роскошных звездных образов</a>&nbsp;и трогательных моментов она ничем не уступала всем предыдущим. Одним из самых обсуждаемых моментов вечера стало воссоединение наших любимиц из сериала &laquo;Друзья&raquo;, которые и в жизни являются близкими подругами: <a href="https://www.cosmo.com.ua/s-maskoy-na-lice-i-bokalom-shampanskogo-v-ruke-dzhennifer-eniston-pokazala-kak-gotovilas-k-ceremonii-emmi-2020/">Дженнифер Энистон</a>, Кортни Кокс и Лизы Кудроу.</p>

<p style="text-align:center"><img alt="" src="/upload/image/gettyimages-1228629258.jpg" style="height:750px; width:1200px" /></p>

<p style="text-align:center"><img alt="" src="/upload/image/gettyimages-1228629029.jpg" style="height:750px; width:1200px" /></p>

<p>Актрисы вышли на связь с Джимми Киммелом из дома Энистон: сначала в кадре появилась сама хозяйка, а затем Кортни, которая заявила, что они живут вместе.<em>&nbsp;&laquo;Вообще-то мы соседи по комнате с 1994 года, Джимми&raquo;</em>, &mdash; пошутила Дженнифер, увидев удивление ведущего церемонии. Последней на экране появилась Лиза.&nbsp;<em>&laquo;О, мы в прямом эфире?&raquo;</em>, &mdash;&nbsp; поинтересовалась она.&nbsp;</p>

<p>Обожаем!</p>

<p style="text-align:center"><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/BVd5jH1uWRg" width="560"></iframe></p>

                     
                                                             
                                                        </div>
                                <div class='iia_star_art uk-flex uk-flex-middle uk-flex-center uk-padding-small rating_block' id="63977">
                    <span uk-icon="star" class='iia_star star' id="1"></span>
                    <span uk-icon="star" class='iia_star star' id="2"></span>
                    <span uk-icon="star" class='iia_star star' id="3"></span>
                    <span uk-icon="star" class='iia_star star' id="4"></span>
                    <span uk-icon="star" class='iia_star star' id="5"></span>
                    
                    
            <div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
              <span style="display: none" itemprop="ratingValue">5</span>
              <span style="display: none" itemprop="bestRating">5</span>
              <span style="display: none" itemprop="reviewCount">3</span>
            </div>
            <input id="rating_res" type="hidden" value="5">            
                </div>
                <div class="rating_answer" style="text-align: center;font-size: 18px;color: #e670b1;font-weight: bold;"></div>
                                
                <div class="uk-width-1-1 uk-flex uk-flex-middle uk-flex-between">
                    <div class="uk-width-auto iia_aut">
                                                <div class="page-autor" itemprop="author" style="display:none;">Коваленко Андрей</div>                        <div><b>Фото:</b> Gettyimages, кадр из сериала</div>                        <div><b>Теги:</b> <a href="/tags/dzhennifer-eniston/" title="Дженнифер Энистон">#Дженнифер Энистон</a>, <a href="/tags/zvezdi/" title="звезды">#звезды</a>, <a href="/tags/kortni-koks/" title="Кортни Кокс">#Кортни Кокс</a>, <a href="/tags/liza-kudrou/" title="Лиза Кудроу">#Лиза Кудроу</a>, <a href="/tags/emmi-2020/" title="Эмми 2020">#Эмми 2020</a></div>                    </div>
                    <div class="uk-width-auto uk-flex uk-flex-right uk-flex-middle">
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020/');return false;"></a>-->
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020/');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="twitter" onclick="Share.twitter('https://www.cosmo.com.ua/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020/', '');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right pinterest1" uk-icon="pinterest" data-media="https://www.cosmo.com.ua/i/publications/8/830_550/snova-vmeste-dzhennifer-eniston-kortni-koks-i-liza-kudrou-na-ceremonii-emmi-2020-1838-63977.jpg" data-description="Всегда вместе: Дженнифер Энистон, Кортни Кокс и Лиза Кудроу на церемонии Эмми-2020"></a>
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="whatsapp"></a>-->
                    </div>
                </div>
                <div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
<div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
        <div class='uk-width-1-2'>
        <a class="uk-link-reset" href="https://www.cosmo.com.ua/kreativniy-bistriy-stilniy-redakciya-testiruet-smartfon-huawei-p40-lite/" target="_blank">
            <div class="uk-flex uk-margin uk-margin-top">
                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1" style="background: url(/i/plashki_top/310_233/kreativniy-bistriy-stilniy-redakciya-testiruet-3056-52.jpg) 50% / cover;"></div>
                <div class="uk-width-medium uk-margin-left uk-margin-right">
                    <div class="uk-comment-title">Креативный, быстрый</div>
                    <p class="uk-comment-meta uk-margin-remove"> стильный: редакция тестирует</p>
                </div>
            </div>
        </a>
    </div>
        <div class='uk-width-1-2'>
        <a class="uk-link-reset" href="https://sp.cosmo.com.ua/beautyaward2020/" target="_blank">
            <div class="uk-flex uk-margin uk-margin-top">
                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1" style="background: url(/i/plashki_top/310_233/10-meykapv-na-vs-chasi-golosuy-za-naykrashchiy-3056-53.png) 50% / cover;"></div>
                <div class="uk-width-medium uk-margin-left uk-margin-right">
                    <div class="uk-comment-title">10 мейкапів на всі часи</div>
                    <p class="uk-comment-meta uk-margin-remove">. Голосуй за найкращий!</p>
                </div>
            </div>
        </a>
    </div>
    </div>
                <!--<div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
                
                <div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Николь Кидман – 51:</div>
                                    <p class="uk-comment-meta uk-margin-remove">лучшие цитаты актрисы о возрасте, материнстве и любви</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_2"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Перебор:</div>
                                    <p class="uk-comment-meta uk-margin-remove">Анна Седокова зафотошопила свою фигуру до неузнаваемости</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_3"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Невероятно легкий</div>
                                    <p class="uk-comment-meta uk-margin-remove">десерт - пирог с красной смородиной и безе</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_4"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Как за 2 месяца</div>
                                    <p class="uk-comment-meta uk-margin-remove">полностью изменить фигуру?</p>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>-->
                                                <script>
                $(document).ready(function() {
                    //$("#article_text").find("img").parent().css("text-align", 'center');
                    $("#article_text").find("p").each(function() {
                      if($( this ).children().length){
                        var parentTag = $( this ).children().get( 0 ).tagName;
                        //$( this ).prepend( document.createTextNode( parentTag + " > " ) );                        
                        //console.log(parentTag);
                        var parentLen = $( this ).children().length;
                        if(parentTag=="IMG" && parentLen==1){
                            $(this).css("text-align", 'center');        
                        }
                      }
                    });
                    console.log("check center");
                });
                </script>
                            </div>
            
            <div class="uk-width-auto uk-padding-small">
    <div class="sticky_right_column" style='width: 300px;height: auto;'>
        <div class='uk-margin-small-bottom'>
            
<!-- /21832175852/HSU_cosmo_300_600_pc -->
<div style="width:300px;">
    <span class="adv_block_txt">Реклама</span>
    <div id='div-gpt-ad-1562926509103-0' style='width: 300px; height: 600px; margin: 0 auto;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562926509103-0'); });
      </script>
    </div>
</div>
        </div>
                <div id="pr-block-r" uk-slideshow="autoplay: true; min-height: 350; max-height: 600" style="display:none;">
    <ul class="uk-slideshow-items">
        <li>
            <a id="pr-block-r-url" href='/3-ezhednevnie-privichki-kotorie-portyat-tvoi-volosi/' target="_blank">  
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img id="pr-block-r-img" src="" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div id="pr-block-r-title" class='uk-h5'>3 ежедневные привычки, которые портят твои волосы</div>
                    </div>
                </div>
            </a>
        </li>
        <!--<li>
            <a href=''>
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img src="img/cosmo_2019/03.jpg" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div class='uk-h5'>Николь Кидман – 51: лучшие цитаты актрисы о возрасте, материнстве и любви</div>
                    </div>
                </div>
            </a>
        </li>-->
    </ul>
</div>
<script type="text/javascript">

    $('document').ready(function($){
        var pr_block_r_items = [[]]; 
                    pr_block_r_items[1] = {
            "url":"/3-ezhednevnie-privichki-kotorie-portyat-tvoi-volosi/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/15/390_259/3-ezhednevnie-privichki-kotorie-portyat-tvoi-volosi-1838-63963.jpg",
            "title":"3 ежедневные привычки, которые портят твои волосы"   
            }
               
                    pr_block_r_items[2] = {
            "url":"/isprobovano-na-sebe-kak-poluchit-gubi-mechti/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/13/390_259/lichniy-opit-kak-bistro-i-bezopasno-uvelichit-gubi-1838-63719.jpg",
            "title":"Личный опыт: как быстро и безопасно увеличить губы "   
            }
               
                    pr_block_r_items[3] = {
            "url":"/zmni-svoyu-realnst-brend-puma-predstaviv-futuristichniy-vdeorolik-z-nadeyu-dorofvoyu/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/4/390_259/zmni-svoyu-realnst-brend-puma-predstaviv-futuristichniy-vdeorolik-z-nadeyu-dorofvoyu-1838-63743.jpg",
            "title":"Зміни свою реальність: бренд PUMA представив футуристичний відеоролик  з Надею Дорофєєвою"   
            }
               
                    pr_block_r_items[4] = {
            "url":"/3-prostih-sekreta-roskoshnih-volos-kotorie-dolzhna-znat-kazhdaya-devushka/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/15/390_259/3-prostih-sekreta-roskoshnih-volos-kotorie-dolzhna-znat-kazhdaya-devushka-1838-63857.jpg",
            "title":"3 простых секрета роскошных волос, которые должна знать каждая девушка "   
            }
               
                    pr_block_r_items[5] = {
            "url":"/dlya-zdorovya-i-krasoti-vitamini-kotorie-neobhodimi-kazhdoy-devushke/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/1018/390_259/dlya-zdorovya-i-krasoti-vitamini-kotorie-neobhodimi-kazhdoy-devushke-1838-63462.jpg",
            "title":"Для здоровья и красоты: витамины, которые необходимы каждой девушке"   
            }
               
                    pr_block_r_items[6] = {
            "url":"/sertifkati-na-shopng-ipad-ta-prikrasi-swarovski-answearua-ogoloshu-fotokonkurs-project-packshot/?utm_source=site&utm_medium=cpc&utm_campaign=right_block_to_promo",
            "image":"/i/publications/310/390_259/sertifkati-na-shopng-ipad-ta-prikrasi-swarovski-answearua-ogoloshu-fotokonkurs-project-packshot-1838-63586.jpg",
            "title":"Сертифікати на шопінг, IPad та прикраси Swarovski: ANSWEAR.ua оголошує фотоконкурс Project Packshot"   
            }
               
                var myRand = getRndInteger(1,(pr_block_r_items.length-1));         
        $("#pr-block-r-url").attr("href", pr_block_r_items[myRand]["url"]);
        $("#pr-block-r-img").attr("src", pr_block_r_items[myRand]["image"]);
        $("#pr-block-r-title").html(pr_block_r_items[myRand]["title"]);
        $("#pr-block-r").show();
        function getRndInteger(min, max) {
          return Math.floor(Math.random() * (max - min + 1) ) + min;
        }    
    });
</script>
    </div>
</div>            
        </div>
    </div>
    <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex">
        <div class="uk-container uk-background-default uk-padding-remove">
          
            <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
                <div class="line"></div>
                <div class='iia_part'>Читайте также</div>
                <div class="uk-container uk-flex">
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://www.cosmo.com.ua/kreativniy-bistriy-stilniy-redakciya-testiruet-smartfon-huawei-p40-lite/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="/i/plashki_top/310_233/kreativniy-bistriy-stilniy-redakciya-testiruet-3056-52.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Креативный, быстрый, стильный: редакция тестирует</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://sp.cosmo.com.ua/beautyaward2020/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="/i/plashki_top/310_233/10-meykapv-na-vs-chasi-golosuy-za-naykrashchiy-3056-53.png" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>10 мейкапів на всі часи. Голосуй за найкращий!</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/v-gostyah-u-sofi-terner-i-dzho-dzhonasa-kak-viglyadit-kvartira-pari-v-nyu-yorke'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/v-gostyah-u-sofi-terner-i-dzho-dzhonasa-kak-viglyadit-kvartira-pari-v-nyu-yorke-1838-9367.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>В гостях у Софи Тернер и Джо Джонаса: как выглядит квартира пары в Нью-Йорке</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/smi-emma-stoun-tayno-sigrala-svadbu-i-gotovitsya-stat-mamoy'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/smi-emma-stoun-tayno-sigrala-svadbu-i-gotovitsya-stat-mamoy-1838-9366.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>СМИ: Эмма Стоун тайно сыграла свадьбу и готовится стать мамой </div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/star-style/obraz-dnya-tina-karol-v-seksualnom-plate-fistashkovogo-ottenka'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/17/300_187/obraz-dnya-tina-karol-v-seksualnom-plate-fistashkovogo-ottenka-1838-9365.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Образ дня: Тина Кароль в сексуальном платье фисташкового оттенка</div>
                        </a>
                    </div>
                                                        </div>
            </div>



    <div class="uk-section uk-padding-small uk-padding-remove-vertical">
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/spravzhn-nathnennya-alla-mazur-kotra-poborola-rak-vpershe-viyshla-u-efr-bez-peruki/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/spravzhn-nathnennya-alla-mazur-kotra-poborola-rak-vpershe-viyshla-v-efr-bez-peruki-1838-63985.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/spravzhn-nathnennya-alla-mazur-kotra-poborola-rak-vpershe-viyshla-u-efr-bez-peruki/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/spravzhn-nathnennya-alla-mazur-kotra-poborola-rak-vpershe-viyshla-u-efr-bez-peruki/'>
            <h3>Справжнє натхнення: Алла Мазур, котра поборола рак, вперше вийшла в ефір без перуки </h3>
        </a>
        <p>Яка сильна жінка!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                                                <div class="uk-section uk-padding-small uk-padding-remove-vertical">
                <div class="line"></div>
                <!-- /21832175852/HSU_cosmo_fluid_selfpromo -->
<div id='div-gpt-ad-1578048724026-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578048724026-0'); });
  </script>
</div>            </div>
                        
            
                        
                        </div>
                         
                        <div class="line"></div>
<div id="pr-block-b" class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade" style="display:none;">
    <div class="uk-width-1-2 uk-position-relative">
        <a class="pr-block-b-url" href=''>
            <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img id="pr-block-b-img" class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href=''>
                <div id="pr-block-b-strname" class='iia_meta uk-text-meta uk-text-uppercase'></div>
            </a>
                    </div>
        <a href='' class="pr-block-b-url">
            <h3 id="pr-block-b-title"></h3>
        </a>
        <p id="pr-block-b-dsc"></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                    </div>
    </div>
</div>
<script type="text/javascript"> 
    $('document').ready(function($){
        var pr_block_r_items2 = [[]]; 
                    pr_block_r_items2[1] = {
            "url":"/3-ezhednevnie-privichki-kotorie-portyat-tvoi-volosi/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/15/830_550/3-ezhednevnie-privichki-kotorie-portyat-tvoi-volosi-1838-63963.jpg",
            "title":"3 ежедневные привычки, которые портят твои волосы",   
            "dsc":"Когда мелочи имеют значение.",
            "structure_name":"Красота / Волосы"   
            }
               
                    pr_block_r_items2[2] = {
            "url":"/isprobovano-na-sebe-kak-poluchit-gubi-mechti/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/13/830_550/lichniy-opit-kak-bistro-i-bezopasno-uvelichit-gubi-1838-63719.jpg",
            "title":"Личный опыт: как быстро и безопасно увеличить губы ",   
            "dsc":"Все гораздо проще, чем кажется!",
            "structure_name":"Красота / Тело и лицо"   
            }
               
                    pr_block_r_items2[3] = {
            "url":"/zmni-svoyu-realnst-brend-puma-predstaviv-futuristichniy-vdeorolik-z-nadeyu-dorofvoyu/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/4/830_550/zmni-svoyu-realnst-brend-puma-predstaviv-futuristichniy-vdeorolik-z-nadeyu-dorofvoyu-1838-63743.jpg",
            "title":"Зміни свою реальність: бренд PUMA представив футуристичний відеоролик  з Надею Дорофєєвою",   
            "dsc":"В такому креативному форматі спортивний бренд PUMA представив нові кросівки, натхенні естетикою футуризму двохтисячних. Героїнею міні-фільму стала Надя Дорофєєва.",
            "structure_name":"Мода / Fashion news "   
            }
               
                    pr_block_r_items2[4] = {
            "url":"/3-prostih-sekreta-roskoshnih-volos-kotorie-dolzhna-znat-kazhdaya-devushka/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/15/830_550/3-prostih-sekreta-roskoshnih-volos-kotorie-dolzhna-znat-kazhdaya-devushka-1838-63857.jpg",
            "title":"3 простых секрета роскошных волос, которые должна знать каждая девушка ",   
            "dsc":"Сделай первый шаг к красивым волосам &mdash; начни применять эти советы уже сегодня.",
            "structure_name":"Красота / Волосы"   
            }
               
                    pr_block_r_items2[5] = {
            "url":"/dlya-zdorovya-i-krasoti-vitamini-kotorie-neobhodimi-kazhdoy-devushke/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/1018/830_550/dlya-zdorovya-i-krasoti-vitamini-kotorie-neobhodimi-kazhdoy-devushke-1838-63462.jpg",
            "title":"Для здоровья и красоты: витамины, которые необходимы каждой девушке",   
            "dsc":"Важно знать!",
            "structure_name":"Тело / Здоровье"   
            }
               
                    pr_block_r_items2[6] = {
            "url":"/sertifkati-na-shopng-ipad-ta-prikrasi-swarovski-answearua-ogoloshu-fotokonkurs-project-packshot/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_block_to_promo",
            "image":"/i/publications/310/830_550/sertifkati-na-shopng-ipad-ta-prikrasi-swarovski-answearua-ogoloshu-fotokonkurs-project-packshot-1838-63586.jpg",
            "title":"Сертифікати на шопінг, IPad та прикраси Swarovski: ANSWEAR.ua оголошує фотоконкурс Project Packshot",   
            "dsc":"Умієш знімати фото та тисячі лайків? Впевнена, що маєш гарний стиль? Бери участь та вигравай не лише цінні подарунки, а й публікацію в улюбленому журналі COSMOPOLITAN.",
            "structure_name":"Твоя жизнь / Lifestyle"   
            }
               
                var myRand2 = getRndInteger(1,(pr_block_r_items2.length-1));        
        $(".pr-block-b-url").attr("href", pr_block_r_items2[myRand2]["url"]);
        $("#pr-block-b-img").attr("src", pr_block_r_items2[myRand2]["image"]);
        $("#pr-block-b-title").html(pr_block_r_items2[myRand2]["title"]);
        $("#pr-block-b-dsc").html(pr_block_r_items2[myRand2]["dsc"]);
        $("#pr-block-b-strname").html(pr_block_r_items2[myRand2]["structure_name"]);
        $("#pr-block-b").show();
        function getRndInteger(min, max) {
          return Math.floor(Math.random() * (max - min + 1) ) + min;
        }    
    });
</script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/hodyat-sluhi-emma-stoun-tayno-vishla-zamuzh-i-vot-vot-stanet-mamoy/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/hodyat-sluhi-emma-stoun-tayno-vishla-zamuzh-i-vot-vot-stanet-mamoy-1838-63983.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/hodyat-sluhi-emma-stoun-tayno-vishla-zamuzh-i-vot-vot-stanet-mamoy/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/hodyat-sluhi-emma-stoun-tayno-vishla-zamuzh-i-vot-vot-stanet-mamoy/'>
            <h3>Ходят слухи: Эмма Стоун тайно вышла замуж и вот-вот станет мамой</h3>
        </a>
        <p>Кажется, этот карантин пошел на пользу многим парам.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                         
<div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://sp.cosmo.com.ua/beautyaward2020/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_contest_promo_block'>        
            <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/plashki_top/830_550/10-meykapv-na-vs-chasi-golosuy-za-naykrashchiy-3056-53.png" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            
                <div class='iia_meta uk-text-meta uk-text-uppercase'>COSMO / Тренды</div>
                   
        </div>
        <a href='https://sp.cosmo.com.ua/beautyaward2020/?utm_source=site&utm_medium=cpc&utm_campaign=bottom_contest_promo_block'>
            <h3>10 мейкапів на всі часи. Голосуй за найкращий!</h3>
        </a>
        <p></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                    </div>
    </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/divitisya-tvo-ntervyu--ce-spravzhny-kvest-za-tvoyu-shchirstyu-masha-frosinna-zvinuvatila-olgu-freymut-u-licemrstv/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/divitisya-vash-ntervyu--ce-spravzhny-kvest-za-vashoyu-shchirstyu-masha-frosinna-zvinuvatila-olgu-freymut-u-licemrstv-v-efr-shou-tanc-z-zrkami-1838-63971.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/divitisya-tvo-ntervyu--ce-spravzhny-kvest-za-tvoyu-shchirstyu-masha-frosinna-zvinuvatila-olgu-freymut-u-licemrstv/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/divitisya-tvo-ntervyu--ce-spravzhny-kvest-za-tvoyu-shchirstyu-masha-frosinna-zvinuvatila-olgu-freymut-u-licemrstv/'>
            <h3>«Дивитися ваші інтерв'ю — це справжній квест за вашою щирістю»: Маша Єфросиніна звинуватила Ольгу Фреймут у лицемірстві</h3>
        </a>
        <p>В ефірі шоу &laquo;Танці з зірками&raquo;.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class="uk-container uk-flex">
                                                <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://www.cosmo.com.ua/spectema/stay-at-home/" target="_blank">
                        <img src='/i/plashki/300_300/242-3004-242.png'>
                    </a>
                </div>
                                                                        <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://sp.cosmo.com.ua/beautyaward2020/" target="_blank">
                        <img src='/i/plashki/300_300/246-3004-246.png'>
                    </a>
                </div>
                                                                        <div class="uk-width-1-3 uk-flex uk-flex-center">
                    <a href="https://www.cosmo.com.ua/printmagazine/?utm_source=elle&utm_medium=popup&utm_campaign=magazin-buy" target="_blank">
                        <img src='/i/plashki/300_300/243-3004-243.jpg'>
                    </a>
                </div>
                                        <!--    
        <div class="uk-width-1-3 uk-flex uk-flex-center">
            <a href=''>
                <img src='https://www.cosmo.com.ua/i/plashki/300_300/211-3004-211.jpg'>
            </a>
        </div>
        <div class="uk-width-1-3 uk-flex uk-flex-center">
            <a href=''>
                <img src='https://www.cosmo.com.ua/i/plashki/300_300/212-3004-212.jpg'>
            </a>
        </div>
        -->
    </div>
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/eto-oficialno-natalya-vodyanova-vishla-zamuzh-za-antuana-arno/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/eto-oficialno-natalya-vodyanova-vishla-zamuzh-za-antuana-arno-1838-63969.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/eto-oficialno-natalya-vodyanova-vishla-zamuzh-za-antuana-arno/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/eto-oficialno-natalya-vodyanova-vishla-zamuzh-za-antuana-arno/'>
            <h3>Это официально: Наталья Водянова вышла замуж за Антуана Арно</h3>
        </a>
        <p>Поздравляем!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'><a href="/spectema/stay-at-home/" style="color:white;">Stay home with Cosmopolitan</a></div>
    <div class="uk-container uk-flex">
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/zdoroviy-i-v-obyatiyah-vozlyublennoy-roberts-pattinson-vpervie-poyavilsya-na-publike-posle-borbi-s-koronavirusom/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/8/500_333/zdoroviy-i-v-obyatiyah-vozlyublennoy-roberts-pattinson-vpervie-poyavilsya-na-publike-posle-borbi-s-koronavirusom-1838-63949.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Здоровый и в объятиях возлюбленной: Роберт Паттинсон впервые появился на публике после борьбы с коронавирусом</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/seichas-svadbi-ne-budet-vladimir-ostapchuk-i-ego-nevesta-kristina-gornyak-zaboleli-koronavirusom/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/8/500_333/seichas-svadbi-ne-budet-vladimir-ostapchuki-ego-nevesta-kristina-gornyak-zaboleli-koronavirusom-1838-63816.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>«Сейчас свадьбы не будет»: Владимир Остапчук и его невеста Кристина Горняк заболели коронавирусом</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/zdavalosya-lezhu-pd-kolesami-vantazhvkiolga-freymut-rozpovla-pro-svo-simptomicovid-19/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/1015/500_333/zdavalosya-lezhu-pd-kolesami-vantazhvkiolga-freymut-rozpovla-pro-svo-simptomicovid-19-1838-63787.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>«Здавалося, лежу під колесами вантажівки»: Ольга Фреймут розповіла про свої симптоми Covid-19</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/robert-pattinson-zarazilsya-koronavirusom/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/8/500_333/robert-pattinson-zarazilsya-koronavirusom-1838-63752.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Роберт Паттинсон заразился коронавирусом</div>
            </a>
        </div>
                 
        <div class="uk-width-1-5 iia_hot">
            <a href='/7-naykrashchih-santayzerv-yak-varto-nositi-z-soboyu-shchodnya/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/publications/1018/500_333/7-naykrashchih-santayzerv-yak-varto-nositi-z-soboyu-shchodnya-1838-63736.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>7 найкращих санітайзерів, які варто носити із собою щодня</div>
            </a>
        </div>
            </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/edgar-kamnskiy-nazvav-prichinu-rozluchennya-z-slavoyu/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/men-vazhko-bulo-z-cim-miritisya-kolishny-cholovk-slavi-kamnsko-edgar-nazvav-prichinu-hnogo-rozluchennya-1838-63959.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/edgar-kamnskiy-nazvav-prichinu-rozluchennya-z-slavoyu/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/edgar-kamnskiy-nazvav-prichinu-rozluchennya-z-slavoyu/'>
            <h3>«Мені важко було з цим миритися»: колишній чоловік Слави Камінської Едгар назвав причину їхнього розлучення</h3>
        </a>
        <p>Відверто.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
<div class="line"></div>
<!-- Composite Start --> <div id="M465680ScriptRootC769585"> <div id="M465680PreloadC769585"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/o/cosmo.com.ua.769585.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/ostorozhno-goryacho-stalo-izvestno-kto-sigraet-rol-novogo-dzheymsa-bonda/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/ostorozhno-goryacho-stalo-izvestno-kto-sigraet-rol-novogo-dzheymsa-bonda-1838-63962.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/ostorozhno-goryacho-stalo-izvestno-kto-sigraet-rol-novogo-dzheymsa-bonda/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/ostorozhno-goryacho-stalo-izvestno-kto-sigraet-rol-novogo-dzheymsa-bonda/'>
            <h3>Осторожно, горячо: стало известно, кто сыграет роль нового Джеймса Бонда</h3>
        </a>
        <p>Ты точно будешь без ума от этой кандидатуры.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'>Читайте также</div>
    <div class="uk-container uk-flex">
                <div class="uk-width-1-5 iia_hot">
            <a href='https://sp.cosmo.com.ua/beautyaward2020/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/plashki_top/310_233/10-meykapv-na-vs-chasi-golosuy-za-naykrashchiy-3056-53.png" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>10 мейкапів на всі часи. Голосуй за найкращий!</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/fashion-blog/viktoriya-bekhem-predstavila-kollekciyu-vesna-leto-2021/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/43/355_200/pochemu-na-pokaz-novoy-kollekcii-viktorii-bekhem-prishel-tolko-muzh-s-detmi-1838-29614.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>Почему на показ новой коллекции Виктории Бекхэм пришел только муж с детьми</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/ludi/novosty/terpelivo-zhdet-rozhdeniya-svoego-angela-iolanda-hadid-podelilas-snimkami-beremennoy-dzhidzhi/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/142/355_200/terpelivo-zhdet-rozhdeniya-svoego-angela-iolanda-hadid-podelilas-snimkami-beremennoy-dzhidzhi-1838-29618.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>«Терпеливо ждет рождения своего ангела»: Иоланда Хадид поделилась снимками беременной Джиджи</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/moda/novosty/fashion-eksperti-nazvali-luchshego-dizaynera-svadebnih-platev/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/2/355_200/fashion-eksperti-nazvali-luchshego-dizaynera-svadebnih-platev-1838-29617.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Fashion-эксперты назвали лучшего дизайнера свадебных платьев </div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/krasota/fitness/dlya-otbelivaniya-zubov-svezhego-dihaniya-i-vivedeniya-toksinov-kak-ispolzovat-kokosovoe-maslo-dlya-uhoda-za-polostyu-rta/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/140/355_200/dlya-otbelivaniya-zubov-svezhego-dihaniya-i-vivedeniya-toksinov-kak-ispolzovat-kokosovoe-maslo-dlya-uhoda-za-polostyu-rta-1838-29616.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Для отбеливания зубов, свежего дыхания и выведения токсинов: как использовать кокосовое масло для ухода за полостью рта</div>
            </a>
        </div>
                    </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/zdoroviy-i-v-obyatiyah-vozlyublennoy-roberts-pattinson-vpervie-poyavilsya-na-publike-posle-borbi-s-koronavirusom/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/zdoroviy-i-v-obyatiyah-vozlyublennoy-roberts-pattinson-vpervie-poyavilsya-na-publike-posle-borbi-s-koronavirusom-1838-63949.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/zdoroviy-i-v-obyatiyah-vozlyublennoy-roberts-pattinson-vpervie-poyavilsya-na-publike-posle-borbi-s-koronavirusom/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/zdoroviy-i-v-obyatiyah-vozlyublennoy-roberts-pattinson-vpervie-poyavilsya-na-publike-posle-borbi-s-koronavirusom/'>
            <h3>Здоровый и в объятиях возлюбленной: Роберт Паттинсон впервые появился на публике после борьбы с коронавирусом</h3>
        </a>
        <p>Актер уже готов вернуться к работе над новым&nbsp;&laquo;Бэтменом&raquo;.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/video-dnya-bred-pitt-i-dzhennifer-eniston-milo-poobshchalis-vo-vremya-uchastiya-v-pervom-sovmestnom-proekte-za-19-let/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/ti-takoy-seksibred-pitt-i-dzhennifer-eniston-poflirtovali-vo-vremya-uchastiya-v-pervom-sovmestnom-proekte-za-19-let-1838-63945.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/video-dnya-bred-pitt-i-dzhennifer-eniston-milo-poobshchalis-vo-vremya-uchastiya-v-pervom-sovmestnom-proekte-za-19-let/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/video-dnya-bred-pitt-i-dzhennifer-eniston-milo-poobshchalis-vo-vremya-uchastiya-v-pervom-sovmestnom-proekte-za-19-let/'>
            <h3>«Ты такой секси»: Брэд Питт и Дженнифер Энистон пофлиртовали во время участия в первом совместном проекте за 19 лет</h3>
        </a>
        <p>Ты только посмотри на реакцию Мэттью Макконахи и других звездных участников проекта.&nbsp;

&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="line"></div>    
    <div class="uk-section uk-padding-remove uk-width-1-1 iia_j_box">
        <div class="uk-width-1-1 uk-padding-small uk-flex uk-flex-center uk-flex-middle">
            <div class='cover_txt uk-width-1-2 uk-margin-right uk-text-center'>
                <div class="iia_cat">Читай Cosmopolitan в  2020</div>
                <hr class="uk-divider-small uk-text-center">
                <span class="journals_block_text"><p>На обложке: Екатерина Кухар</p>

<p>Продолжение следует: наводим порядок в жизни после карантина</p>

<p>Есть идея: главные тренды осени в теории и на практике</p>

<p>Double trouble: вся правда и ложь о грудных имплантах</p>

<p>Себе дороже: этот неловкий момент, когда подруга зарабатывает больше</p>

<p>Афера века: точки G не существует, расходимся!</p>
</span>
                <hr class="uk-divider-small uk-text-center">
                <button class="uk-button uk-button-primary" onclick="window.location = '/journals/';">Подписаться</button>
            </div>
            <div class="cover_img uk-width-1-2 uk-padding-small">
                <img src="/i/journals/26/320_320/chitay-cosmopolitan-v-sentyabre-2020-1112-123.jpg" class="cover1">
                <img src="/i/journals/26/320_320/chitay-cosmopolitan-v-sentyabre-2020-1112-123.jpg" class="cover2">
            </div>
        </div>
    </div>


                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/teper-vi-znaete-54-letnyaya-holli-berri-nakonec-to-rassekretila-svoego-zagadochnogo-boyfrenda/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/teper-vi-znaete-54-letnyaya-holli-berri-nakonec-to-rassekretila-svoego-zagadochnogo-boyfrenda-1838-63941.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/teper-vi-znaete-54-letnyaya-holli-berri-nakonec-to-rassekretila-svoego-zagadochnogo-boyfrenda/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/teper-vi-znaete-54-letnyaya-holli-berri-nakonec-to-rassekretila-svoego-zagadochnogo-boyfrenda/'>
            <h3>«Теперь вы знаете»: 54-летняя Холли Берри наконец-то рассекретила своего загадочного бойфренда</h3>
        </a>
        <p>В своем Instagram.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/korova-na-lodu-uchasnicya-shou-tanc-z-zrkami-obrazilaalyona-alyona/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/korova-na-lodu-uchasnicya-shou-tanc-z-zrkami-obrazilaalyona-alyona-1838-63937.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/korova-na-lodu-uchasnicya-shou-tanc-z-zrkami-obrazilaalyona-alyona/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/korova-na-lodu-uchasnicya-shou-tanc-z-zrkami-obrazilaalyona-alyona/'>
            <h3>«Корова на льоду»: учасниця шоу «Танці з зірками» образила Alyona Alyona у прямому ефірі</h3>
        </a>
        <p>Дуже неприємний момент.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="line"></div>   
<form id="form_in_text_block_8"> 
<div class="uk-section uk-padding-remove uk-width-1-1 iia_sub">
    <div class="uk-width-1-1 uk-padding-small uk-text-center">
                <div class="iia_cat uk-margin">Хочешь больше узнать про "Звезд"?</div>
                <div class='uk-flex uk-flex-center uk-flex-middle'>
            
            <input type="hidden" value="3" id="mc_type"> 
            <input id="mc_mail" class="uk-input uk-width-1-4" value="Ваш e-mail" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="mail" type="email">            
            <button class="uk-button uk-button-primary mc_send" rel="form_in_text_block_8">Подписаться</button>
            <span id="mc_done" style="display:none;">
                <div class="clear_small"></div>
                Чтобы закончить процесс подписки, пожалуйста, щелкните на ссылку в <strong>сообщении электронной почты</strong>, которое мы только что отправили тебе.
            </span>
            <img id="mc_load" class="fl" width="41" height="39" src="/img/loading_new.gif" style="display:none;margin:-15px 0 0 45px;">
            <span style="margin-left:55px;display: block;clear: both;" class="error_block">
                <span id="mc_empty" style="display:none;color:red;">* Заполните пожалуйста поле</span>
                <span id="mc_already" style="display:none;color:red;">* Такой адрес у нас уже есть, введите верный email.</span>
            </span> 
        </div>
    </div>
</div>
</form>




                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/sluhi-v-seti-rianna-mozhet-stat-korolevoy-barbadosa/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/sluhi-v-seti-rianna-mozhet-stat-korolevoy-barbadosa-1838-63932.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/sluhi-v-seti-rianna-mozhet-stat-korolevoy-barbadosa/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/sluhi-v-seti-rianna-mozhet-stat-korolevoy-barbadosa/'>
            <h3>Слухи в сети: Рианна может стать королевой Барбадоса</h3>
        </a>
        <p>Идеальная кандидатура!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/ocherednoe-rasstavanie-kardi-bi-razvoditsya-s-muzhemposle-treh-let-braka/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/ocherednoe-rasstavanie-kardi-bi-razvoditsya-s-muzhemposle-treh-let-braka-1838-63923.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/ocherednoe-rasstavanie-kardi-bi-razvoditsya-s-muzhemposle-treh-let-braka/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/ocherednoe-rasstavanie-kardi-bi-razvoditsya-s-muzhemposle-treh-let-braka/'>
            <h3>Очередное расставание: Карди Би разводится с мужем после трех лет брака</h3>
        </a>
        <p>Грустные новости.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                         <div class="line"></div>
<div class='iia_title uk-text-center'>Гороскоп</div>
<div class="uk-section uk-padding-small uk-padding-remove-vertical uk-flex uk-flex-center" uk-scrollspy="cls:uk-animation-fade">    
    <div class="uk-container uk-flex uk-flex-middle uk-flex-center uk-width-1-1 uk-width-xxlarge uk-padding" uk-grid>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/aries/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/1.svg">
                </div>
                <p>Овен</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/taurus/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/2.svg">
                </div>
                <p>Телец</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/gemini/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/3.svg">
                </div>
                <p>Близнецы</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/cancer/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/4.svg">
                </div>
                <p>Рак</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/leo/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/5.svg">
                </div>
                <p>Лев</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/virgo/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/6.svg">
                </div>
                <p>Дева</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/libra/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/7.svg">
                </div>
                <p>Весы</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/scorpio/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/8.svg">
                </div>
                <p>Скорпион</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/sagittarius/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/9.svg">
                </div>
                <p>Стрелец</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/capricorn/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/10.svg">
                </div>
                <p>Козерог</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/aquarius/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/11.svg">
                </div>
                <p>Водолей</p>
            </a>
        </div>
        <div class='zodiac_box uk-flex uk-flex-middle uk-flex-center uk-width-1-6'>
            <a href='/horo/pisces/'>
                <div class='z_box uk-flex uk-flex-middle uk-flex-center'>
                    <img src="/img/cosmo_2019/icons/horo/12.svg">
                </div>
                <p>Рыбы</p>
            </a>
        </div>         
    </div>
</div>



                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/hodyat-sluhi-dzhidzhi-hadid-uzhe-rodila/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/hodyat-sluhi-dzhidzhi-hadid-uzhe-rodila-1838-63925.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/hodyat-sluhi-dzhidzhi-hadid-uzhe-rodila/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/hodyat-sluhi-dzhidzhi-hadid-uzhe-rodila/'>
            <h3>Ходят слухи: Джиджи Хадид уже родила</h3>
        </a>
        <p>Отец модели проговорился...
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/holostyachka-ksenya-mshina-rozpovla-yakim-bachitcholovka-svo-mr/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/holostyachka-ksenya-mshina-rozpovla-yakim-bachitcholovka-svo-mr-1838-63922.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/holostyachka-ksenya-mshina-rozpovla-yakim-bachitcholovka-svo-mr/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/holostyachka-ksenya-mshina-rozpovla-yakim-bachitcholovka-svo-mr/'>
            <h3>«Холостячка» Ксенія Мішина розповіла, яким бачить чоловіка своєї мрії</h3>
        </a>
        <p>Ідеальний портрет.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div id="SinoptikInformer" style="" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;background: white !important; "><div class="siCityName">Погода в <span>Киеве</span></div></tr><tr><td style="width:100%; background: white !important;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks">Погода на <a href="https://sinoptik.ua/" title="Погода" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&wind=2&cities=303010783&lang=ru"></script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/vpervie-novaya-devushka-breda-pitta-nikol-poturalski-rasskazala-kak-otnositsya-k-andzheline-dzholi/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/vpervie-novaya-devushka-breda-pitta-nikol-poturalski-rasskazala-kak-otnositsya-k-andzheline-dzholi-1838-63921.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/vpervie-novaya-devushka-breda-pitta-nikol-poturalski-rasskazala-kak-otnositsya-k-andzheline-dzholi/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/vpervie-novaya-devushka-breda-pitta-nikol-poturalski-rasskazala-kak-otnositsya-k-andzheline-dzholi/'>
            <h3>Впервые: новая девушка Брэда Питта Николь Потуральски рассказала, как относится к Анджелине Джоли </h3>
        </a>
        <p>Коротко и ясно.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    <div id="cm_pager" rel="15">&nbsp;</div>
    <input type="hidden" id="cm_pager_str" value="?module=publications&action=List&dataset=publications&cm_pager=1&from=15&data_bind_id=8&data_bind_id_in=&amp;not_in=63977&tpl=blocks%2Ffeed2.html">
</div>
 
    
    </div>
</div>
    <div class="uk-section uk-padding-remove uk-width-1-1">
        <div class="uk-container uk-background-default uk-padding-remove">
        <div class="list_loading" style="display:none;text-align: center;"><img src="https://www.cosmo.com.ua/img/loading.gif"></div>
        <div class="more-stories" id="cm_pager_click" style="display:none;text-align: center;"><a href="#">Показать больше</a></div>
        <!-- PINTEREST -->
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script>
    var pinOneButton = document.querySelector('.pinterest');
    if(pinOneButton){
        pinOneButton.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton.getAttribute('data-media'),
                description: pinOneButton.getAttribute('data-description')
            });
        });
    }    
    var pinOneButton1 = document.querySelector('.pinterest1');
    if(pinOneButton1){
        pinOneButton1.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton1.getAttribute('data-media'),
                description: pinOneButton1.getAttribute('data-description')
            });
        });
    }
    var pinOneButton2 = document.querySelector('.pinterest2');
    if(pinOneButton2){        
        pinOneButton2.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton2.getAttribute('data-media'),
                description: pinOneButton2.getAttribute('data-description')
            });
        });
    }
</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="uk-section uk-padding-small">
    <div class="uk-container">
        <hr class="uk-divider-icon uk-margin-medium-top">
        <div class='uk-width-1-1 uk-flex uk-flex-center uk-flex-middle uk-margin-medium-top uk-margin-medium-bottom'>
            <div class='uk-width-1-2'>
                <a href="/">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 30px;'>
                </a>
                <div class='uk-margin-small-top uk-text-meta uk-text-small uk-flex uk-flex-middle'>© Copyrignt Cosmopolitan Ukraine, 2019. Все права защищены.</div>
            </div>
            <div class='uk-width-1-2 uk-flex uk-flex-right uk-flex-middle'>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="instagram"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="youtube"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="twitter"></a>
            </div>
        </div>
    </div>
</div>        </div>
    </div>
       
</body> 
</html><!-- memcache -->