<!DOCTYPE html>
<html>
<head>
        <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" type="image/x-icon" href="/favicon.ico">  
    <title>Принц Гарри и Меган Маркл будут жить в квартире Мадонны в Нью-Йорке? - cosmo.com.ua</title>
    <meta name="description" content="В своем официальном заявлении принц Гарри и Меган Маркл отметили, что планируют жить на две страны &mdash; поочередно в Британии и Канаде. Однако на днях свои коррективы в планы супругов решила внести Мадонна. Звезда записала видеоображение, в котором предложила герцогам Сассекским" />
    <meta name="keywords" content="звезды, королевская семья, принц Гарри, Меган Маркл, Мадонна" />
    <!-- В своем официальном заявлении принц Гарри и Меган Маркл отметили, что планируют жить на две страны &mdash; поочередно в Британии и Канаде. Однако на днях свои коррективы в планы супругов решила внести Мадонна. Звезда записала видеоображение, в котором предложила герцогам Сассекским -->
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    <meta property="og:title" content="«В Канаде так скучно»: Мадонна предложила Меган и Гарри поселиться в ее квартире в Нью-Йорке" />    <meta property="og:url" content="https://www.cosmo.com.ua/v-kanade-tak-skuchno-madonna-predlozhila-megan-i-garri-poselitsya-v-ee-kvartire-v-nyu-yorke/" />    <meta property="og:image" content="https://www.cosmo.com.ua/i/publications/8/560_292/v-kanade-tak-skuchno-madonna-predlozhila-megan-i-garri-poselitsya-v-ee-kvartire-v-nyu-yorke-1838-60764.jpg?v23542142" />    <meta property="og:site_name" content="Cosmopolitan — модный женский журнал" />    <meta property="og:description" content="В своем официальном заявлении принц Гарри и Меган Маркл отметили, что планируют жить на две страны   поочередно в Британии и Канаде. Однако на днях свои коррективы в планы супругов решила внести Мадонна. Звезда записала видеоображение, в котором предложила герцогам Сассекским"/>    <meta property="og:type" content="article"/>    
    <meta itemprop="name" content="«В Канаде так скучно»: Мадонна предложила Меган и Гарри поселиться в ее квартире в Нью-Йорке">    <meta itemprop="description" content="В своем официальном заявлении принц Гарри и Меган Маркл отметили, что планируют жить на две страны   поочередно в Британии и Канаде. Однако на днях свои коррективы в планы супругов решила внести Мадонна. Звезда записала видеоображение, в котором предложила герцогам Сассекским">    <meta itemprop="image" content="https://www.cosmo.com.ua/i/publications/8/560_292/v-kanade-tak-skuchno-madonna-predlozhila-megan-i-garri-poselitsya-v-ee-kvartire-v-nyu-yorke-1838-60764.jpg?v23542142">    <meta property="fb:app_id" content="204354086288241"/>
    <meta property="fb:pages" content="109265109120350" />
    <link rel="canonical" href="https://www.cosmo.com.ua/v-kanade-tak-skuchno-madonna-predlozhila-megan-i-garri-poselitsya-v-ee-kvartire-v-nyu-yorke/" />
    <meta property="article:published_time" content="2020-02-06T14:10:00+02:00" />
    <meta property="article:modified_time" content="2020-02-06T15:05:44+02:00" />
    <meta property="article:section" content="Звезды - Новости" />
    
    <meta property="og:image:width" content="560"/>
    <meta property="og:image:height" content="292"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cosmo_ua">
    <meta name="twitter:title" content="«В Канаде так скучно»: Мадонна предложила Меган и Гарри поселиться в ее квартире в Нью-Йорке">    <meta name="twitter:description" content="В своем официальном заявлении принц Гарри и Меган Маркл отметили, что планируют жить на две страны   поочередно в Британии и Канаде. Однако на днях свои коррективы в планы супругов решила внести Мадонна. Звезда записала видеоображение, в котором предложила герцогам Сассекским">    <meta name="twitter:creator" content="@cosmo_ua">
    <meta property="twitter:url" content="https://www.cosmo.com.ua/v-kanade-tak-skuchno-madonna-predlozhila-megan-i-garri-poselitsya-v-ee-kvartire-v-nyu-yorke/" />    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://www.cosmo.com.ua/i/publications/8/560_292/v-kanade-tak-skuchno-madonna-predlozhila-megan-i-garri-poselitsya-v-ee-kvartire-v-nyu-yorke-1838-60764.jpg">    <meta http-equiv="Last-Modified" content="Thu, 06 Feb 2020 13:05:44 GMT">    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.cosmo.com.ua",
      "logo": "https://www.cosmo.com.ua/img/cosmo100.jpg" 
    }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "url" : "https://www.cosmo.com.ua",
      "contactPoint" : [
        { "@type" : "ContactPoint",
          "telephone" : "+38-044-496-15-92", 
          "contactType" : "customer service" 
        } ] }
    </script>
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type" : "Organization",
      "name" : "Cosmo",
      "url" : "https://www.cosmo.com.ua",
      "sameAs" : [ "www.facebook.com/CosmopolitanUkraine",
        "https://twitter.com/cosmo_ua",
        "https://plus.google.com/u/0/b/109584157902239580255/+CosmoUaforyou/"]
    }
    </script>
    
    
        
    <link href="https://plus.google.com/u/0/b/109584157902239580255/" rel="publisher">
    <!-- DFP HEAD -->
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), 
vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_300404_5631.js?cb=' + cb, 
pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), 
gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } 
loadScript(pbSrc); 
loadScript(gptSrc); 
loadScript(vpbSrc); 
})() </script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {   
    if (window.innerWidth <= 1000) {
      //googletag.defineSlot('/21832175852/HSU_cosmo_1000_100_mob', [1000, 150], 'div-gpt-ad-1562927293991-0').addService(googletag.pubads());
      //googletag.defineSlot('/21832175852/HSU_cosmo_300_600_mob', [300, 600], 'div-gpt-ad-1562927336899-0').addService(googletag.pubads());
    } else {
      googletag.defineSlot('/21832175852/HSU_cosmo_300_600_pc', [300, 600], 'div-gpt-ad-1562926509103-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/hsu_cosmo_left_bc', ['fluid'], 'div-gpt-ad-1563805382176-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/hsu_cosmo_right_bc', ['fluid'], 'div-gpt-ad-1563805456623-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/HSU_cosmo_1920_150', [1920, 150], 'div-gpt-ad-1563805699878-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/HSU_cosmo_scroll', [300, 250], 'div-gpt-ad-1572870467837-0').addService(googletag.pubads());
      googletag.defineSlot('/21832175852/HSU_cosmo_fluid_selfpromo', ['fluid'], 'div-gpt-ad-1578048724026-0').addService(googletag.pubads());
    }
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('URL', ['v-kanade-tak-skuchno-madonna-predlozhila']);           
    googletag.enableServices();
  });
</script>
<script data-ad-client="ca-pub-9398992180834391" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  
    <!-- OnThe.io -->    
    <script async src="https://cdn.onthe.io/io.js/Pr2NzJ7LQig4"></script>
    <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.cosmo.com.ua/v-kanade-tak-skuchno-madonna-predlozhila-megan-i-garri-poselitsya-v-ee-kvartire-v-nyu-yorke/",
        page_url_canonical: "https://www.cosmo.com.ua/v-kanade-tak-skuchno-madonna-predlozhila-megan-i-garri-poselitsya-v-ee-kvartire-v-nyu-yorke/",
        page_title: "Принц Гарри и Меган Маркл будут жить в квартире Мадонны в Нью-Йорке? - cosmo.com.ua",
        page_type: "article",
        page_language: "ru",        article_authors: ["Юлия Николайчук"],    
        article_categories: ["Звезды"],    
        article_subcategories: ["Новости"],    
        article_word_count: "94",    
        article_publication_date: "Thu, 06 Feb 2020 11:55:25 GMT"    });
    </script>    
    <script async defer src="//platform.instagram.com/en_US/embeds.js" async></script>
    <link type="text/css" rel="stylesheet" href="/css/desktop/fonts.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/uikit.css" />
    <link type="text/css" rel="stylesheet" href="/css/desktop/style.css" />
    <script src="/js/desktop/uikit.min.js"></script>
    <script src="/js/desktop/uikit-icons.min.js"></script>
    
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="/js/jquery.validate.js"></script>
    <script type="text/javascript">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</script>
    <style type="text/css">
    .br{
        height:150px;
    }
    body, .br{
        background-color: transparent; 
    }
    .page-desc img{
        width: auto !important;
        height: auto !important;
        max-height: 90vh;
    }
    .page-desc p{
        font-size: 22px !important;
    }
    .page-desc span{
        font-size: 22px !important;
    }
    .iia_gall_box{
        background-color: #eee;
    }
    .iia_gall_show {
        top:auto;
        bottom:40px;
    }
/*    BRNDING FIX  */
.br_left, .br_right {
    background: transparent;
}
.br_box{
    top: 150px;
}
/* FIX UI_MENU FOR DREAM SEARCH */ 
        ul.ui-menu{
            background: white;
            text-decoration: none;
            list-style-type: none;
            padding: 10px;
        }
        em{
            color:black;
        }
        #div-gpt-ad-1572870467837-0{
            margin:0 auto;
            margin-top:10px !important;
        }
        /* FIX JOURNALS TEXT WIDTHOUT FONTS */ 
        .cover_txt_list *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        .journals_block_text *{
            font-family: 'rcl' !important;
            font-size: 22px !important;
            color: #222 !important;
            font-weight: 400 !important;  
        }
        /*        HIDE BRANDING ON TOP BY HEIGHT */
        .br{
            height:auto !important;
        }
        /* Socila buttons menu fix */
        .uk-icon-button {color: #444;}
        /* Sticky right column */
        .sticky_right_column{
              position: -webkit-sticky; /* Required for Safari */
              position: sticky;
              top:100px;
        }
        /* Fix stars rating button */
        .star {
            cursor: pointer;
        }
        /*   Subscribe menu button*/
        .iia_mail_rec1 {width: auto;}
        .iia_mail_rec2 {
            width: 0;
            padding-right: 0;
            overflow: hidden;
            transition: 0.5s;
            animation: iia_mail_rec2 4s 1;
        }
        @keyframes iia_mail_rec2 {
            0% {
                width: auto;
                padding-right: 10px;
            }
            90% {
                width: auto;
                padding-right: 10px;
            }    
            100% {
                width: 0;
                padding-right: 0;
            }
        }
        .iia_mail_rec1:hover .iia_mail_rec2 {
            width: auto;
            padding-right: 10px;
        }
        .iia_mail_rec1:hover, .iia_mail_rec1:focus {background-color: #f8f8f8;}
        .nav_mag {position: relative;}
        .nav_mag_box {
            position: absolute;
            z-index: 1;
            background: rgba(255, 255, 255, 0.7);
            width: 100%;
            height: 100%;
            color: #e670b1;
            text-transform: uppercase;
            letter-spacing: 2px;
            font-weight: 600;
            font-size: 20px;
            transition: 0.5s;
            opacity: 0;
        }
        .nav_mag_box span {
            background: #fff;
            padding: 10px 20px;
            box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);
        }
        .nav_mag_box:hover {opacity: 1;}
    </style></head>
<body> 
    <div id='scroll_top'></div>
    <div class='scroll_top'>
        <a href="#scroll_top" uk-scroll><span uk-icon="arrow-up"></span></a>
    </div>
    <div class='br'> <!-- Admixer TOP --> 
 <div id="branding_main_block" style="width: 100%;overflow: hidden;position:absolute;">
    <div id="branding_inner_block" style="position: relative;right:50%;text-align:center;">
        <div id="branding_inner_block2" style="width: 1920px;margin-right: -100%;display:inline-block;">
            <!-- /21832175852/HSU_cosmo_1920_150 -->
            <div id='div-gpt-ad-1563805699878-0' style='width: 1920px; height: 150px;'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805699878-0'); });
              </script>
            </div>
                                </div>
    </div>
 </div>
 <!-- Admixer TOP --> </div>
        <!-- FACEBOOK SDK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=204354086288241";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> 
    <!-- FACEBOOK SDK -->         
      <script>
        dataLayer = [{
          'Blog_post_Author': 'Юлия Николайчук',
                    'SEO_Content': 'Супер трафик',
                              
          'Blog_post_Category': 'Звезды - Новости',
          'Blog_post_Date': '06.02.2020'
        }];
      </script>
              <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGCTJ6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TGCTJ6');</script>    
    <div class="uk-section uk-padding-remove uk-background-default uk-box-shadow-small" style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class="uk-container uk-padding-remove-horizontal">
        <nav class="uk-navbar-container " uk-navbar>
            <div class="uk-navbar-left">
                <a class="uk-navbar-toggle" uk-navbar-toggle-icon href="" uk-toggle="target: #offcanvas-nav" id="menu_square_click"></a>
                <a href="/" class="uk-navbar-item uk-logo">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 20px;'>
                </a>
                <ul class="uk-navbar-nav">
            <li><a href="/fashion/">Мода</a>
    </li>
                <li><a href="/stars/">Звезды</a>
    </li>
                <li><a href="/beauty/">Красота</a>
    </li>
                <li><a href="/health/">Тело</a>
    </li>
                                                    
    <li ><a href="/projects/" title="" rel="nofollow">Спецпроекты</a></li>
         
</ul>                
            </div>
            <div class="uk-navbar-right">
                <ul class="uk-navbar-nav">
                                    </ul>
                <a href="https://www.cosmo.com.ua/journals/" class='iia_mail_rec1 iia_meta uk-text-meta uk-text-uppercase uk-margin-small-right uk-flex uk-flex-center uk-flex-middle uk-icon-button'>
                    <span class="uk-icon-button" uk-icon="icon: mail"></span>
                    <span class='iia_mail_rec2'>Подписка</span>
                </a>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: instagram"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: twitter"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button uk-margin-small-right" uk-icon="icon: youtube"></a>
                <div class="uk-navbar-right">
                    <a class="uk-navbar-toggle" href="#modal-full" uk-search-icon uk-toggle></a>
                </div>
            </div>
        </nav>
        <div id="modal-full" class="uk-modal-full uk-modal" uk-modal>
            <div class="uk-modal-dialog uk-flex uk-flex-center uk-flex-middle" uk-height-viewport>
                <button class="uk-modal-close-full" type="button" uk-close></button>
                <form class="uk-search uk-search-large" action="/search/">
                    <input class="uk-search-input uk-text-center" id="search_str" name="search_str"  type="search" placeholder="Поиск..." autofocus>
                </form>
            </div>
        </div>
    </div>
</div>

<div id="offcanvas-nav" uk-offcanvas="overlay: true">
    <div class="uk-offcanvas-bar uk-dark uk-box-shadow-large" id="identifikator"></div>
</div>    
    <div class='br_box uk-width-1-1 uk-section uk-padding-remove' style="z-index: 980;" uk-sticky="bottom: #offset">
    <div class='uk-flex uk-flex-between'>
        <div class='br_left'>
            <!-- /21832175852/hsu_cosmo_left_bc -->
            <div id='div-gpt-ad-1563805382176-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805382176-0'); });
              </script>
            </div>
        </div>
        <div class='br_right'>
            <!-- /21832175852/hsu_cosmo_right_bc -->
            <div id='div-gpt-ad-1563805456623-0'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563805456623-0'); });
              </script>
            </div>
        </div>
    </div>
</div>            <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex" itemscope itemtype="https://schema.org/Article">
        <link itemprop="mainEntityOfPage" href="https://www.cosmo.com.ua/v-kanade-tak-skuchno-madonna-predlozhila-megan-i-garri-poselitsya-v-ee-kvartire-v-nyu-yorke/" style="display:none;" />
        <div class="uk-container uk-background-default uk-padding-remove uk-flex">
            <div class="uk-width-1-1 uk-padding-small uk-padding-remove-right">
                <div class="page-desc io-article-body" data-io-article-url="https://www.cosmo.com.ua/v-kanade-tak-skuchno-madonna-predlozhila-megan-i-garri-poselitsya-v-ee-kvartire-v-nyu-yorke/" id="article_text">
                    <h1 class="iia_title" itemprop="name headline">«В Канаде так скучно»: Мадонна предложила Меган и Гарри поселиться в ее квартире в Нью-Йорке</h1>
                    <div class="iia_meta uk-text-meta uk-text-uppercase"><a href="">Звезды / Новости</a><div style="float:right; ">6 февраля 2020</div></div>
                    
                    <div class="page-date" itemprop="datePublished" content="2020-2-6"  style="display:none;">6 февраля 2020</div>
                    <div class="page-date" itemprop="dateModified" content="2020-2-6" style="display:none;">6 февраля 2020</div>
                    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                        <span itemprop="name">Cosmo</span>
                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;" >
                           <img itemprop="url" src="https://www.cosmo.com.ua/v-kanade-tak-skuchno-madonna-predlozhila-megan-i-garri-poselitsya-v-ee-kvartire-v-nyu-yorke/" alt="LOGO">
                           <meta itemprop="width" content="100">
                           <meta itemprop="height" content="18">
                        </span> 
                    </div>                    
                    <hr class="uk-divider-small">
                                                                                <img itemprop="image" src="/i/publications/8/830_550/v-kanade-tak-skuchno-madonna-predlozhila-megan-i-garri-poselitsya-v-ee-kvartire-v-nyu-yorke-1838-60764.jpg" style="display:none;">                    
                    <p><img alt="" src="/upload/image/81763111_194939521656644_5523956547116595369_n.jpg" style="height:1049px; width:1000px" /></p>

<p>В своем официальном заявлении <a href="https://www.cosmo.com.ua/princ-uilyam-ocenil-bred-pitt-poshutil-nad-pereezdom-megan-markl-i-princa-garri-na-ceremonii-bafta-2020/">принц Гарри и Меган Маркл</a> отметили, что планируют жить на две страны <span style="background-color:white">&mdash;</span> поочередно в Британии и Канаде. Однако на днях свои коррективы в планы супругов решила внести Мадонна. Звезда записала видеоображение, в котором предложила герцогам Сассекским обратить внимание на ее квартиру в Нью-Йорке.</p>

<p><em><span style="background-color:white">&laquo;</span>Не стоит бежать в&nbsp;Канаду, там так скучно. В&nbsp;моей квартире есть две комнаты, а&nbsp;с&nbsp;балкона открывается потрясающий вид на&nbsp;Манхэттен. Из&nbsp;окон Букигемского дворца вы&nbsp;такого не&nbsp;видели&raquo;</em>,&nbsp;&mdash; заявила Мадонна.</p>

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B8JJYYXBNYP/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px">
<div style="align-items:center; display:flex; flex-direction:row">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:40px; margin-right:14px; width:40px">&nbsp;</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; margin-bottom:6px; width:100px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:60px">&nbsp;</div>
</div>
</div>

<div style="padding:19% 0">&nbsp;</div>

<div style="display:block; height:50px; margin-bottom:12px; margin-left:12px; margin-right:12px; margin-top:12px; width:50px">&nbsp;</div>

<div style="padding-top:8px">
<div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px"><a href="https://www.instagram.com/p/B8JJYYXBNYP/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Посмотреть эту публикацию в Instagram</a></div>
</div>

<div style="padding:12.5% 0">&nbsp;</div>

<div style="align-items:center; display:flex; flex-direction:row; margin-bottom:14px">
<div>
<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(0px) translateY(7px); width:12.5px">&nbsp;</div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12.5px; margin-left:2px; margin-right:14px; transform:rotate(-45deg) translateX(3px) translateY(1px); width:12.5px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(9px) translateY(-18px); width:12.5px">&nbsp;</div>
</div>

<div style="margin-left:8px">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:20px; width:20px">&nbsp;</div>

<div style="border-bottom:2px solid transparent; border-left:6px solid #f4f4f4; border-top:2px solid transparent; height:0; transform:translateX(16px) translateY(-4px) rotate(30deg); width:0">&nbsp;</div>
</div>

<div style="margin-left:auto">
<div style="border-right:8px solid transparent; border-top:8px solid #f4f4f4; transform:translateY(16px); width:0px">&nbsp;</div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12px; transform:translateY(-4px); width:16px">&nbsp;</div>

<div style="border-left:8px solid transparent; border-top:8px solid #f4f4f4; height:0; transform:translateY(-4px) translateX(8px); width:0">&nbsp;</div>
</div>
</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center; margin-bottom:24px">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; margin-bottom:6px; width:224px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:144px">&nbsp;</div>
</div>

<p style="text-align:center"><a href="https://www.instagram.com/p/B8JJYYXBNYP/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от Madonna (@madonna)</a> 4 Фев 2020 в 3:15 PST</p>
</div>
</blockquote>

<p><span style="background-color:white">Как думаешь, рассмотрят ли это заманчивое предложение Меган и Гарри? </span></p>

                                        
                                                        </div>
                                <div class='iia_star_art uk-flex uk-flex-middle uk-flex-center uk-padding-small rating_block' id="60764">
                    <span uk-icon="star" class='iia_star star' id="1"></span>
                    <span uk-icon="star" class='iia_star star' id="2"></span>
                    <span uk-icon="star" class='iia_star star' id="3"></span>
                    <span uk-icon="star" class='iia_star star' id="4"></span>
                    <span uk-icon="star" class='iia_star star' id="5"></span>
                    
                    
            <div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
              <span style="display: none" itemprop="ratingValue">4</span>
              <span style="display: none" itemprop="bestRating">5</span>
              <span style="display: none" itemprop="reviewCount">6</span>
            </div>
            <input id="rating_res" type="hidden" value="4">            
                </div>
                <div class="rating_answer" style="text-align: center;font-size: 18px;color: #e670b1;font-weight: bold;"></div>
                                
                <div class="uk-width-1-1 uk-flex uk-flex-middle uk-flex-between">
                    <div class="uk-width-auto iia_aut">
                        <div><b>Автор:</b> <!--<a href='/author/147857/' itemprop="author">-->Юлия Николайчук<!--</a>--></div>                                                <div><b>Фото:</b> instagram.com/madonna</div>                        <div><b>Теги:</b> <a href="/tags/zvezdi/" title="звезды">#звезды</a>, <a href="/tags/korolevskaya-semya/" title="королевская семья">#королевская семья</a>, <a href="/tags/madonna/" title="Мадонна">#Мадонна</a>, <a href="/tags/megan-markl/" title="Меган Маркл">#Меган Маркл</a>, <a href="/tags/princ-garri/" title="принц Гарри">#принц Гарри</a></div>                    </div>
                    <div class="uk-width-auto uk-flex uk-flex-right uk-flex-middle">
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/v-kanade-tak-skuchno-madonna-predlozhila-megan-i-garri-poselitsya-v-ee-kvartire-v-nyu-yorke/');return false;"></a>-->
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="facebook" onclick="Share.facebook('https://www.cosmo.com.ua/v-kanade-tak-skuchno-madonna-predlozhila-megan-i-garri-poselitsya-v-ee-kvartire-v-nyu-yorke/');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right" uk-icon="twitter" onclick="Share.twitter('https://www.cosmo.com.ua/v-kanade-tak-skuchno-madonna-predlozhila-megan-i-garri-poselitsya-v-ee-kvartire-v-nyu-yorke/', '');return false;"></a>
                        <a href="#" class="uk-icon-button  uk-margin-small-right pinterest1" uk-icon="pinterest" data-media="https://www.cosmo.com.ua/i/publications/8/830_550/v-kanade-tak-skuchno-madonna-predlozhila-megan-i-garri-poselitsya-v-ee-kvartire-v-nyu-yorke-1838-60764.jpg" data-description="«В Канаде так скучно»: Мадонна предложила Меган и Гарри поселиться в ее квартире в Нью-Йорке"></a>
                        <!-- <a href="#" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="whatsapp"></a>-->
                    </div>
                </div>
                <div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
<div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
        <div class='uk-width-1-2'>
        <a class="uk-link-reset" href="http://sp.elle.ua/feelaustria/" target="_blank">
            <div class="uk-flex uk-margin uk-margin-top">
                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1" style="background: url(/i/plashki_top/310_233/luchshee-mesto-dlya-zimnego-otdiha-3056-39.png) 50% / cover;"></div>
                <div class="uk-width-medium uk-margin-left uk-margin-right">
                    <div class="uk-comment-title">Лучшее место для</div>
                    <p class="uk-comment-meta uk-margin-remove"> зимнего отдыха</p>
                </div>
            </div>
        </a>
    </div>
    </div>
                <!--<div class="uk-heading-line uk-text-center uk-text-large uk-margin uk-margin-large-top iia_sp_title"><span>Спецпроекты</span></div>
                
                <div class='iia_sp uk-width-1-1 uk-flex uk-flex-wrap'>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_1"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Николь Кидман – 51:</div>
                                    <p class="uk-comment-meta uk-margin-remove">лучшие цитаты актрисы о возрасте, материнстве и любви</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_2"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Перебор:</div>
                                    <p class="uk-comment-meta uk-margin-remove">Анна Седокова зафотошопила свою фигуру до неузнаваемости</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_3"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Невероятно легкий</div>
                                    <p class="uk-comment-meta uk-margin-remove">десерт - пирог с красной смородиной и безе</p>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class='uk-width-1-2'>
                        <a class="uk-link-reset" href="#">
                            <div class="uk-flex uk-margin uk-margin-top">
                                <div class="uk-width-small uk-first-column iia_sp_img iia_sp_4"></div>
                                <div class="uk-width-medium uk-margin-left uk-margin-right">
                                    <div class="uk-comment-title">Как за 2 месяца</div>
                                    <p class="uk-comment-meta uk-margin-remove">полностью изменить фигуру?</p>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>-->
                                                <script>
                $(document).ready(function() {
                    //$("#article_text").find("img").parent().css("text-align", 'center');
                    $("#article_text").find("p").each(function() {
                      if($( this ).children().length){
                        var parentTag = $( this ).children().get( 0 ).tagName;
                        //$( this ).prepend( document.createTextNode( parentTag + " > " ) );                        
                        //console.log(parentTag);
                        var parentLen = $( this ).children().length;
                        if(parentTag=="IMG" && parentLen==1){
                            $(this).css("text-align", 'center');        
                        }
                      }
                    });
                    console.log("check center");
                });
                </script>
                            </div>
            
            <div class="uk-width-auto uk-padding-small">
    <div class="sticky_right_column" style='width: 300px;height: auto;'>
        <div class='uk-margin-small-bottom'>
            
<!-- /21832175852/HSU_cosmo_300_600_pc -->
<div style="width:300px;">
    <div id='div-gpt-ad-1562926509103-0' style='width: 300px; height: 600px; margin: 0 auto;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562926509103-0'); });
      </script>
    </div>
</div>
        </div>
                <div id="pr-block-r" uk-slideshow="autoplay: true; min-height: 350; max-height: 600" style="display:none;">
    <ul class="uk-slideshow-items">
        <li>
            <a id="pr-block-r-url" href='/eto-rabotaet-edinstvenniy-sposob-bistro-sdelat-zubi-belimi-i-krasivimi-navsegda/' target="_blank">  
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img id="pr-block-r-img" src="" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div id="pr-block-r-title" class='uk-h5'>Это работает: как быстро сделать зубы белыми и красивыми навсегда</div>
                    </div>
                </div>
            </a>
        </li>
        <!--<li>
            <a href=''>
                <div class="uk-card uk-card-primary">
                    <div class="uk-card-media-top">
                        <div class="slider-mark iia_sm2 uk-box-shadow-small"><span uk-icon="info"></span>Надо прочитать</div>
                        <img src="img/cosmo_2019/03.jpg" alt="">
                    </div>
                    <div class="uk-card-body">
                        <div class='uk-h5'>Николь Кидман – 51: лучшие цитаты актрисы о возрасте, материнстве и любви</div>
                    </div>
                </div>
            </a>
        </li>-->
    </ul>
</div>
<script type="text/javascript">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</script>
    </div>
</div>            
        </div>
    </div>
    <div class="uk-section uk-padding-remove uk-width-1-1 uk-flex">
        <div class="uk-container uk-background-default uk-padding-remove">
          
            <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
                <div class="line"></div>
                <div class='iia_part'>Читайте также</div>
                <div class="uk-container uk-flex">
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/podrobnosti-predstoyashchey-svadbi-princessi-beatris-i-edoardo-mocci/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/podrobnosti-predstoyashchey-svadbi-princessi-beatris-i-edoardo-mocci-1838-7419.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Подробности предстоящей свадьбы принцессы Беатрис и Эдоардо Моцци</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/star-style/obraz-dnya-koroleva-letisiya-v-sinem-barhatnom-plate/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/17/300_187/obraz-dnya-koroleva-letisiya-v-sinem-barhatnom-plate-1838-7417.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>Образ дня: королева Летисия в синем бархатном платье</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/heyli-biber-rasskazala-o-semeynoy-zhizni-s-dzhastinom-biberom/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/heyli-biber-rasskazala-o-semeynoy-zhizni-s-dzhastinom-biberom-1838-7416.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>Хейли Бибер рассказала о семейной жизни с Джастином Бибером</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/umer-kirk-duglas/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/umer-kirk-duglas-1838-7410.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>Умер Кирк Дуглас</div>
                        </a>
                    </div>
                                        <div class="uk-width-1-5 iia_hot">
                        <a href='https://harpersbazaar.com.ua/stars/news/foto-dnya-dzhillian-anderson-v-obraze-margaret-tetcher/'  target="_blank">
                            <div class="uk-height-small uk-background-cover" data-src="https://harpersbazaar.com.ua/i/publications/16/300_187/foto-dnya-dzhillian-anderson-v-obraze-margaret-tetcher-1838-7409.jpg" uk-img></div>
                            <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>Фото дня: Джиллиан Андерсон в образе Маргарет Тэтчер</div>
                        </a>
                    </div>
                                                        </div>
            </div>



    <div class="uk-section uk-padding-small uk-padding-remove-vertical">
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/on-skuchaet-po-druzyam-kak-chuvstvuet-sebya-princ-garri-posle-pereezda-v-kanadu/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/on-skuchaet-po-druzyam-kak-chuvstvuet-sebya-princ-garri-posle-pereezda-v-kanadu-1838-60762.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/on-skuchaet-po-druzyam-kak-chuvstvuet-sebya-princ-garri-posle-pereezda-v-kanadu/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #FF0000;"><span uk-icon="info"></span>Надо прочитать </div>        </div>
        <a href='https://www.cosmo.com.ua/on-skuchaet-po-druzyam-kak-chuvstvuet-sebya-princ-garri-posle-pereezda-v-kanadu/'>
            <h3>«Он скучает по друзьям»: как чувствует себя принц Гарри после переезда в Канаду</h3>
        </a>
        <p>По словам инсайдеров.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                                                <div class="uk-section uk-padding-small uk-padding-remove-vertical">
                <div class="line"></div>
                <!-- /21832175852/HSU_cosmo_fluid_selfpromo -->
<div id='div-gpt-ad-1578048724026-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578048724026-0'); });
  </script>
</div>            </div>
                        
            
                        
                        </div>
                         
                        <div class="line"></div>
<div id="pr-block-b" class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade" style="display:none;">
    <div class="uk-width-1-2 uk-position-relative">
        <a class="pr-block-b-url" href=''>
            <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img id="pr-block-b-img" class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href=''>
                <div id="pr-block-b-strname" class='iia_meta uk-text-meta uk-text-uppercase'></div>
            </a>
                    </div>
        <a href='' class="pr-block-b-url">
            <h3 id="pr-block-b-title"></h3>
        </a>
        <p id="pr-block-b-dsc"></p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                    </div>
    </div>
</div>
<script type="text/javascript">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</script>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/nizhnee-bele-i-soblaznitelnie-pozi-selena-gomes-snyalas-v-svoey-samoy-goryachey-fotosessii/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/nizhnee-bele-i-soblaznitelnie-pozi-selena-gomes-snyalas-v-svoey-samoy-goryachey-fotosessii-1838-60759.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/nizhnee-bele-i-soblaznitelnie-pozi-selena-gomes-snyalas-v-svoey-samoy-goryachey-fotosessii/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/nizhnee-bele-i-soblaznitelnie-pozi-selena-gomes-snyalas-v-svoey-samoy-goryachey-fotosessii/'>
            <h3>Нижнее белье и соблазнительные позы: Селена Гомес снялась в своей самой горячей фотосессии</h3>
        </a>
        <p>Такой мы ее не видели никогда!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/ne-prostoe-vremya-princ-uilyam-chuvstvuet-sebya-luchshe-posle-otezda-brata/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/ne-prostoe-vremya-princ-uilyam-chuvstvuet-sebya-luchshe-posle-otezda-brata-1838-60758.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/ne-prostoe-vremya-princ-uilyam-chuvstvuet-sebya-luchshe-posle-otezda-brata/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #FF0000;"><span uk-icon="info"></span>Надо прочитать </div>        </div>
        <a href='https://www.cosmo.com.ua/ne-prostoe-vremya-princ-uilyam-chuvstvuet-sebya-luchshe-posle-otezda-brata/'>
            <h3>Непростые времена: принц Уильям чувствует себя лучше после отъезда брата</h3>
        </a>
        <p>Последний год жизни во дворце был сложным для них.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
<div class="line"></div>
<!-- Composite Start --> <div id="M465680ScriptRootC769585"> <div id="M465680PreloadC769585"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/o/cosmo.com.ua.769585.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
</div>

                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/pochti-idealen-nazvano-imya-samogo-krasivogo-muzhchini-v-mire/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/pochti-idealen-nazvano-imya-samogo-krasivogo-muzhchini-v-mire-1838-60750.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/pochti-idealen-nazvano-imya-samogo-krasivogo-muzhchini-v-mire/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/pochti-idealen-nazvano-imya-samogo-krasivogo-muzhchini-v-mire/'>
            <h3>Почти идеален: названо имя самого красивого мужчины в мире</h3>
        </a>
        <p>Согласна с выбором?
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/tolko-ne-eto-u-shennon-doerti-obnaruzhili-chetvertuyu-stadiyu-raka/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/tolko-ne-eto-u-shennon-doerti-obnaruzhili-chetvertuyu-stadiyu-raka-1838-60746.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/tolko-ne-eto-u-shennon-doerti-obnaruzhili-chetvertuyu-stadiyu-raka/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/tolko-ne-eto-u-shennon-doerti-obnaruzhili-chetvertuyu-stadiyu-raka/'>
            <h3>Только не это: у Шеннон Доэрти обнаружили четвертую стадию рака</h3>
        </a>
        <p>Ужасно!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/gde-kogda-i-kto-povedet-zvezdu-k-altaryu-vse-chto-nuzhno-znat-o-svadbe-dzhennifer-lopes-i-aleksa-rodrigesa/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/gde-kogda-i-kto-povedet-zvezdu-k-altaryu-vse-chto-nuzhno-znat-o-svadbe-dzhennifer-lopes-i-aleksa-rodrigesa-1838-60729.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/gde-kogda-i-kto-povedet-zvezdu-k-altaryu-vse-chto-nuzhno-znat-o-svadbe-dzhennifer-lopes-i-aleksa-rodrigesa/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/gde-kogda-i-kto-povedet-zvezdu-k-altaryu-vse-chto-nuzhno-znat-o-svadbe-dzhennifer-lopes-i-aleksa-rodrigesa/'>
            <h3>Где, когда и кто поведет звезду к алтарю: все, что нужно знать о свадьбе Дженнифер Лопес и Алекса Родригеса</h3>
        </a>
        <p>Ждем с нетерпением!
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/dela-semeynie-radi-kogo-bred-pitt-propustil-ceremoniyu-bafta-2020/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/dela-semeynie-radi-kogo-bred-pitt-propustil-ceremoniyu-bafta-2020-1838-60721.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/dela-semeynie-radi-kogo-bred-pitt-propustil-ceremoniyu-bafta-2020/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/dela-semeynie-radi-kogo-bred-pitt-propustil-ceremoniyu-bafta-2020/'>
            <h3>Дела семейные: ради кого Брэд Питт пропустил церемонию BAFTA-2020</h3>
        </a>
        <p>Его можно понять.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/porazitelnoe-shodstvo-u-megan-markl-obnaruzhilsya-dvoynik/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/porazitelnoe-shodstvo-u-megan-markl-obnaruzhilsya-dvoynik-1838-60716.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/porazitelnoe-shodstvo-u-megan-markl-obnaruzhilsya-dvoynik/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #FF0000;"><span uk-icon="info"></span>Надо прочитать </div>        </div>
        <a href='https://www.cosmo.com.ua/porazitelnoe-shodstvo-u-megan-markl-obnaruzhilsya-dvoynik/'>
            <h3>Поразительное сходство: у Меган Маркл обнаружился двойник</h3>
        </a>
        <p>Оказывается, их часто сравниваю.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/mir-v-seme-dzhessika-bil-i-dzhastin-timberleyk-vpervie-vmeste-vigli-v-svet-posle-skandala/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/mir-v-seme-dzhessika-bil-i-dzhastin-timberleyk-vpervie-vmeste-vigli-v-svet-posle-skandala-1838-60717.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/mir-v-seme-dzhessika-bil-i-dzhastin-timberleyk-vpervie-vmeste-vigli-v-svet-posle-skandala/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/mir-v-seme-dzhessika-bil-i-dzhastin-timberleyk-vpervie-vmeste-vigli-v-svet-posle-skandala/'>
            <h3>Мир в семье: Джессика Бил и Джастин Тимберлейк впервые вышли в свет после скандала</h3>
        </a>
        <p>Кажется, супруга таки смогла простить Джастину его почти измену.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/princ-uilyam-ocenil-bred-pitt-poshutil-nad-pereezdom-megan-markl-i-princa-garri-na-ceremonii-bafta-2020/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/princ-uilyam-ocenil-bred-pitt-poshutil-nad-pereezdom-megan-markl-i-princa-garri-na-ceremonii-bafta-2020-1838-60702.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/princ-uilyam-ocenil-bred-pitt-poshutil-nad-pereezdom-megan-markl-i-princa-garri-na-ceremonii-bafta-2020/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/princ-uilyam-ocenil-bred-pitt-poshutil-nad-pereezdom-megan-markl-i-princa-garri-na-ceremonii-bafta-2020/'>
            <h3>Принц Уильям оценил: Брэд Питт пошутил над переездом Меган Маркл и принца Гарри на церемонии BAFTA-2020</h3>
        </a>
        <p>Обожаем его чувство юмора.
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/mimimi-dnya-11-letnyaya-doch-dzhennifer-lopes-vistupila-vmeste-s-mamoy-na-super-bowl-2020/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/mimimi-dnya-11-letnyaya-doch-dzhennifer-lopes-vistupila-vmeste-s-mamoy-na-super-bowl-2020-1838-60695.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/mimimi-dnya-11-letnyaya-doch-dzhennifer-lopes-vistupila-vmeste-s-mamoy-na-super-bowl-2020/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #FF0000;"><span uk-icon="info"></span>Надо прочитать </div>        </div>
        <a href='https://www.cosmo.com.ua/mimimi-dnya-11-letnyaya-doch-dzhennifer-lopes-vistupila-vmeste-s-mamoy-na-super-bowl-2020/'>
            <h3>Мимими дня: 11-летняя дочь Дженнифер Лопес выступила вместе с мамой на Super Bowl 2020</h3>
        </a>
        <p>Неожиданно и очень круто!

&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/spustya-12-dney-posle-svadbi-pamela-anderson-rasstalas-s-muzhem/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/spustya-12-dney-posle-svadbi-pamela-anderson-rasstalas-s-muzhem-1838-60693.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/spustya-12-dney-posle-svadbi-pamela-anderson-rasstalas-s-muzhem/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
                    </div>
        <a href='https://www.cosmo.com.ua/spustya-12-dney-posle-svadbi-pamela-anderson-rasstalas-s-muzhem/'>
            <h3>Спустя 12 дней после свадьбы: Памела Андерсон рассталась с мужем </h3>
        </a>
        <p>Внезапно. 
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/kak-tesen-mir-irina-sheyk-i-bredli-kuper-bili-zamecheni-na-odnoy-vecherinke/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/kak-tesen-mir-irina-sheyk-i-bredli-kuper-bili-zamecheni-na-odnoy-vecherinke-1838-60694.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/kak-tesen-mir-irina-sheyk-i-bredli-kuper-bili-zamecheni-na-odnoy-vecherinke/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #24C608;"><span uk-icon="info"></span>Это интересно</div>        </div>
        <a href='https://www.cosmo.com.ua/kak-tesen-mir-irina-sheyk-i-bredli-kuper-bili-zamecheni-na-odnoy-vecherinke/'>
            <h3>Как тесен мир: Ирина Шейк и Брэдли Купер были замечены на одной вечеринке</h3>
        </a>
        <p>Рассказываем все, что нам известно!

&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/ya-boyus-chto-odnazhdi-nash-dom-stanet-mestom-prestupleniya-v-seti-poyavilis-zapisi-razgovorov-ember-herd-i-dzhonni-deppa/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/ya-boyus-chto-odnazhdi-nash-dom-stanet-mestom-prestupleniya-v-seti-poyavilis-zapisi-razgovorov-ember-herd-i-dzhonni-deppa-1838-60692.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/ya-boyus-chto-odnazhdi-nash-dom-stanet-mestom-prestupleniya-v-seti-poyavilis-zapisi-razgovorov-ember-herd-i-dzhonni-deppa/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/ya-boyus-chto-odnazhdi-nash-dom-stanet-mestom-prestupleniya-v-seti-poyavilis-zapisi-razgovorov-ember-herd-i-dzhonni-deppa/'>
            <h3> «Я боюсь, что однажды наш дом станет местом преступления»: в сети появились записи разговоров Эмбер Херд и Джонни Деппа</h3>
        </a>
        <p>Из них следует, что именно актриса применяла насилие к мужу, а не наоборот.&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    
                                                                        
            <div class="line"></div>
<div class="uk-container uk-flex" uk-scrollspy="cls:uk-animation-fade">
    <div class="uk-width-1-2 uk-position-relative">
        <a href='https://www.cosmo.com.ua/dobro-pozhalovat-v-mir-44-letnyaya-mila-yovovich-stala-mamoy-v-tretiy-raz/'>
                                    <div class="uk-inline-clip uk-transition-toggle" tabindex="0" style="width: 100%;">
                <img class="uk-transition-scale-up uk-transition-opaque" src="https://www.cosmo.com.ua/i/publications/8/830_550/dobro-pozhalovat-v-mir-44-letnyaya-mila-yovovich-stala-mamoy-v-tretiy-raz-1838-60691.jpg" alt="" style="width: 100%;">
            </div>
        </a>
    </div>
    <div class="uk-width-1-2 uk-padding-small">
        <div class='uk-flex uk-flex-middle uk-flex-between'>
            <a href='https://www.cosmo.com.ua/dobro-pozhalovat-v-mir-44-letnyaya-mila-yovovich-stala-mamoy-v-tretiy-raz/'>
                <div class='iia_meta uk-text-meta uk-text-uppercase'>Звезды / Новости</div>
            </a>
            <div class="iia_mark iia_red uk-flex uk-flex-middle" style="color: #3CA8FF;"><span uk-icon="info"></span>Об этом все говорят</div>        </div>
        <a href='https://www.cosmo.com.ua/dobro-pozhalovat-v-mir-44-letnyaya-mila-yovovich-stala-mamoy-v-tretiy-raz/'>
            <h3>«Добро пожаловать в мир»: 44-летняя Мила Йовович стала мамой в третий раз</h3>
        </a>
        <p>Нам уже известно, кто родился у актрисы и как она назвала малыша.

&nbsp;
</p>
        <div class='uk-flex uk-flex-middle'>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star iia_star_color'></span>
                        <span uk-icon="star" class='iia_star '></span>
                                </div>
    </div>
</div>


            
             
                                    
            
                        
                        </div>
                         
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical" uk-scrollspy="cls:uk-animation-fade">
    <div class="line"></div>
    <div class='iia_part'>Читайте также</div>
    <div class="uk-container uk-flex">
                <div class="uk-width-1-5 iia_hot">
            <a href='http://sp.elle.ua/feelaustria/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="/i/plashki_top/310_233/luchshee-mesto-dlya-zimnego-otdiha-3056-39.png" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>1</div>Лучшее место для зимнего отдыха</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/krasota/beauty_blog/8-samih-soblaznitelnih-aromatov-k-14-fevralya/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/48/355_200/8-samih-soblaznitelnih-aromatov-k-14-fevralya-1838-28305.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>2</div>8 самых соблазнительных ароматов к 14 февраля</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/otnosheniya/semya/mama--ne-vsegda-uchitel-mi-ne-dolzhni-uchit-rebenka-est-i-spat-kak-ne-uchili-dishat-ili-hodit--kolonka-inni-miroshnichenko/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/57/355_200/mama--ne-vsegda-uchitel-mi-ne-dolzhni-uchit-rebenka-est-i-spat-kak-ne-uchili-dishat-ili-hodit--kolonka-inni-miroshnichenko-1838-28306.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>3</div>«Мама — не всегда учитель. Мы не должны учить ребенка есть и спать, как не учили дышать или ходить», — колонка Инны Мирошниченко</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/krasota/beauty_blog/10-losonov-dlya-tela-kotorie-sdelayut-kozhu-uprugoy-i-gladkoy/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/48/355_200/11-losonov-dlya-tela-kotorie-sdelayut-kozhu-uprugoy-i-gladkoy-1838-28301.jpg" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>4</div>11 лосьонов для тела, которые сделают кожу упругой и гладкой</div>
            </a>
        </div>
                <div class="uk-width-1-5 iia_hot">
            <a href='https://elle.ua/krasota/beauty_blog/all-you-need-is-love-14-idey-manikyura-na-den-vseh-vlyublennih/'  target="_blank">
                <div class="uk-height-small uk-background-cover" data-src="https://elle.ua/i/publications/48/355_200/all-you-need-is-love-10-idey-manikyura-na-den-vseh-vlyublennih-1838-28299.png" uk-img></div>
                <div class='iia_hot_txt uk-padding-small uk-padding-remove-left uk-flex'><div class='iia_num'>5</div>All you need is love: 10 идей маникюра на День всех влюбленных</div>
            </a>
        </div>
                    </div>
</div>
                        <div class="uk-section uk-padding-small uk-padding-remove-vertical">
             
    <div id="cm_pager" rel="15">&nbsp;</div>
    <input type="hidden" id="cm_pager_str" value="?module=publications&action=List&dataset=publications&cm_pager=1&from=15&data_bind_id=8&data_bind_id_in=&amp;not_in=60764&tpl=blocks%2Ffeed2.html">
</div>
 
    
    </div>
</div>
    <div class="uk-section uk-padding-remove uk-width-1-1">
        <div class="uk-container uk-background-default uk-padding-remove">
        <div class="list_loading" style="display:none;text-align: center;"><img src="https://www.cosmo.com.ua/img/loading.gif"></div>
        <div class="more-stories" id="cm_pager_click" style="display:none;text-align: center;"><a href="#">Показать больше</a></div>
        <!-- PINTEREST -->
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script>
    var pinOneButton = document.querySelector('.pinterest');
    if(pinOneButton){
        pinOneButton.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton.getAttribute('data-media'),
                description: pinOneButton.getAttribute('data-description')
            });
        });
    }    
    var pinOneButton1 = document.querySelector('.pinterest1');
    if(pinOneButton1){
        pinOneButton1.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton1.getAttribute('data-media'),
                description: pinOneButton1.getAttribute('data-description')
            });
        });
    }
    var pinOneButton2 = document.querySelector('.pinterest2');
    if(pinOneButton2){        
        pinOneButton2.addEventListener('click', function() {
            PinUtils.pinOne({
                media: pinOneButton2.getAttribute('data-media'),
                description: pinOneButton2.getAttribute('data-description')
            });
        });
    }
</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="uk-section uk-padding-small">
    <div class="uk-container">
        <hr class="uk-divider-icon uk-margin-medium-top">
        <div class='uk-width-1-1 uk-flex uk-flex-center uk-flex-middle uk-margin-medium-top uk-margin-medium-bottom'>
            <div class='uk-width-1-2'>
                <a href="/">
                    <img src="/img/cosmo_2019/icons/logo.svg" style='height: 30px;'>
                </a>
                <div class='uk-margin-small-top uk-text-meta uk-text-small uk-flex uk-flex-middle'>© Copyrignt Cosmopolitan Ukraine, 2019. Все права защищены.</div>
            </div>
            <div class='uk-width-1-2 uk-flex uk-flex-right uk-flex-middle'>
                <a href="https://www.facebook.com/CosmopolitanUkraine" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="facebook"></a>
                <a href="https://www.instagram.com/cosmopolitanukraine/" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="instagram"></a>
                <a href="https://www.youtube.com/channel/UCHrS10vkkkzNsXmgZPCYapA?view_as=subscriber" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="youtube"></a>
                <a href="https://twitter.com/cosmo_ua" target='_blank' class="uk-icon-button  uk-margin-small-right" uk-icon="twitter"></a>
            </div>
        </div>
    </div>
</div>        </div>
    </div>
       
</body> 
</html><!-- memcache -->